212 Benutzer online
21. Oktober 2014, 04:07:32

Windows Community



Zum Thema Sound - Hi ich habe nen Laptop gekriegt und Vista drauf installiert. Jetzt wird mir angezeigt, dass kein Audioausgabeberät installiert ist. Kann mir bitte einer helfen ... im Bereich PC Hardware & Treiber
Autor Thema:

Sound

 (Antworten: 35, Gelesen 5293 mal)

  • Windows 1.0
  • Beiträge: 16
Sound
« am: 17. Mai 2009, 22:09:10 »
Hi ich habe nen Laptop gekriegt und Vista drauf installiert. Jetzt wird mir angezeigt, dass kein Audioausgabeberät installiert ist. Kann mir bitte einer helfen ????

(auto)admin

  • Team
  • Windows XP
  • Beiträge: 5493
  • Viva la Revolución
« Antwort #1 am: 17. Mai 2009, 22:11:00 »
 :bigwelcome

Um welchen Laptop handelt es sich denn?

  • Windows 1.0
  • Beiträge: 16
« Antwort #2 am: 17. Mai 2009, 22:14:19 »
um einen von Hp

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9362
« Antwort #3 am: 17. Mai 2009, 22:14:56 »
Welcher Genau?

  • Team
  • Windows XP
  • Beiträge: 5493
  • Viva la Revolución
« Antwort #4 am: 17. Mai 2009, 22:17:11 »
Schau mal auf die Rückseite oder geb unter Start bei suchen dxdiag ein. Da sollte das Modell auch erscheinen

  • Windows 1.0
  • Beiträge: 16
Re: Sound
« Antwort #5 am: 17. Mai 2009, 22:19:48 »
HP Pavilion dv5000

  • Team
  • Windows XP
  • Beiträge: 5493
  • Viva la Revolución
« Antwort #6 am: 17. Mai 2009, 22:21:36 »

  • Windows 1.0
  • Beiträge: 16
« Antwort #7 am: 17. Mai 2009, 22:27:38 »
das geht nich da kommt ein fehler : Treiberinstallation fehlgeschlagen:Gerät für diesen Treiber wurde nicht gefunden. Das verstehe ich nicht.

  • Team
  • Windows XP
  • Beiträge: 5493
  • Viva la Revolución
« Antwort #8 am: 17. Mai 2009, 22:29:40 »
Klick mal mit der rechten Maustaste auf Computer und dann auf verwalten. Im Gerätemanager dann mit der rechten Maustaste auf das Audiogerät und treiber aktualisieren. Und mal übr Win Update suchen lassen

  • Windows 1.0
  • Beiträge: 16
« Antwort #9 am: 17. Mai 2009, 22:33:11 »
da steht : Die Treibersoftware ist auf dem neusten Stand.

  • Team
  • Windows XP
  • Beiträge: 5493
  • Viva la Revolución
Re: Sound
« Antwort #10 am: 17. Mai 2009, 22:37:47 »
ist ein gelbes ausrufezeichen davor? und unter welchem punkt steht das gerät?

  • Windows 1.0
  • Beiträge: 16
« Antwort #11 am: 17. Mai 2009, 22:39:19 »
ja da ist ein gelbes ausrufezeichen und das steht unter Audio-, Video- und Gamecontroller

  • Team
  • Windows XP
  • Beiträge: 5493
  • Viva la Revolución
« Antwort #12 am: 17. Mai 2009, 22:47:29 »
deinstallier es mal und starte dann neu. nach dem neustart wird eine suche kommen. da dann über das inet suchen lassen

  • Windows 1.0
  • Beiträge: 16
« Antwort #13 am: 17. Mai 2009, 23:06:18 »
also wenn ich das wieder mache dann s´kommt da ich  hab die neuste version und da war auch ne nachricht: Die Gerätetreibersoftware wurde nicht installiert. Nehmen sie Kontackt zum Herrsteller auf, um Hilfe zut Geräteinstallation zu erhalten. Was soll ich jetzt machen?

  • Mein PC
  • Windows 98
  • Beiträge: 534
  • - USER GESPERRT -
« Antwort #14 am: 18. Mai 2009, 18:42:27 »
Ist das Gerät denn angeschlossen wenn du den neuen Treiber installieren willst?

vista windows update sound probleme soundmax download treiber driver problem
treiberinstallation installiert installieren kein ac97 audio wurde gefunden mainboard software