MVP - Microsoft Most Valuable Professional
429 Benutzer online
27. August 2014, 19:10:33

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort startup
2
Antworten
1337
Aufrufe
Kein exclusiver Zugriff auf C beim Booten! Fehlerüberprüfung C:
Begonnen von Andi-G
30. November 2013, 18:34:57
Hallo, ich weiss mir keinen Rat mehr.
Ich wollte turnusmäßig die Laufwerke auf Fehler überprüfen, bereinigen und Defragmentieren.

Leider kann ich das C-Laufwerk nicht auf Fehler überprüfen lassen, da das System laut Meldung dafür exclusiven Zugriff benötigt. Auf die Frage "Soll das beim nächsten Systemstart gemacht werden" habe ich mit ja bestätigt.

Beim nächsten Start erscheint dann eine Meldung auf dem blauen Schirm: Volume kann für direkten Zugriff nicht geöffnet werden. Die Datenträgerüberprüfung ist abgeschlossen"

Bei Systemscan mit Free Antivir wird mir eine Meldung engezeigt, daß es einen versteckten Sektor auf C: gibt. Aber welcher und wo der ist, was ich tun kann usw. steht leider nirgends.

Der PC will seit einiger Zeit beim Herunterfahren jedes mal ein Update installieren. Auch mehrmals pro Tag (als test gemacht).

Hat sich da was eingenistet? Wenn ja, wie kann ich vorgehen und das Übel abstellen?
Ich habe leider nur ein gepflegtes Halbwissen am PC.

(XP-Prof. Updates automatisch. Avira Free AV)

Kann mir vielleicht jemand hier weiter helfen? Das wäre toll.
Gruß der Andi-G

windowswindows go-windowsgo-windows vistavista winwin startstart win7win7 ymsyms bgebge startenstarten problemproblem startetstartet hilfehilfe gehtgeht bgqbgq forumforum windows7windows7 softwaresoftware problemeprobleme zguzgu fehlerfehler programmprogramm computercomputer 13555341691355534169 windowwindow 5818717858187178 d2kd2k ohneohne funktioniertfunktioniert zwuzwu keinkein
1
Antworten
1439
Aufrufe
Bei mir Startet irgendwie nichts mehr (StartupRepairOffline)
Begonnen von dns
14. November 2013, 17:23:41
Guten Tag,

Sorry das ich dafür ein neuen Thread auf mache aber finde leider nichts was mir irgendwie weiter hilft bis jetzt.

Mein PC bootet ganz normal bis zu dem Windows Logo doch nach 2 sek kommt ganz kurz ein Bluescreen (unter einer sekunde) und er macht einen Reboot. Dann versucht er eine Systemreparatur dabei bekomme ich dann die meldung.



Die Starthilfe kann diesen Computer nicht automatisch reparieren.

Problemsignatur:
    Problemereignisname:                  StartupRepairOffline
    Problemsignatur 01:                    6.1.7600.16385
    Problemsignatur 02:                    6.1.7600.16385
    Problemsignatur 03:                    unknown
    Problemsignatur 04:                    21199918
    Problemsignatur 05:                    AutoFailover
    Problemsignatur 06:                    8
    Problemsignatur 07:                    NoRootCause
    Betriebsystemversion:                6.1.7600.2.0.0.256.1
    Gebietsschema-ID:                    1031

Habe auch schon versucht von CD/DVD zu booten das will er aber irgendwie auch nicht.
Systemwiederherstellung funktioniert auch nicht. Mir gehen langsam die Ideen aus .... Hoffe Ihr könnte mir da irgendwie weiter helfen. Habe auch schon diese Speicherprüfung durchlaufen lassen die zeigt mir auch an das in der hinsicht alle OK ist.
7
Antworten
2133
Aufrufe
Twonky Media Ersatz
Begonnen von Harry Dolm
03. Mai 2013, 14:25:45
Moin.....

Ich suche einen Ersatz für den Twonky Media. Trotz der Einstellung das er Veränderungen automatisch erkennen soll (-1) macht er Probleme. Er erkennt Playlisten nicht.
Aufzuspielen auf einen Windwos Webserver 2008
6
Antworten
9842
Aufrufe
Startup Repair Offline
Begonnen von Panthalon
23. März 2013, 08:04:24
Hallo,
ich bin inzwischen vollkommen ratlos: Mein Notebook bootet nicht mehr. Win7 fährt immer nur bis zur s/w Anzeige "Auswahl im abgesicherten Modus" bzw. "normal Boot" dann aber geht nichts mehr. Folgende Fehlermeldungen treten auf:

Problemereignisname: Startup Repair Offline
Problemsignatur 01: 6.1.7600.16385
Problemsignatur 02: 6.1.7600.16385
Problemsignatur 03: unknown
Problemsignatur 04: 21200248
Problemsignatur 05: AutoFailover
Problemsignatur 06: 9
Problemsignatur 07: BadPatch
Betriebssystemversion: 6.1.7601.2.1.0.256.1
Gebietsschema-ID: 1031

Aber nirgendwo im Internet finde ich zu den oben genannten Fehler von Microsoft Hinweise. In allen möglichen Foren und Blogs finde ich ähnliche Fehler, aber immer mit anderen Fehlernr. bei Problemsignatur 04. Nirgends etwas über 21200248.

Kann mir hier vielleicht jemand weiterhelfen? Ich bin Programmierer an einem IBM Grossrechner aber dort gibt es immer Informationen zu allen Fehlermeldungen, die auftreten können. So etwas muss es doch auch bei Micorsoft geben.

Bitte helft mir, denn auch die Reparatur-Versuche haben nichts genutzt. Danke Euch schon jetzt!
Viele Grüße
Panthalon       
14
Antworten
2145
Aufrufe
Totalabsturz Windows7
Begonnen von U.Marti
26. November 2012, 17:51:48
Hallo

Da ich absolut nichts von einem PC verstehe (er muss laufen, dann bin ich glücklich) brauche ich dringend Hilfe.

Bei meinem PC kommt immer die Meldung

a Problem has been detected and windows has been shutdown to prevent damage to your computer.
UNMOUNTABLE BOOT VOLUME

If this is the first time you've seen this stop error screen, restart your computer. If this screen appears again, follow these steps:

Check to make sure any new hardware or software is properly installed. If this a new installation, ask your hardware or software manufacturer for any windows updates you might need.

If problems continue, disable or remove any newly installed hardware or software. Disable BIOS memory options such as chaching or shadowing. If you need to use safe Mode to remove or disable components, restart you computer, press F8  to select Advanced Startup Options, and then select Safe Mode.


Ich habe schon alles versucht (das wo ich weis und kann) aber es hat nichts gebracht.

Kann mir jemand helfen und mir sagen was ich tun muss, ich habe auch schon im Web gesucht aber nichts gefunden (jedenfalls etwas das ich verstehe)

1000 Dank
1
Antworten
1978
Aufrufe
Blackscreen mit Maus
Begonnen von Ben201
19. September 2012, 17:07:57
Wenn ich windows 7 Home Premium starte kommt vor dem anmeldebildschirm ein Blackscreen mit dem Mauszeiger.Ich habe keine windows DVD da windows vorinstalliert war. Abgesicherter Modus bringt auch nichts.Was soll ich tun???
1
Antworten
980
Aufrufe
Start nicht mehr möglich - Blackscreen
Begonnen von Slaughter_Shaun
10. September 2012, 09:22:02
Hallo,

meine Mutter hat gestern ihren PC ganz normal verwendet und kann sich im Nachhinein auch an keine Besonderheiten erinnern. Sie hat ihn ausgemacht und wollte ihn nach einiger Zeit wieder anmachen. Da kam erst in weißer Schrift auf schwarzem Bildschirm irgendeine Index Überprüfung oder so (Datenträger)? Also immer die gleiche Zeile wurde angezeigt mit Prozentangaben. Als das Zuende war, kommt jetzt immer folgender Screen. Egal was man da auswählt, es erscheint nur der Windows Vista Ladebalken und dann startet der PC neu und geht wieder in dieses Menü rein.

Hat jemand spontan eine Idee, was da passiert sein könnte, bzw was man da machen kann?
Da steht ja auch was von Windows-CD einlegen und "Reparieren". Was genau passiert da? Gehen da Daten verloren?

[img]http://www.bild.me/bild.php?file=80542072012-09-10_09.10.11.jpg[/img]

Über hilfreiche Tipps bin ich sehr dankbar. :)
3
Antworten
6434
Aufrufe
Kein Standby Modus mit Samsung SSD 830 und Samsung SSD Magician.exe
Begonnen von Markus
18. Juli 2012, 20:17:38
Habe seit kurzem nen neuen PC unter anderem mit ner Samsung SSD 830 Festplatte (will nie mehr was anderes :-) ).

Problem: Der PC bleibt nur ein paar Sekunden, manchmal Minuten, im Standby und geht dann wieder an.
In der Windows-Ereignis-Anzeige habe ich folgendes gefunden:
Reaktivierungsquelle: Zeitgeber - Samsung SSD Magician.exe

Hat jemand die gleichen Probleme - kann es schaden, wenn ich das Programm deaktiviere (Samsung SSD Magician 3.1), oder ist es wichtig für die Performance der SSD?

mfg
Markus
3
Antworten
1945
Aufrufe
Fehler
Begonnen von theaffe
30. Juni 2012, 13:40:58
A problem has been detected and windows has been shut down to prevent damage to your computer. The system encountered an uncorrectable hardware error. If this is the first time you've seen this stopp error screen, restart your computer. If this screen appears again, follow these steps:
Ceck to make sure any new hardware or software is properly installed. If this is a new installation, ask your hardware or software manufacturer for any windows updates you might need.
If problems continue, disable or remove any newly installed hardware or software. Disable BIOS memory options such as caching or shadowing. If you need to use safe Mode to remove or disable components, restart your computer, press F8 to select advanced startup options, and then select safe mode.
technical information:

Es wurde ein Problem festgestellt und Windows wurde heruntergefahren, damit Schäden an Ihrem Computer zu verhindern. Das System stellte einen nicht korrigierbaren Hardware-Fehler. Wenn dies das erste Mal, wenn Sie diesen Stopp Fehler-Bildschirm gesehen haben, starten Sie Ihren Computer. Wenn dieses Fenster erscheint wieder, gehen Sie folgendermaßen vor:
Ceck, um sicherzustellen, dass neue Hardware oder Software richtig installiert ist. Wenn dies eine neue Installation ist, fragen Sie Ihren Hardware-oder Softwarehersteller für alle Windows-Updates Sie benötigen konnten.
Falls weiterhin Probleme auftreten, deaktivieren oder entfernen Sie alle neu installierte Hardware oder Software. Deaktivieren Sie BIOS-Speicheroptionen wie Caching oder Shadowing. Wenn Sie den abgesicherten Modus verwenden, um Komponenten zu entfernen oder zu deaktivieren, starten Sie Ihren Computer benötigen, drücken Sie F8, um die erweiterten Startoptionen auszuwählen, und wählen Sie dann den abgesicherten Modus.
Technische Informationen:

Was soll ich tun??
1
Antworten
10955
Aufrufe
desktop Anordnung nach aktualisieren immer wieder zurückgesetzt
Begonnen von Fro
28. Mai 2012, 18:47:00
Ich hab seit nun fast 3 Tagen das Problem, das sich meine Desktop-Anordnung nach jedem Neustart/jeder Aktualisierung wieder zurücksetzt, so als hätte ich "sortieren nach" ausgewählt.

Ich habe bereits einiges versucht, unter anderem den registrierungs wert "NoSaveSettings" erstellt (er hat gefehlt) und auf 0 gesetzt, so wie ich es in mehreren Foren gefunden hatte, hat nichts gebracht.

Natürlich habe ich auch standartmäßige windows einstellungen überprüft und verändert, hat aber auch nichts geholfen.

Falls es etwas mit dem Problem zu tun haben könnte: Ich hatte auch ein Problem mit der Windows Firewall (0x80070424) gehabt, es aber nach kurzer zeit durch einen registrierung-Fix (http://blogs.technet.com/b/asiasupp/archive/2011/12/27/error-code-0x80070424-with-windows-firewall-and-quot-base-filtering-engine-service-quot-not-available-in-services-database-list.aspx)
leicht gelöst bekommen.

Ich habe Windows 7 Ultimate 64 bit und hoffe auf Hilfe
Vielen Dank, Fro
5
Antworten
8754
Aufrufe
windows 7 BootMGR fehlt, Neustart Strg, Alt, Entf... geht nicht !!!
Begonnen von asterix2012
12. Mai 2012, 17:53:30
Habe mir eine nagelneuen PC gekauft. Mit Betriebssystem Windows Explorer 64 Bit als Testversion.
Hatte die Absicht Windows Vista Business 32 Bit mit SP2 als OEM Version in eine neu erstellte Partition mit 40 GB zu installieren (PS: meine gesamten Anwendersoftware basiert auf 32_Bit ).
Bei der Installion von Vista kam die Fehlermeldung 0x80070103 "tempoärer Speicher von 512 MB erforderlich.
Meine Partitionen  auf der Festplatte:
Part_0 System 100MB,
Part_1 (C) Windows7 50GB,
Pat_2 ist für Vista vorgesehen 40GB,
Part_3 frei ca500GB 

Microsoft  empfiehlt um das Problem zu beheben die aktive Partition vom Typ "versteckt" auf "aktiv" zu setzen und verweist auf Laufwerk C (s. Part_1) und das war wohl falsch, hätte es wohl besser bei Part_0 machen sollen.
Jetzt erscheint beim Neustart:    Windows 7 BootMGR fehlt,  Neustart Strg, Alt, Entf...  und nichts geht mehr.
Habe selbst keine Windows7 CD. Kann vielleicht in einiger Zeit eine Recovery CD von W7 Home Premium bekommen. Möchte aber nicht so lange warten.
Gibt es noch andere Wege zum Erfolg.
3
Antworten
14787
Aufrufe
Windows Explorer stürzt permanent ab - ntdll.dll das Problem?
Begonnen von beccaria
10. Mai 2012, 20:37:49
Hallo,

ich habe seit mehreren Tagen ein Problem mit meinem Windows Explorer.
Anfänglich stürzte er nur ab, wenn ich in Ordnern etwas "gearbeitet/verschoben" habe usw. aber mittlerweile genügt es, überhaupt einen Ordner anzuklicken.
Sofort "friert" der Laptop ein, die Benachrichtigun "Windows Explorer funktioniert nicht mehr" erscheint, ich kann dann erst weiter arbeiten, wenn der WE geschlossen wurde. (Das selbe Probleme habe ich ca 3-4x am Tag mit Mozilla, jedoch "friert" dieses immer nur für ca 1 Min ein und somit hängt dann eben alles und erst dann kann ich weiter arbeiten. Das ist auch seeehr nervig, aber ich weiß nicht, ob es mit dem Windows Explorer Problem zusammen liegt!)

Ich habe unter Start / CMD und dem Befehl sfc scannow gesucht, das Ergebnis sah so aus:
Ergebnis:
Der Windows-Ressourcenschutz hat beschädigte Dateien gefunden und konnte einige der Dateien nicht reparieren.
Dateils finden sie in der Datei CBS.LOG
<windir\logs\CBS\CBS.log> z.b. in Windows\logs\CBS\cbs.log

Die Details konnte ich nicht abrufen, da ich keinen Zugriff hätte.

So, dann habe ich eben über die Ergebnisanzeige im System und Anwendung die "Fehler" und "Warnungen" mal genauer betrachtet und jedes mal stehen diese mit NTDLL.DLL in Verbindung.
Beispiel eines Aufrufes:
Name der fehlerhaften Anwendung: plugin-container.exe, Version: 1.9.2.4448, Zeitstempel: 0x4f563ac1
Name des fehlerhaften Moduls: ntdll.dll, Version: 6.1.7601.17725, Zeitstempel: 0x4ec49b8f
Ausnahmecode: 0xc0000005
Fehleroffset: 0x000222b2
ID des fehlerhaften Prozesses: 0x644
Startzeit der fehlerhaften Anwendung: 0x01cd2969729afaee
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Mozilla Firefox\plugin-container.exe
Pfad des fehlerhaften Moduls: C:\Windows\SysWOW64\ntdll.dll
Berichtskennung: 7831d927-9565-11e1-9e7d-14dae9404578

Gibt es noch eine Möglichkeit das Problem zu beheben?
Eine Win7 CD habe ich nicht, da ja keine mit dem Laptop mitgeliefert wurde.
(Habe diesen: http://www.asus.com/Notebooks/Versatile_Performance/X54L/)
Kann ich im Notfall einfach auf einen anderen Gerätemanager umsteigen oder würde das nur eine zeitlich begrenzte Alternative darstellen?

Ich danke für eure Antworten im Voraus.
(Achja, bitte köpft mich nicht, ich bin eine absolute Laptop-nichtkennerin :-))

P.s. „Eigene Ordner“ (Eigene Bilder, Eigene Dokumente usw.) stürzen im Übrigen nicht so schnell ab, die später erstellten und sehr vollen Ordner sofort beim Anklicken.
Ich hab die Ordneroption auch schon „im eigenen Prozessor“ starten lassen, dann stürzt es noch schneller ab…………
UND: Zu guter Letzt habe ich noch die Maleware-Log Daten:

[spoiler]
Windows 7 Service Pack 1 x64 NTFS
Internet Explorer 9.0.8112.16421
blblabla :: blabla-PC [Administrator]

Schutz: Aktiviert

07.05.2012 21:02:53
mbam-log-2012-05-07 (23-00-07).txt

Art des Suchlaufs: Vollständiger Suchlauf
Aktivierte Suchlaufeinstellungen: Speicher | Autostart | Registrierung | Dateisystem | Heuristiks/Extra | HeuristiKs/Shuriken | PUP | PUM
Deaktivierte Suchlaufeinstellungen: P2P
Durchsuchte Objekte: 544512
Laufzeit: 1 Stunde(n), 56 Minute(n), 35 Sekunde(n)

Infizierte Speicherprozesse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Speichermodule: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungsschlüssel: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungswerte: 1
HKCU\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon|Shell (Backdoor.Agent) -> Daten: C:\Users\blabla\AppData\Local\bc4581c2\X -> Keine Aktion durchgeführt.

Infizierte Dateiobjekte der Registrierung: 0
(Keine bösartigen Objekte gefunden)

Infizierte Verzeichnisse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Dateien: 2
C:\$Recycle.Bin\S-1-5-21-2764755212-3932830633-3591871303-1001\$RA2P6PQ.exe (Adware.Agent) -> Keine Aktion durchgeführt.
C:\Users\blablaAppData\Local\bc4581c2\U\800000c f.@ (Rootkit.0Access) -> Keine Aktion durchgeführt.

(Ende)

[/spoiler]
15
Antworten
7948
Aufrufe
Java-Update, auf Netzwerkadresse: kann nicht zugegriffen werden
Begonnen von Hanssss
06. Mai 2012, 09:57:45
« 1 2
Moin,

XP SP2, bei Java-Update bekomme ich die Meldung
" auf Netzwerkadresse: kann nicht zugegriffen werden ", ohne Fehlernummer oder ähnlichem, einem Fenster "wiederholen" und "Abbruch", (bleibt nur Abbruch, da bei Wiederholen nichts passiert) und das Update ist abgebrochen.
"gegoogelt" habe ich auch, unter "HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\User Shell Folders" den Schlüssel "%USERPROFILE%\Anwendungsdaten" nach "%USERPROFILE%\AppData\Roaming" geändert, ohne Erfolg.
Unter "HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\Shell Folders"
den Eintrag "Recent" gelöscht, ohne Erfolg.

Hat jemand eine Lösung?

MfG
14
Antworten
9003
Aufrufe
VProtect
Begonnen von gallert
27. März 2012, 15:28:25
Hej,
nach dem Hochfahren bekomme ich immer die Meldung
"VProtect Application funktioniert nicht mehr-
  ...".
Siehe den Anhang!
Was hat das zu sagen?
Wie kann ich VProtect wieder auf den PC bekommen?
Ist das überhaupt wichtig?
Wer kann helfen und weiß Rat?
Danke und schöne Grüße
- Gallert -
15
Antworten
10043
Aufrufe
Anmeldebildschirm schwarz bei windows 7
Begonnen von helloworld999
23. Februar 2012, 12:32:43
« 1 2
Hi
hab seit gestern ein nerviges Problem. Und zwar ich hab aus versehen meinem Laptop einfach ausgesteckt (der Akku war nicht drin :-\) und als ich ihn heute hochfahren wollte hängte sich Windows beim wilkommensbildschirm auf. Hab dann eine Systemwiederherstellung zu einem früheren Zeitpunkt durchgeführt (weil ich gestern ein Java Update durchgeführt habe) und jetzt kommt nur mehr ein schwarzer Bildschirm mit Mauszeiger. Wenn ich im abgesicherten Modus starte hab ich dasselbe Problem, bzw nur mit Eingabeaufforderung ist der Anmeldebildschirm sichtbar jedoch hängt er sich wieder nach der Anmeldung auf.  :-\ Der Laptop hat ziemlich viele Daten drauf darum will ich eine komplette Systemwiederherstellung vermeiden..
Vielen Dank im Voraus :wink
5
Antworten
11726
Aufrufe
Drakensang Online Nebula3 Error und app.n3app funktioniert nicht mehr
Begonnen von sunnyCup
20. Februar 2012, 17:19:48
Also,
ich habe mich zuerst eingeloggt, was auch fehlerfrei verlief, aber als ich nach einiger
Zeit den Ort wechseln wollte, stand  da:
"Reconnecting 3-2-1 seconds"    :kaffee
Daraufhin sind alle Versuche fehlgeschlagen und
Windows meldet:
"app.n3app funktioniert nicht mehr."      :evil:
Und danach:


"NEBULA3 SYSTEM ERROR
Application: Drakensang Online Client
Thread: Main Thread
Error: NEBULA ASSERTION
expression: 0!= Singleton
file: C:/drasa_online/code/client/managers/clientsocialmanager.hline:41
func:class Managers::CientSocialManager*__cdecl
Managers::ClientSocialManager::Instance(void)"

Daraufhin hab ich alles versucht, um mich wieder einzuloggen. Habe den PC defragmentieren lassen, ihn neugestartet, alles, bis ich bemerkte, dass es gar nicht daran lag. Heute morgen hat es wieder funktioniert, doch noch 2-3 Stunden, als ich die Welt wechseln wollte, Reconnecting.
Und alles ging von vorne los.    :-\
Außerdem habe ich heute morgen eine Gilde gegründet. Doch mein Spielfreund, der beigetreten ist, meinte, bei ihm stände plötzlich nicht mehr, dass er bei einer Gilde ist. Auch über seinem Kopf war der Titel weg und bei mir genauso. Nach einem Re Log hat es wieder geklappt, jedoch nicht lange.
Ich hab das Nebula Problem gegoogelt,  8o
und heraus kam, dass viele meinten, es läge an Java und Microsoft und so etwas!
Aber es funktioniert ja bei mir! Seit gestern erst ist es so!
Ich hab auch gesehen, dass viele einen Art Fragebogen ausgefüllt haben.
Mit Spielname, Webbrowser und so etwas.
Kann einem nicht auch anderweitig geholfen werden ??    ;( ;(
Danke im Voraus  :D  :rolleyes:
12
Antworten
5866
Aufrufe
Kein Start von Win 7
Begonnen von Lutz-PC
07. Februar 2012, 19:03:05
Hallo, liebe PC Fachleute SOS,  :grübel
nach Batteriewechsel Funkmaus, Aufforderung zur Neuinstall. deren Software. Problemlos. Bei Neustart von PC nur schwarzer Bildschirm, keine Tastenreaktion, nur Piepton, weißer blinkender Balken in oberer linker Ecke.
Bin hilflos !!
Danke für eure Hilfe !  :))
6
Antworten
5738
Aufrufe
Widget in Autostart hinzufügen
Begonnen von quaster
03. Februar 2012, 17:39:17
Hallo Experten,
Ich möchte gern ein DELL Wetter Widget in den Autostart hinzufügen bei Win7 64 bit. Damit es bei jedem Windows Start gleich mit geladen wird. (Die exe - Datei benötigt Admin-Rechte).
Wie mache ich das?  :grübel
9
Antworten
5079
Aufrufe
Startprobleme, langsames Sytem, "Keine Rückmeldung"
Begonnen von Electro92
29. Januar 2012, 16:47:02
Ein Guten Tag wünsch ich euch!

Ich habe folgendes Problem: Mein Laptop (Aspire 7738G) ist seit ca. 4 Wochen extrem langsam geworden. Sämtliche Programme frieren ständig ein und melden "Reine Rückmeldung" Programme wie z.B. Opera, Mozilla, IE, AVG Anti Virus oder auch die Windows Programme. In der Regel fangen sich die Programme nach 20-30 Sekunden wieder.

Mir ist speziell nicht aufgefallen das, dass einfireren bei bestimmten Aktionen passiert.

Heute morgen wollte er dann garnicht mehr Hochfahren. Nach dem Laden von Windows erhielt ich ein Bluescreen der so schnell wieder weg war das keine Information daraus entnehmbar war bis auf eine "unmountable_Boot_Volumen".

Ich habe bereits die Festplatte gewechselt um diese als mögliche Fehlerquelle auszuschließen sowie die RAM Speicher-Sticks getauscht und einzeln getestet.

Backup hab ich bereits Zurückkgespielt sowie auch die Recovery.

Jemand noch ne idee woran es liegen könnte?
4
Antworten
6542
Aufrufe
Windows Vista startet automatich mit Starthilfe.
Begonnen von SubZerom
26. Dezember 2011, 15:23:35
Hallo erstmal,
also ich wollte meine PC über die F8 funktion formatieren.
Ich habe ihn per Knopf beim Start neugestartet, da ich nur eine Partition formatieren wollte(Habe mich vertan).
Doch nun startet er immer per Starthilfe.
Ich habe bereits probiert über F8 ihn normal zu starten, aber es tauchen keine Optionen auf, sondern starten automatisch.
Ich habe die Recovery DVD leider nicht.
Freue mich über eure Hilfe.