MVP - Microsoft Most Valuable Professional
391 Benutzer online
21. April 2014, 16:40:24

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort lokal
15
Antworten
5127
Aufrufe
nicht identifiziertes Netzwerk
Begonnen von fernand
14. Juni 2013, 13:49:02
« 1 2
Hallo an alle Forenmitglieder,

Ich komme momentan nicht ins Internet.  Ein gelbes Ausrufezeichen besagt nicht identifiziertes Netzwerk (windows 7 HP). Bei Offnen des Freigabecenter steht dann noch nicht identifiziertes Netzwerk Offentliches Netzwerk dies aber ohne mein Zutun. Oben steht noch ein gelbes Ausrufezeichen nicht identifiziertes Netzwerk und ein rotes Kreuz. Habe den Netzwerkadapter deinstalliert und nach Neustart wurde er wieder automatisch installiert. Hat aber nichts geändert, ins I-net komme ich nicht. Hat jmd eine Idee wie man hier am Besten vorgehen kann. Ich bedanke mich für jeden Vorschlag.
Fernand



windowswindows vistavista go-windowsgo-windows ymsyms internetinternet problemproblem winwin netzwerknetzwerk keinkein keinekeine win7win7 problemeprobleme gehtgeht bgebge funktioniertfunktioniert forumforum verbindungverbindung wlanwlan hilfehilfe treibertreiber fehlerfehler windows7windows7 13555341691355534169 windowwindow lanlan ohneohne computercomputer updateupdate 5818717858187178 internetverbindunginternetverbindung
6
Antworten
4758
Aufrufe
Konnektivität: Kein Netzwerkzugriff mit N24 Internet Stick unter Windows 8
Begonnen von Starship
01. März 2013, 17:29:28
Hallo zusammen,

ich habe vor einigen Tagen Windows 8 auf meinem Netbook (Acer Aspire One A160) installiert. Seit dem kann ich mit meinem N24 Internet Stick nicht mehr ins Internet.
Das Gerät (Huawei E160E) wird mittlerweile korrekt erkannt. Auch die Verbindungssoftware funktioniert. Der Stick verbindet sich auch mit dem Mobilfunknetz (die LED leuchtet durchgehend hellblau).
Es wird aber kein Netzwerkzugriff aufgebaut (s. Bild).
[attach=1]
Ich suche schon seit Tagen im Internet nach einer Lösung, bin bisher aber noch nicht fündig geworden, so dass ich es jetzt in diesem Forum versuche.
Kann mir jemand weiterhelfen?

LG
Stern25436
84
Antworten
4614
Aufrufe
Kein Internetzugriff
Begonnen von Fernand
03. November 2012, 14:06:25
« 1 2 ... 5 6 »
Hallo,ich bekomme keine Internetverbindung, d.h. ich kann nicht ueber wifi ins internet. Router ist eingestellt und die Verbindung steht auf hervorragend dennoch ist beim anklicken der Verbindung ein gelbes Ausrufezeichen vermerkt mit dem Verweis kein Internetzugriff. Ich habe ein notebook mit win7hd drauf. Momentan komme ich nur mit Kabel ins Internet. Ich waere dankbar fuer jede Hilfestellung.
1
Antworten
1600
Aufrufe
Nur Lokal
Begonnen von Chrigu
01. September 2012, 02:44:48
Hallo Probiere seit 4 Stunden meinen Laptop wieder ins Internet zu bringen, funktioniert nur über eine Mobile Verbindung, bei der Lanverbindung kommt immer "Nur Lokal", Router neu starten etc schon gemacht, x- INternetforen durchsucht, bin am Anschlag, hat jemand einen Typ?

Einen Lichtschimmer habe ich noch, aber finde nicht hin, wo kann ich auf die Netzwerkkarte zugreiffen?

Danke und Gruss
1
Antworten
6667
Aufrufe
voller Wlan empfang aber kein Internet
Begonnen von Dödel42
21. August 2012, 12:40:49
Hallo,

habe ein Problem und kenn mich nicht gut aus mit dem Wlan.
Also mein PC zeigt das Laptop meiner Tochter im Heimnetzwerk nicht mehr an, Sie hat aber vollen Wlan Empfang kann aber nicht ins Internet. Ihr Pc zeigt im Netzerk aber unseren an aber auch einen der dazwischen steht als "unbekannt" den ich aber nicht anklicken kann. Warum kann sie nicht mehr ins Netz und warum kann ich sie nicht finden?
Danke für eine Antwort im voraus
LG
ALex
3
Antworten
8568
Aufrufe
Speedport w 723v typ a - WLan Problem
Begonnen von Lars Merten
16. August 2012, 22:23:37
Hallo und Hilfe.

Ich versuche über einen XP-Rechner mit einem TPlink-Wlan-Stick (wn 821n) ins Internet zu kommen. Nach langem probieren ist es mir zwar gelungen, die Verbindung zum Router zu aktivieren, aber wenn ich eine Internetseite öffnen möchte bekomme ich nur die Fehlermeldung, die Seite ist nicht erreichbar.
Mit einem XP-Rechner über Kabel, eine PS3 und ein Android-Tablet habe ich keinerlei Probleme.
Was kann ich noch machen?
1
Antworten
2629
Aufrufe
Repeater gefunden aber kein Internetzugriff
Begonnen von Ute
25. Juli 2012, 16:35:28
Habe Telekom Router Speedport W 723V . Mein HP Laptop findet aber keine Verbindung, der empfängt nur sehr schwach. Also habe ich mir einen  Telekom Repeater  (Speedport W 100 Repeater ) gekauft. Der hat sich auch toll verbunden, das klappt alles, steht auf wunderbar grünem Licht. Meine anderen Geräte funktionieren auch, aber der HP kann keine Internetverbindung herstellen.
Falls ich irgendwie auf den Repeater zugreifen müßte, ich weiß nicht wie....
Wer hat eine Idee ?
2
Antworten
2288
Aufrufe
Netzwerk einrichten für Dummies
Begonnen von chefchenfahrer
16. Juli 2012, 11:47:25
Hallo an alle

Ich möchte mit meinem Laptop auf meinen PC(und andersherum) zugreifen und Dateien austauschen.
Auf beiden ist Win7 Ultimate Installiert. Mein Router ist ein D-Link. Der Laptop ist mit Wlan und der PC mit LAN am Router.
Eine bitte noch, wie gesagt ich bin ein Netzwerk-Dummie :wink wenn es geht auch für mich verständlich.

Vielen Dank im voraus

Gruss  chefchenfahrer

1
Antworten
1032
Aufrufe
nur local
Begonnen von xxy
21. Juni 2012, 21:30:53
hallo!

jemand da, der sich mit dratlosenverbindungen auskennt?

habe zwei  lapto201s. auf einem kann ich drahlos ins netz u mit dem andren  nicht. da kommt ständig die Meldung nur lokal und nicht identifiziertes netzwerk

Danke für hinweise
7
Antworten
7573
Aufrufe
Keine ipv4 und ipv6 konnektivität
Begonnen von Spooock
10. Juni 2012, 09:46:53
Hallo Leute heute morgen wollte ich an meinen pc und das Internet öffnen .
Aber ich hatte nur nen eingeschränkten Zugriff und bei ipv4 + 6 steht keine konnektivität

Ich hoffe ihr könntbmir helfen
1
Antworten
4931
Aufrufe
Win.vista Internetzugriff Nur Lokal
Begonnen von Noctis
26. Mai 2012, 15:38:41
Hallo  Computer-Freunde
Ich habe ein Problem, und zwar ist mein Internetzugriff nur Lokal an meinem Packard BELL PC (Vista)
Ich habe mir viele Foren durschgelesen und in den meisten sind so viele Fremdbegriffe das ich das meiste nicht verstehe. Ich bitte um Hilfe
;( ;( ;( ;( ;(
3
Antworten
2936
Aufrufe
unidentifiziertes Netzwerk bei LAN und WLAN Vista 32bit
Begonnen von KellerKecks
09. Mai 2012, 21:47:04
Hallo allerseits,
ich habe mir meine Finger wund gegoogelt, aber leider alles ohne Erfolg.
Mein Problem ist, dass mein Notebook keine Internetverbindung über unsere neune FritzBox 7270 herstellen kann. Ich kann nur eingeschränkt/lokal auf das Netzwerk zugreifen. Mit allen anderen Problemen funktioniert der Internetzugriff einwandfrei.
Nachdem ich heute aus lauter Verzweiflung heute sogar mein System neu aufgesetzt habe und immer noch nicht mit Erfolg belohnt wurde, versuche ich mein Glück in diesem Forum.

Im folgenden habe ich die Kopie des Ergebnis von ipconfig /all:

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : KellerKecks-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein
  DNS-Suffixsuchliste . . . . . . . : fritz.box

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

  Verbindungsspezifisches DNS-Suffix: fritz.box
  Beschreibung. . . . . . . . . . . : Atheros AR5006EG Wireless Network Adapter

  Physikalische Adresse . . . . . . : 00-15-AF-42-89-B5
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::adbd:7216:c8d2:4df6%9(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.178.28(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Mittwoch, 9. Mai 2012 20:31:16
  Lease läuft ab. . . . . . . . . . : Samstag, 19. Mai 2012 21:27:31
  Standardgateway . . . . . . . . . : 192.168.178.1
  DHCP-Server . . . . . . . . . . . : 192.168.178.1
  DHCPv6-IAID . . . . . . . . . . . : 251663791
  DNS-Server  . . . . . . . . . . . : 192.168.178.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Realtek RTL8168/8111 Family PCI-E Gigabit
Ethernet NIC (NDIS 6.0)
  Physikalische Adresse . . . . . . : 00-1D-60-D2-1F-2E
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 6:

  Verbindungsspezifisches DNS-Suffix: fritz.box
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::5efe:192.168.178.28%11(Bevorzugt)
  Standardgateway . . . . . . . . . :
  DNS-Server  . . . . . . . . . . . : 192.168.178.1
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter LAN-Verbindung* 10:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : isatap.{1DBE6EAB-D0F4-4C4B-891D-497CBB48A
11D}
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja


Ich hoffe eines der Forumsmitglieder weis Rat.
mfG KellerKecks
0
Antworten
1989
Aufrufe
Lokale Webcam als Gadget (nicht über Internet)
Begonnen von PCGamer1988
21. April 2012, 19:52:07
Hallo,

ich habe eine Logitech C250 Webcam. Gibt es ein Gadget für Windows 7 der auf mein Desktop ein Livestream (Video) von meiner Webcam anzeigt? Ich habe nur Widgets gefunden wo ich eine URL zu der Webcam eingeben kann ;(
1
Antworten
5926
Aufrufe
Zugriff nur Lokal
Begonnen von rockie
19. März 2012, 17:18:03
Ich kann seit gestern Abend nicht mehr mit einem Laptop ist Internet.
Habe ein WLAN Netzwerk, unten in der Menueleiste steht nicht identiefiziertes Netzwerk und in Klammern die WLAN Nummer darunter nur lokal
Ich habe jetzt alles was ich machen konnte gemacht aber keinen Erfolg.
Kann mir jemand helfen.
Wäre sehr dankbar dafür, mein Betriebssystem ist Windows Vista Basic Home .
Mit freundlichen Grüßen
Rolf
2
Antworten
9618
Aufrufe
Surfstick - kein Netzwerkzugriff
Begonnen von Neutranas
18. Februar 2012, 20:27:36
Hallo,
ich habe mir bei Vodafone einen Surfstick besorgt und möchte mit diesem ins internet gehen. das Installieren und so funktionierte alles einwandfrei. ich kann, also rein theoretisch, eine Internetverbindung aufbauen. Allerdings bekomm ich angezeigt "kein Netzwerkzugriff" und kann somit auch keine Seite oder irgendetwas anderes aufrufen. Die LED leuchtet dauerhaft Blau bzw. wenn ich umstelle das nur GPRS denn leuchtet die LED dauerhaft grün. Hat jemand eine idee?

Ich habe es bereits mir eingeschaltetem WLan so wie mit ausgeschaltetem versucht keine

ich danke schon einmal im vorraus
1
Antworten
7587
Aufrufe
kein Internet trotz wlan, nicht identifiziertes netzwerk
Begonnen von Heinzjosef
12. Februar 2012, 18:37:30
Hallo,
ich habe eine neue fritzbox 6360 und komme mit meinem Laptop nicht ins internet obwohl wlan angezeigt wird. Bei meinem pc funktioniert es über lan. Ich habe schon vieles ausprobiert.
Vorher hat es bei dlink funktioniert.
Was kann man noch tun?

heinz
1
Antworten
3857
Aufrufe
IPv4 Konnektivität lokal
Begonnen von area
28. Januar 2012, 14:08:35
Hallo!

Zunächst - ich kenne mich nicht besonders gut aus...

Habe folgendes Problem:
Wir haben unseren Telefonanschluss gewechselt und eine neue FritzBox für Telefon und Internet bekommen.

Bisher hat bei meinem Laptop Wlan einwandfrei funktioniert.
Bei den Laptops meiner Schwester und meines Vaters funktioniert es auch mit der neuen FritzBox. Bei mir leider nur mit Kabel...

Ich habe deshalb schon gegoogelt usw, leider hat mir nichts geholfen.
Mir ist aufgefallen, dass bei "IPv4 Konnektivität" lokal steht. Bei "IPv6 Konnektivität" im übrigen auch, aber das scheint ja in Ordnung zu sein, zumindest lese ich das aus den Google Ergebnissen heraus (stimmt das?).

Bei den Netzwerkverbindungen steht Folgendes:
Nicht identifizierbares Netzwerk (Öffentliches Netzwerk)
Zugriff: Nur lokal

Woran kann das liegen?
Habe natürlich schon bei Diagnose auf Reparieren geklickt, Laptop und FritzBox neu gestartet, die Standard Sachen halt.

Bin für jegliche Hilfe dankbar!!!
1
Antworten
3467
Aufrufe
Server (Minecraft) über LAN und Hamachi
Begonnen von knockout
07. Januar 2012, 15:45:10
Hallo Community,
ich habe Folgendes Problem:
Zurzeit spiele ich mit einem Kumpel Minecraft über Hamachi. Nun möchte mein Bruder auch dabei sein  :D
Dies ist eigentlich kein Problem nur Belastet dies nun meine Internetverbindung... also es laggt in Minecraft bei 3 Spielern ^^.Nun hat ich vor, dass mein Bruder per LAN (Switch) mit verbindet. Nur wie mache ich das mit der IP Adresse? Ich hatte bei Hamachi und im LAN verschiedene IP Adressen. Also dachte ich mir das ich die mal abgleichen  :D.
wegen dem laggen und so hab ne 6000er Leitung ^^
Habt ihr ne Idee wie das geht oder ist sowas nicht möglich?
Danke für Lesen.. Freue mich auf antworten  :]
MfG Daniel
6
Antworten
6400
Aufrufe
Verbindung erst nur lokal und nun findet Vista das Netzwerk gar nicht mehr...
Begonnen von Teuerzorf
04. Januar 2012, 15:35:38
Hallo,

ich habe gehofft hier etwas Hilfe zu finden.

Ich hatte [b][u]zunächst[/u][/b] erst folgendes Problem: ich konnte den Laptop meiner Freundin zwar mit meinem Drahtlosnetzwerk (Dlink als Router) verbinden, allerdings nicht aufs Internet zugreifen (nur lokale Verbindung).

Ich bin alle gängigen Tipps durchgegangen, aber keiner hat geholfen. Insbesondere habe ich folgendes ausprobiert:

a) IPv6 ausmachen
b) IP erneuern
c) eine (mir unbekannte) Textzeile bei den GUID keys dazugeschrieben


[u][b]Jetzt[/b][/u] allerdings, findet der Laptop das Netzwerk gar nicht mehr. Auch nachdem ich alles rückgängig gemacht habe. Alle anderen Netzwerke in der Umgebung findet er problemlos.
Ich habe bereits folgendes versucht:

a) Router reseten
b) Router komplett auf Werkseinstellung reseten (der Laptop findet das Netzwerk nicht einmal wenn es umbenannt und unverschlüsselt ist)
c) Treiber des Wifiadapters im Laptop gelöscht und neu installiert

nichts hat geholfen und langsam gehen mir die Ideen aus. Insbesondere da mir auch keine Ursache einfällt.

Kann ich irgendwie alle Netzwerke aus dem Speicher des Rechners löschen? Ich habe das bereits über das Windows Netzwerkcenter erledigt, aber ich gehe davon aus, dass Windows die Daten noch irgendwo versteckt.


Ich danke schon mal im voraus ganz herzlich.

Beste Grüße!
1
Antworten
816
Aufrufe
Wlan
Begonnen von afi7777
27. Dezember 2011, 23:20:59
Hallo zusammen.
Habe Da mal eine frage und hoffe das mir vllt jemand von euch weiter helfen kann.
Wollte mich gestern mit meinem HP Compag Presario CQ60 in unser heim Netzwerk einwählen. habe das Netzwerk gesucht und gefunden. den netzwerkschlüssel eingegeben und war verbunden. aber nur lokal. egal was ich mache es besteht immer nur eine lokale Verbindung. Aber ins Internet komme ich nicht. Habe dann das selbe mal mit meinem smartphone und dem Medion Netbook meiner Schwester versucht und dort funktioniert es mit beiden Geräten ohne Probleme. Wie kann ich dieses Problem beseitigen? bin schon den Vorschlägen der Problembehebung nach gegangen aber nichts passiert

Mit freundlichen Grüßen