164 Benutzer online
27. Mai 2016, 08:23:50

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort top
19
Antworten
20780
Aufrufe
AntiVirus unter Windows 10
Begonnen von gdi
25. Januar 2015, 12:44:27
« 1 2
Falls jemand eine Anti Virus Lösung unter Windows 10 sucht, nach ein paar Versuchen mit verschiedenen AntiVirus Lösungen bin ich nun auf G-Data gestoßen. Es lässt sich ohne Probleme installieren und es scheinen auch alle Komponenten zu funktionieren.

Hat jemand noch gute Erfahrungen mit anderen Virenscannern gemacht?

windowswindows go-windowsgo-windows vistavista ymsyms zwuzwu bgebge winwin laptoplaptop bgqbgq zguzgu notebooknotebook computercomputer win7win7 d2sd2s laplap d24d24 forumforum d2kd2k hilfehilfe gehtgeht 5818717858187178 bggbgg 13555341691355534169 8200133982001339 treibertreiber keinkein zg4zg4 windowwindow ohneohne searchsearch
10
Antworten
2672
Aufrufe
Laptop fährt nicht mehr hoch nach Versuch beschädigten Ordner zu löschen!
Begonnen von rabenglanz
10. September 2014, 00:53:48
Hallo zusammen,
habe mich hier jetzt angemeldet weil ich echt keinen Plan mehr habe. Ursprünglich ging mein 128 GB USB Stick nicht mehr.
Habe die Dateien vom Stick via "EaseUS" gerettet und in einem Ordner auf'm Desktop gespeichert. Anschließend habe ich den Stick per "Diskpart" gelöscht und neu formatiert,..bis dahin alles gut. Dann habe ich die geretteten Dateien wieder auf dem Stick kopiert. Doch keine dieser Film Dateien ließen sich öffnen bzw. abspielen. Dachte dann sch...drauf und wollte alle Dateien wieder löschen, was auch mit allen Dateien funktionierte bis auf einen leeren Ordner. Der Inhalt wurde gelöscht, doch der Ordner selbst konnte nicht mehr gelöscht werden, weil angeblich beschädigt.
Ich habe dann wirklich alles versucht um diesen Ordner zu killen, nadda! :-( Dann hab ich von dem Proggi "AmoK DelayDel" gelesen und es mir runtergeladen. Da stand nur: Datei auf das Icon ziehen und Neustart. Habe ich vertrauensseeligerweise gemacht und jetzt fährt mein Laptop nicht mehr hoch.
Weder im abgesicherten Modus, weder Systemwiederherstellung, weder Computerreparatur, weder CHKDSK...nichts aber auch wirklich nichts geht und jetzt sitze ich hier mit dem blöööden Ubuntu.
Bitte kann mir bitte jemand helfen!!! ...ich müsste nur irgendwie auf mein Desktop zugreifen können um das sch... Progamm  "AmoK DelayDel" löschen zu können, denn das versucht jetzt ständig meinen Ordner zu löschen beim Neustart, welches anscheinend nicht funktioniert.
Ich bin wirklich für jeden Tipp sehr dankbar!
Gruß
Rabenglanz  :-\
1
Antworten
3426
Aufrufe
Programme reagieren nicht nach Entsperrung des Laptops
Begonnen von munir.daoud
05. November 2013, 19:03:15
Hi,

ich habe seit einigen Tagen das Problem, dass sich mein Windows 7 aufhängt, wenn ich meinen, im Ruhezustand befindenden Laptop (Acer Aspire 5742G) wieder entsperren, sprich mich im Benutzerkonto wieder anmelden, will.
Heißt also: das System funktioniert erst, alles läuft. Wenn der Laptop länger ned benutzt wird, geht er ja in den Ruhezustand. Wenn ich mich dann wieder anmelde und ein Programm oder im Explorer Ordner öffnen möchte, kommen die Nachrichten "Keine Rückmeldung", "Explorer funktioniert nicht mehr"--> System hängt sich auf! Herkömmliches Herunterfahren geht auch nicht. Zwar zeigt mein Laptop es an, dass er herunterfährt, aber das tut er nicht.
Was ist da los? Kann mir jemand helfen?

Gruß
munir.daoud
8
Antworten
17405
Aufrufe
Laptop ASUS mit WIN 7 startet nicht mehr, Hilfe ????
Begonnen von Greif Karlheinz
22. August 2013, 17:06:07
Nach normalem Arbeiten mit dem Laptop geschlossen .Am anderen Tag ,nur noch schwarz,der Akku ist geladen ,auch die Netzversorgung ist OK,aber das Betriebssystem startet nicht mehr.Selbst Notfall-CD und Original Win 7 rettet mich im Moment Nicht. Kann jemand helfen?
2
Antworten
41629
Aufrufe
Internetzugriff vorhanden aber Browser läd keine Seiten
Begonnen von BoesesTucTuc
04. Juli 2013, 16:47:35
Hallo Leute,

bin durch einen andern Post in diesem Forum und Tante Google auf euch aufmerksam geworden.
Habe mom den Laptop von einem bekannten hier, bei diesem klappt das aufrufen von Webseiten nicht mehr. Vor geraumer Zeit ging dies aber noch ohne Probleme.
Der Internetzugriff ist laut Netzwerkcenter vorhanden, die Verbindung läuft über W-Lan. Weder bei ihm noch bei mir, funktioniert der IE-Explorer noch der vorhandene Chrome Browser. Andere Geräte im Netzwerk laufen tadellos.
Der Lappi läuft mit Win7 Pro. Habe schon "AntiVir" deaktiviert und auch die Aktuelle Version, vom Kasperski Rescue Center drüber laufen lassen. Aber ohne das finden von bösartiger Software oder ähnlichem. Im Linux bzw. Rescue Center klappt die I-Net Verbindung und das Surfen tadellos.
Beim Router anpingen, sendet er die 4 Pakete und empfängt sie auch.
Auch habe ich versucht, einen älteren Wiederherstellungspunkt auszuwählen aber bei allen vorhandenen, hat er leider nicht die möglichkeit das System wiederherzustellen (liegt wahrscheinlich an meinem schlechtem Karma  :grübel)
Hat einer von euch evtl. noch eine Idee? Ich bin leider am Ende mit meinem Latein...

Viele Grüße und schonmal Danke
BoesesTucTuc

PS: Ich hoffe es stört niemanden, dass ich einen neuen Post mit dem bekanntem Thema erstelle aber so wie die Diskusion im alten ausgegangen ist wollte ich das ganze nicht wieder neu hochholen.
[url=http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E]http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E[/url]
PPS: Und kann mir einer evtl. veraten, wieso das Forum hier keine GMAIL adressen mag? 
2
Antworten
13170
Aufrufe
WLAN-REPEATER / PC KEINE VERBINDUNG ZUM REPEATER
Begonnen von Justitia
09. November 2012, 17:42:52
Hallo Community, da ich meine WLAN-Reichweiter erhöhen wollte, habe ich mir nach langem recherchieren einen WLAN-Repeater zugelegt. Dieser nennt sich "CM3" (eine Inkompatibilität ist lt. Hersteller nicht bekannt) Als ich diesen dann eingerichtet und installiert habe konnte ich zwar mit dem Lan-Kabel über den Repeater auf das Internet zugreifen aber sobald ich versucht habe über WLAN das Internet zu nutzen ist der Vorgang gescheitert. Mein Laptop findet den Repeater zwar aber kann keine Verbindung zum Internet herstellen. Ich bitte euch daher um eure Unterstützung bei der Hilfe einer adäquaten Lösung. Wenn jemand von sehr gutes technisches Verständnis hat und glaubt mir bei der Auffindung der Lösung behilflich zu sein, können wir dies gerne nach Rücksprache auch telefonisch besprechen. Vielen Dank im Voraus.
2
Antworten
3439
Aufrufe
Bitte hilft mir,Vista fährt nicht hoch bei Acer aspire 7520,weise strich blinkt.
Begonnen von alex777
27. August 2012, 19:10:43
Acer aspire 7520,windows vista,64x2 dual core processor,160Gb HDD,2GB DDR,

Bitte um hilfe,hab echt nicht viel ahnung mit den BIOS u.s.w.
bitte einfache antworten/erklären :) versucht es...

zu problem:
Bin echt verzweifelt,ganzen tag sitze ich vor mein laptop Acer aspire 7520 und schaff es nicht in hochzufahren...
Also ich mach in an....dann wird logo *ACER* angezeigt und in dem momment kann ich auf F2 klicken zu BIOS oder F12....
wenn ich nichts klicke und normal weiter will kommt dann schwarz alles und blinkt strich oben links hmm und paasiert nichts mehr.......nichts :(
wenn ich auf F2 zu BIOS klicke......kommt dann hellblaue tabelle raus ,ganz oben steht
*phoenix BIOS Setup Utility*
ist auf 5 dings geteilt.....
Information............Main.............Security..........Boot............... und Exit

^^ da hab ich garkeine ahnung was ich machen könnte.....irgendwie sinnlose info für mich :).....
kann mir jemand sagen wie ich in diese abteilung kommen kann,wo ich dann abgesichten modus und internet reingehen kann.....schaffe nicht in diese optionen abteilung..... hab schon alle F.. tasten geklickt und versucht......weis echt nicht mehr weiter....bitte um hilfe vllt hat jemand ein tipp?

zu info: in letzten halben jahr hatte ich so ein fall schon gehabt(genau so ein wie jetzt und auch anderen...) ...bei dem gleichen fall hab ich auch paar stunden versucht und geschafft damals...
hab irgendwie mit  :grübel f5-f6 tasten gemacht und noch was glaube ich.....also damals hat es geklappt ,jetzt geht aber das nicht...klicke auf alle F tasten schnell u.s.w. passiert nicht....

was meint ihr was kann ich noch machen?hat jemand leichte tipps für mich...da ich kein großer kenner bin.... :rolleyes:

Also nach dem Acer logo ...kommt dann schwarz und oben links blinkt strich...und passiert nichts weiter..hilft mir bitte :-\ [/img]
14
Antworten
8870
Aufrufe
Laptop stürzt beim spielen ab !
Begonnen von killerzwergAUT
23. August 2012, 03:27:22
Hallo an alle erstmal. Ich habe ein Problem mit meinem Laptop wie ihr sicher schon oben gelesen habt. Als ich neulich mal Drakensang online (ein Browser spiel) für mich getestet habe ist mein pc abgestürzt. Das war leider Laptop stürzt beim spielen ab !nicht das erste mal auch wenn ich gta 4 auf sowieso schon den niedrigsten Grafik Einstellungen stürzt er ab. (und noch ein paar spiele mehr)
spiele, länger als 1 Stunde ist nicht drin. Denn dann stürzt der Lepi ab, einfach schwarzer Bildschirm muss dann 10-15 Minuten warten bis er überhaupt wieder angeht. Bevor er abstürzt wird er sehe heiß ich habe mir jetzt schon ein kühler geholt
hilft nicht wirklich kann zwar jetzt ne stunde mehr spielen macht es aber nicht viel besser. Ich habe keinen blassen schimmer was ich noch machen kann der Lepi steht auf meinem Schreibtisch und wird auch nicht von der sonne bestrahlt. nun noch ein paar Infos zu meinem pc:
                                                                         
Windows 7 Home Premium ( 64 Bit )
Toshiba Satellite L670
Prozessor: Intel(R) Core(TM) i5 CPU (fein rauskopiert  :D )
RAM : 4 GB
Grafikkarte : ATI mobility Radeon HD 5650


Bitte um schnelle Hilfe! Gruß killerzwe[/email]rg
1
Antworten
11422
Aufrufe
voller Wlan empfang aber kein Internet
Begonnen von Dödel42
21. August 2012, 12:40:49
Hallo,

habe ein Problem und kenn mich nicht gut aus mit dem Wlan.
Also mein PC zeigt das Laptop meiner Tochter im Heimnetzwerk nicht mehr an, Sie hat aber vollen Wlan Empfang kann aber nicht ins Internet. Ihr Pc zeigt im Netzerk aber unseren an aber auch einen der dazwischen steht als "unbekannt" den ich aber nicht anklicken kann. Warum kann sie nicht mehr ins Netz und warum kann ich sie nicht finden?
Danke für eine Antwort im voraus
LG
ALex
2
Antworten
3858
Aufrufe
Windows Vista fährt nicht mehr hoch Acer-laptop
Begonnen von doreenka
13. August 2012, 13:32:39
Hallo, habe mich schon durch das Forum geschaut, aber leider noch keine passende Lösung gefunden. Seit gestern fährt besagtes Laptop nicht mehr hoch. Mittags hat es noch funktioniert und abends nicht mehr. Habe schon versucht mit RecoveryCD zu reparieren, funktioniert leider auch nicht, ebenso wie alle Stromquellen entfernen oder mal ne Zeit lang stehen lassen. Wenn ich das Laptop anschalte kommt das Asus-Logo und dann der Ladebalken mit Microsoft untendrunter und dann kommt nur noch ein schwarzer Bildschirm mit Mauszeiger, den ich bewegen kann, aber sich dort nichts weiter tut. Hab schon versucht, mit Hilfe der Recovery CD einen Wiederherstellungspunkt herzustellen, aber das funktionierte nicht, weil nicht genug Speicherplatz auf der Platte war, wo Vista installiert ist. Kann ich irgendwie Dateien löschen auf der Platte , ohne gleich Format C: machen zu müssen ? Habe es auch mit Systemreparatur versucht, das hat auch nicht funktioniert. Ich bin total verzweifelt, jeglicher Versuch hat nichts gebracht  :grübel. Das Lämpchen von der Festplatte flackert am Anfang, bis es zu dem schwarzen Bildschirm kommt und dann tut sich nichts mehr. Hat noch jemand ne Idee?
2
Antworten
4614
Aufrufe
Hilfe Laptop ist Langsam und überlastet.
Begonnen von leon s.
11. August 2012, 14:47:33
Hallo mein Name ist Leon ich suche auf diesem Weg Hilfe bei einem Problem mit dem Laptop meiner Mutter.
Es handelt sich um einen Samsung R730 ,mit Win7 und folgendem Problem,
der Laptop ist extrem langsam und die CPU dauerhaft auf 100% obwohl der höchste Verbraucher chrome ist.die CPU senkt sich aber auch nicht um 1% sie bleibt durchgehend auf 100%.das Problem beginnt schon beim hochfahren ,es braucht eine Ewigkeit biss der Laptop hochgefahren ist und es braucht nochläänger bis er dann irgendwann ein Programm öffnen kann.
woran könnte das liegen??
Ist es eventuell nur ein Software Problem ?
Hier genaue Daten zum Laptop,

Allgemeine Spezifikationen Modell/Prozessor Intel® Pentium® Prozessor T4500 2,3 GHz 800 MHz FSB 1 MB Cache
Betriebssystem                 Original Windows® 7 Home Premium 64 Bit
Chipsatz                    Intel® GL40 + ICH9M
Speicher                         Hauptspeicher 3072 MB
Speichertyp                         PC3-8500 (1066 MHz), DDR3 SODIMM
Aufteilung Hauptspeicher 1 x 1024 MB , 2 x 2048 MB
                                        Hauptspeicher mit Aufrüstung max. 4.096 MB
Anzahl SODIMMs Sockel 2
Module                         1024 MB, 2048 MB
Grafik Grafikkarte                 Intel® GMA 4500MHD
Grafikspeicher                 Shared Speicher
Maximale Auflösung extern Auflösung 2.048 x 1.536 Pixel True Color
Speichermedien                 HDD 250 GB SATA Festplatte mit 5.400 U./Min.
ODD                                 DVD Brenner
Kommunikation                 Netzwerk 10/100 Mbit/s
Wireless                         802.11b/g/n

ich habe ein bisschen Ahnung von PCs und auch schon einige Dinge ausprobiert,bitte helft mir  :)) :)) :))
1
Antworten
3097
Aufrufe
laptop ohne CD formatieren
Begonnen von ralf Kulinna
06. August 2012, 16:14:08
Hallo,
kann mir jmd helfen?
Ich habe einen Virus auf meinem Laptop. Dadurch kann ioch nicht auf das Laufwerk zugreifen, auch nicht über einen Stick. Leider ist es mir auch nicht möglich von der Installations-CD aus das formatieren durchzuführen. CD ist aber registriert und vorhanden. Also kann ich nach dem Formatieren auch wieder mein XP aufspielen.
Für Hilfe bin ich sehr dankbar.
2
Antworten
16277
Aufrufe
STOP: 0x00000024 (0x00190203, 0x82364530, 0xc0000102, 0x00000000)
Begonnen von yana
16. Juli 2012, 22:06:18
Der Pc meiner Bekannten fährt nicht mehr hoch. Das Betriebssystem ist Win XP. Anfangs sieht es so aus, als ob der PC ganz normal startet. Es erscheint auch das WIN-Logo. Danach plötzlich ein blauer Bildschirm mit folgendem Inhalt:

Es wurde ein Problem festgestellt.
Windows wurde heruntergefahren, damit der Computer nicht beschädigt wird.
Wenn Sie diese Fehlermeldung zum ersten Mal angezeigt bekommen, sollten
Sie den Computer neu starten. Wenn diese Meldung weiterhin angezeigt wird,
müssen Sie folgenden Schritten folgen:

Deaktivieren oder deinstallieren Sie alle Antivirus-, Festplattendefragmentations-
und sicherungsprogramme. Überprüfen Sie die Festplattenkonfiguration und stellen
Sie fest, ob aktualisierte Treiber verfügbar sind. Führen Sie CHKDSK /F aus um
festzustellen, ob die Festplatte beschädigt ist und starten Sie anschließend den
Computer neu.

Technische Information:

[b]*** STOP: 0x00000024 (0x00190203, 0x82364530, 0xc0000102, 0x00000000)[/b]

Starten im abgesicherten Modus funktioniert nicht. Ich habe mit der CD gestartet und chkdsk ausgeführt, ohne das /F dahinter, weil der Parameter ungültig war.
Ergebnis: CHKDSK hat [b]keinen [/b]Fehler auf dem Datenträger gefunden.

Danach habe ich den PC neu gestartet und es kam wieder die Auswahl: Windows normal starten, im abgesicherten Modus usw. Keine der Varianten funktioniert. Es kommt immer wieder o.g. Fehlermeldung.

Was kann ich tun?

Vielen Dank für jede Antwort.
1
Antworten
2102
Aufrufe
Notebook Akoya E7216
Begonnen von Sabine1112
15. Juli 2012, 18:56:49
Hallo alle,bin seit heute hier registriert,weiß nicht mehr weiter.Habe das Notebook von Medion,Akoya E7216,32bit,600Gbite Festplatte und 4 Gbite RAM.Seite letzte Woche klappt nichts mehr,seit ich mir Origin zum Download für die Sims3 runtergeladen habe.Mehrere Dateien sollen beschädigt sein,habe mit f8 alles durchlaufen lassen,überall steht Warning!Ich möchte nun gerne auf werkeinstellung zurücksetzen,klappt aber nicht,alles nur auf english,kann nur etwas schulenglish.Als Frau mit 52Jahren,null Ahnung...lol....habe erst vor 4 Jahren mit PC angefangen und mir alles selbst beigebracht.War wohl nich so gut.Vieleicht hab ich ja Glück und ein lieber Mensch kann mir helfen?Würde mich sehr freuen ,liebe Grüße von Sabine1112
1
Antworten
37054
Aufrufe
Vista neu installieren ohne CD
Begonnen von Heylo.
13. Juli 2012, 11:15:12
Hey,
Ich habe folgendes Problem:
Mein Laptop ist sehr langsam geworden und möchte gerne vista neu installieren.
das habe ich schon zweimal gemacht,einmal mit der CD dafür aber mein Laufwerk ist inzwischen kaputt.
Einmal habe ich das aus versehen geschafft, weil beim start einfach ein ganz anderes menü auf englisch erschienen ist, wo ich dann etwas gedrückt habe und schon hatte ich alles formatiert, das möchte ich wieder machen weil ich ja kein funktionierendes Laufwerk habe.
Wisst ihr vielleicht wie ich dieses Menü hervorrufen kann ?
1
Antworten
2883
Aufrufe
PC und laptop ohne Internet miteinander verbinde ?
Begonnen von Zimmermann
08. Juli 2012, 12:41:40
Hallo Leute.Ich habe nur einen Internet-Anschluß.Kann also den PC nicht mit dem Laptop verbinden.Geht das auch über USB ? :backtopic: :backtopic:
5
Antworten
6113
Aufrufe
Missing Operation System
Begonnen von Sinwin
16. Juni 2012, 15:34:18
Also folgendes....ich habe leider nirgendswo etwas hilfreiches dazu gefunden, deswegen wollte ich hier nochmal nachfragen...

Durch andere Einträge habe ich herausgefunden, wie man das Problem "Missing Operation System" beheben könnte.
Wenn ich dies alles versuche, also Windows 7 CD rein und ich versuche schnell eine Start-kombi zu drücken, kommt aber wieder sofort "Missing...." selbst wenn ich dann da versuche irgendwelche Kombis zu drücken passiert garnichts.

Stromversorgung ist alles ok.
Bevor das Problem auftrat wurden: Kaspersky, MacAffee, irgendein Beschleunigungsprogramm (mit "P" hat das angefangen, das hat sich automatisch installiert gehabt) und sämtliche kostenlose Gamepark Spiele gelöscht!

(Wie passiert das denn eigentlich, dass sich irgendwelcher Müll immer auf Windows automatisch installiert??)

Informationen über den Laptop (muss ich von den Klebchen die auf der Innenseite des Laptops sind ablesen, weil ich keinen einzigen Zugang zum System habe!):

Windows 7 Home Premium
Inter Core i5
NVIDIA OPTIMUS, Geforce 310M
CUDA 1GB
ASUS (4 Power Gear), Model X52J

P.s.: Da ich jetzt nicht weiß, was für Daten benötigt werden, hab ich das alles nun aufgelistet!

Ich hoffe ich hab irgendwie verständlich mein Problem formuliert.

MFG Sinwin
1
Antworten
4202
Aufrufe
Laptop fährt nicht mehr hoch
Begonnen von Manu111
08. Juni 2012, 08:47:17
Hallo!

Ich wollte gerade eben meinen Laptop einschalten und er rührt sich nicht mehr. Gar nichts. Kein Geräusch, keine LEDs leuchten, kein booten. Ich habe schon Akku raus und nur mit Strom bzw. andersrum - keine Wirkung. Mir ist völlig schleierhaft, wie ein Laptop einfach "kaputt" gehen kann. Gestern Abend habe ich ihn ganz normal heruntergefahren.

Zwei Fragen:

1. Gibt es eine Möglichkeit, den Grund des Versagens herauszufinden ohne einen Techniker einzuschalten?

2. Kann ich die Daten auf der Festplatte sichern, wenn diese noch intakt ist (ausbauen oder sonstige Möglichkeiten?)

Ich weiß echt nicht, was ich tun soll. Es wäre eine riesen Hilfe, wenn einer von Euch mit Tipps geben kann. Vielen Dank!

Gruß
Manu
7
Antworten
30116
Aufrufe
Windows 7 Fährt hoch bis blauer bildschirm
Begonnen von Ronny
03. Juni 2012, 21:29:17
Hallo
habe folgendes Problem
mein laptop mit windows 7  ( HP) fährt hoch bis zum blauen bildschirm und das wars mehr geht nicht
was kann ich da tun um den laptop wieder in gang zu bekommen ??..
HIlfffffe
3
Antworten
6208
Aufrufe
"Kein Internetzugriff" über WLAN unter Win 7
Begonnen von coupe26
13. Mai 2012, 12:37:56
Ich hab mir  einen HP Laptop mit Windows 7 gekauft, er findet das WLAN auch sofort. Ich kann mich verbinden, aber beim Symbol der Signalstärke unten rechts in der Taskleiste erscheint ein gelbes Warndreieck und bei der Verbindung steht: "Kein Internetzugriff."
Ich kann somit nur beschränkt surfen und Internet ist sehr langsam!

Das Problem hat zum ersten Mal aufgetreten nach einigen Updates des installierten Antivirus Programm Norton.