319 Benutzer online
31. August 2015, 10:46:45

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort doubleclick
3
Antworten
1296
Aufrufe
Windows 10 - NumLock bei Start aktivieren
Begonnen von Markus
07. August 2015, 06:26:31
Seit meinem Windows 10-Update ist im Startbildschirm (Login) immer NumLock deaktiviert.

Folgendes soll helfen:
NumLock auf dem Login-Screen aktivieren und noch vor der Anmeldung in Windows einen Neustart über den Button rechts unten durchführen (danach soll es immer aktiv sein).

Habe ich noch nicht getestet - aber werde ich bei der nächsten Anmeldung testen.

windowswindows go-windowsgo-windows vistavista winwin bgqbgq win7win7 ymsyms bgebge zwuzwu d2sd2s d24d24 bggbgg zguzgu d2kd2k yahooyahoo zg4zg4 searchsearch gehtgeht 8200133982001339 13555341691355534169 5818717858187178 8382954283829542 6292240162922401 forumforum 5956812159568121 7788078677880786 8546427685464276 8507680985076809 9695298096952980 8064206380642063
0
Antworten
1120
Aufrufe
Outlook 2013 - importieren alter Datendatei
Begonnen von weizenhuhn
21. Mai 2015, 13:22:04
Liebes Windows team,

mein chef bekommt einen neuen Laptop und ich werde mich um die wiederherstellung aller seiner
daten kümmern. Leider hatte ich schon einmal sehr schlechte Erfahrungen mit dem Wiederherstellen von pst dateien:
Dabei waren auf dem alten pc seeeehr viele Mails und eine sehr verschachtelte Ordnerstruktur. Ich habe dabei die Outlook Funktion "exportieren" genutzt was schon mal seeehr zeitaufwendig war. Danach habe ich am neuen PC das Konto erstellt und die Möglichkeit "Neue Nachrichten übermittel in: -Vorhandene Outlook Datendatei" genutzt. Der ganze Vorgang hat dann ca. 2h gedauert und anschließend war zwar die Ordnerstruktur vorhanden, allerdings sind einige Mails abhanden gekommen, was große Probleme gemacht hat.

Jetzt wollte ich erfragen, was denn die das beste Verfahren ist, um alles vom Outlook auf dem alten PC, auf einem neuen PC wiederherzustellen zu können. Ich denke es ist am besten die alte Datendatei einfach manuell auf den neuen PC zu kopieren und dann via Outlook zu importieren? Es sollte allerdings in das bestehende Konto integriert werden. Bitte um Rat, damit ich mich entsprechend vorbereiten kann.

Gibt es vielleicht eine Schritt für Schritt Anleitung bzw. was sind eure Erfahrungen, wie es am besten klappt, ohne dass etwas verloren geht und man die gesamte Ordnerstruktur inkl. Favouriten wieder hat?

Danke im Vorraus für die Hilfe!
18
Antworten
18086
Aufrufe
Fehler bei Konfiguration von Windows-Update
Begonnen von Lauryn1789
20. Oktober 2014, 12:12:55
« 1 2
Hallo und vielen Dank im Voraus!
Zum ersten Mal habe ich auf meinem Notebook Medion Akoya P6640, 64Bit, mit Windows 8 (noch nicht aktualisiert auf 8.1) ein Update-Problem, dessen Ursache mir ein Rätsel ist, weil alles andere ausgezeichnet funktioniert.
Die Updates der letzten Woche scheinen zunächst komplett installiert zu werden, aber kurz vor dem erwarteten Neustart erscheint: "Fehler bei der Konfiguration der Windows-Updates. Änderungen werden rückgängig gemacht ..."

Da ein Fehler mit der Nr. aus diesem Chip-Artikel auftrat, habe ich schon mal teilweise versucht, was auf dieser Chip-Internetseite empfohlen wurde (Problembehandlung & Diagnose-Tool):
http://praxistipps.chip.de/windows-update-fehler-0x80070490_34041
Die offenbar vorliegenden und erkannten Fehler wurden dann wahrscheinlich so behoben wie in den angehängten Miniaturansichten der "Reparaturanzeige" dargestellt.
Leider hat das aber bei den Installationsversuchen nichts verändert und die Fehler scheinen jetzt schon nach ca. 30 % der Installation aufzutreten, weil dann schon die Textanzeige abbricht und der sich drehende Kreis aus Punkten an den linken Bildrand springt, dann nach kurzer Zeit die Konfigurationsanzeige auftaucht, alles scheinbar bis 100 % konfiguriert wird, aber direkt danach wieder "Fehler bei der Konfiguration ... " erscheint.
Was würdet Ihr tun? Darüber hinaus scheint auf dem Notebook alles weiterhin perfekt zu funktionieren.
Nochmals vielen Dank im Voraus!
1
Antworten
2617
Aufrufe
win7 fehler 0x80070422
Begonnen von karlo
02. Januar 2014, 18:37:20
microsft fixit über google .eingeben firewall.und das wars
9
Antworten
6803
Aufrufe
Blauer Bildschirm beim Hochfahren nach Windows Updates
Begonnen von Annemarie1758
01. Dezember 2013, 10:45:08
Nach den November Updates von Windows Vista hatte ich vor ein paar Tagen zunächst das Problem, dass Windows Aero verschwunden war. Offensichtlich lag das an dem Patch KB 2876331. Deshalb habe ich es einfach nicht installiert.
Nun bekomme ich beim Hochfahren zunächst einen Blauen Bildschirm bzw. die Meldung „unexpected shutdown“ und der Computer muss nochmals neu starten. Es scheint auch mit den Windows Updates zusammenzuhängen. Woran liegt dies nun und was kann ich dagegen tun?
6
Antworten
10209
Aufrufe
XP startet plötzlich enorm langsam ?!
Begonnen von Anais
13. Oktober 2013, 18:33:53
Hallo liebe Leute

vielleicht kann mir jemand weiter helfen...das Betriebbsystem startet neuerdings enorm langsam, es dauert ewig, bis die Icons auf dem Desktop erscheinen und bis alles hoch gefahren ist. Ich habe weder riesige Programme installiert, noch sonstige große Dateien heruntergeladen- es kam irgendwie ganz plötzlich- ich wüsste auch nicht, dass ich mir einen Virus eingefangen habe.
Manchmal baut sich der Desktop überhaupt nicht auf (länger als 10 Minuten habe ich bisher noch nicht abgewartet).
Hat jemand eine Idee, woran das liegen könnte?
Ich habe noch als zweite Partition Ubuntu auf dem Rechner, das funktioniert ganz normal.
Würde mich freuen, von euch zu hören...

Danke schonmal
Anais
8
Antworten
12671
Aufrufe
Laptop ASUS mit WIN 7 startet nicht mehr, Hilfe ????
Begonnen von Greif Karlheinz
22. August 2013, 17:06:07
Nach normalem Arbeiten mit dem Laptop geschlossen .Am anderen Tag ,nur noch schwarz,der Akku ist geladen ,auch die Netzversorgung ist OK,aber das Betriebssystem startet nicht mehr.Selbst Notfall-CD und Original Win 7 rettet mich im Moment Nicht. Kann jemand helfen?
4
Antworten
3229
Aufrufe
Operating system not found
Begonnen von No OS
28. April 2013, 23:35:48
Guten Tag,

Wenn ich boote kommt direkt nachdem manins BIOs hätte gehen können die aussage "Operating system not found".

Ich glaube ich weiß was ich kaputt gemacht habe, aber nicht wie ich es wieder repariere
ich hab http://ssdfestplatte.de/tutorials/ss...-unter-windows befolg im Versuch meine SSD zu optimieren (da sie irgenwie nur 200 mb/s konnte obwohl sie biszu 500 mb/s können sollte, aber das ist ein anderes Problem.

Genaugenommen habe ich "nur" folgen Schritt ausgeführt:

"starten Sie „Diskpart“ (Start à Ausführen –> Diskpart) und geben Sie folgendes ein:

list disk
Das Tool zeigt alle angeschlossenen Datenträger – normalerweise ist die SSD dabei „Disk 1“ – in diesem Fall geben Sie ein:

select disk 1
Wenn das Tool den Datenträger gemeldet hat, bewegen Sie sich auf die Partitionsebene:

list partition
Normalweise zeigt Diskpart nun an, dass es keine Partitionen finden kann. Erzeugen Sie nun eine neue Partition mit korrektem Alignment auf Sektor 128. Verschieben Sie den Startsektor der Systempartition so, dass die 4 KByte großen NTFS-Cluster mit den SSD-Pages übereinstimmen.

create partition primary align=64


Diskpart erzeugt eine optimierte primäre Partition. Die muss allerdings noch auf

active"

Nachdem ich rebootet habe, fand er das betriebstsystem nichtmehr.
Ich habe die festplatte jetzt noch eingebaut aber von einer etwas älteren (aber auch windows 7) gebootet. Kann ich irgenwie das rückgänig machen was ich da angestellt habe?

Da ich dachte es ist relevant habe ich Bild gemacht, wie diese Festplatte nun als ergebniss partitioniert ist:
http://s7.directupload.net/images/130428/ceofk88i.jpg
(es ist ne 120 GB SSD).
Die Parition 3 war vor meiner Aktion schon da, was die macht weiß ich nicht, aber da sie davor schon da war sollte sie nicht das Problem sein.
Sollte ich einfach die 64 KB partition löschen? Und wenn ja wie genau mach ich das?
Alternativ kann es auch daran liegen das n Regestry-eintrag geändert (genau genommen den regestry eintrag der AHCI treiber aktiviert/deaktiviert). Wie kann ich von ner slave-festplatte einen Regestryeintrag ändern?
Vielen Dank im Vorraus
1
Antworten
8096
Aufrufe
schwarzer bildschirm nach hochfahren Maus lässt sich bewegen mehr aber nicht
Begonnen von Maetiu
22. November 2012, 03:20:27
Hilffffe habe das Problem das ich nach hochfahren des Laptop ( Sony vaio Windows 7) nur ein schwarzen Bildschirm habe mit Maus. Maus lässt sich bewegen aber Tastatur reagiert nicht. Habe schon den Rechner platt gemacht und alles wieder aufgezogen aber Problem ist immer noch da was kann ich machen? 
1
Antworten
1800
Aufrufe
windows fährt hoch-Bildschirm wird weiß!
Begonnen von Elfi
10. November 2012, 18:44:08
Hallo, habe jetzt 3 jahre ein acer aspire 5542 g Notebook 64 bit. seit einiger zeit verblaßt der bildschirm total wenn der rechner hochfährt und alles bleibt starr--der Mauszeiger istdann weg.  wenn ich den Monitor auf und nieder bewege verändert es sich manchmal und wird wieder besser (streifen laufen auch mit dabei) kann es der grafikchip sein und wenn ja--was mache ich? --was kommt noch auf mich zu? bitte um hilfe --puttel
2
Antworten
4452
Aufrufe
zuordnung festlegen
Begonnen von daddyx49
19. Oktober 2012, 09:07:43
Wenn ich den Adobe Reader installiere schreibt er mir sämtliche Programme in Pdf um und ich kann nichts mehr öffnen. Bekomme dann die meldung in der systemsteuerung zuordnung festlegen. Nur welche zuordnung soll ich feslegen und wo finde ich die? Habe schon alles versucht bekam dann aber immer mehr probleme.
7
Antworten
16749
Aufrufe
datenträger im dvd laufwerk wird nicht erkannt
Begonnen von Cornelia Farr
14. Juli 2012, 13:17:15
Ein nettes Hollo
Ich habe einen Asus X7BJ Laptop. Seit einiger Zeit erkenn er das DVD Laufwerk nicht mehr. Ich habe alle versucht was in den Foren zu lesen war und auch im Bios nachgeschaut und auch Fix it durchgeführt. All das hat nichts gebracht.
Mein DVD Laufwerk´heisst "Slimtype BD E DSE1S.
Habe auch schon ausgetausch aber das gleiche Problem.
Wäre nett wenn mir da jemand weiter helfen kann.
Mit freundlich Grüssen
Cornelia Farr
1
Antworten
31517
Aufrufe
Vista neu installieren ohne CD
Begonnen von Heylo.
13. Juli 2012, 11:15:12
Hey,
Ich habe folgendes Problem:
Mein Laptop ist sehr langsam geworden und möchte gerne vista neu installieren.
das habe ich schon zweimal gemacht,einmal mit der CD dafür aber mein Laufwerk ist inzwischen kaputt.
Einmal habe ich das aus versehen geschafft, weil beim start einfach ein ganz anderes menü auf englisch erschienen ist, wo ich dann etwas gedrückt habe und schon hatte ich alles formatiert, das möchte ich wieder machen weil ich ja kein funktionierendes Laufwerk habe.
Wisst ihr vielleicht wie ich dieses Menü hervorrufen kann ?
6
Antworten
11467
Aufrufe
Probleme mit bigfish-Games
Begonnen von trinitro
06. Juli 2012, 19:05:22
Hallo,
ich habe neuerdings Probleme.
Nach jedem Game kommt eine Meldung "An error has occurred, please try again........." :evil:
Den Butterfly-King kann ich nicht mehr neu herunterladen. Statt dessen wieder diese Meldung. :O
Jevel Quest läßt sich nicht mehr starten. :-\

Woran kann das liegen?

Gruß trinitro
5
Antworten
12448
Aufrufe
vista update geht nicht meher
Begonnen von Magica Negra
26. Juni 2012, 10:33:11
hi

hoffe ich habs hier richtig gepostet

jetzt mal zu meienem problem war jetzt fast 1 jahr im Ausland und habe dardurch keien updates für mein vista ultimate gemacht jetzt wenn ich auf den butten gehe nach updates suchen sucht aber findet nichts (ich habe ihn mal 24h suchen lassen und hat trozdem nichts gefunden
wenn mir jemand weiter helfen könnte und es auch einfach erklären (kenne mich nicht so aus mit dem pc) würde er mir seher helfen

mfg
7
Antworten
22463
Aufrufe
Windows 7 Fährt hoch bis blauer bildschirm
Begonnen von Ronny
03. Juni 2012, 21:29:17
Hallo
habe folgendes Problem
mein laptop mit windows 7  ( HP) fährt hoch bis zum blauen bildschirm und das wars mehr geht nicht
was kann ich da tun um den laptop wieder in gang zu bekommen ??..
HIlfffffe
0
Antworten
3160
Aufrufe
HDMI Verbindung funktioniert nicht
Begonnen von Horkrux
17. April 2012, 21:27:19
Hi,
ich hatte mir ein neues HDMI Kabel bestellt,da mein neuer Bildschirm ein HDMI Eingang hat und mein PC einen HDMI Ausgang. Kabel angeschlossen, wurde vom Computer auch mit einem *Bling* erkannt und dann den Bildschirm auf HDMI umgestellt...und gestutzt: "No Signal" und "Ruhemodus wird aktiviert" erschienen. Bildschirm wieder auf Auto erkennung gestellt und siehe da er funktioniert...aber im DVI Modus wieder. Eine Weile lang mit dem Catalyst Control Center rumgespielt und plötzlich gings im HDMI...war aber kleiner, von der Qualität schlechter und komischerweise war mein Bildschirm 2 mal vorhanden in den Einstellungen und die anzeige wurde erweitert...was technisch nicht möglich war eigentlich....und mein 2ter Bildschirm (ein alter HP w20) ging aus. Nach erneutem rumspielen ist alles wieder beim alten und nun wollte ich fragen wie ich das hinbekommen könnte...und mein 2ter bildschirm ruckelt jetzt so komisch wenn ich was auf ihn ziehe (also während der bewegung) oder wenn ich auf den Hauptdesktop wechsel kurz..
2
Antworten
5360
Aufrufe
Treiber MICROTEK ScanMaker 4850 Windows 7
Begonnen von Johnbon
18. März 2012, 17:54:29
Hallo,

habe meinen alten Scanner gefunden und würde ihn gerne unter Win7 betreiben.
Habe allerdings nirgens einen passenden Treiber gefunden und mit IrfanView funktioniert es auch nicht. Der Scanner wird einfach nicht erkannt.

Vielen Dank im Voraus

Johnbon
1
Antworten
6753
Aufrufe
Dvds werden nicht erkannt
Begonnen von Lalala (:
28. Februar 2012, 22:07:36
Hallo
ich wollte mir eben eine Dvd auf meinem Laptop angucken ( hab einen Vaio aus der E serie mit Windows 7; keine ahnung ob das eine Rolle spielt) und plötzlich erkennt mein Laptop keine Dvd mehr.
Ich hab dann auch andere Dvds und Cds mit Musik und Bildern genommen und keine wurde erkannt.
Auch das DvD Laufwerk an sich kann ich nicht finden.
Kann mir jemand helfen =(
3
Antworten
8508
Aufrufe
Papierkorb aus versehen gelöscht
Begonnen von theophile
18. Januar 2012, 16:28:54
Habe mein Papierkorb vom Desktop gelöscht und kann ihn nicht mehr wieder finden. Wer kann mir helfen
unter    geyer-gerhard@t.online.de.    Bin 83 Jahre noch.