414 Benutzer online
01. Oktober 2014, 18:15:11

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort lap
6
Antworten
6467
Aufrufe
Laptop ASUS mit WIN 7 startet nicht mehr, Hilfe ????
Begonnen von Greif Karlheinz
22. August 2013, 17:06:07
Nach normalem Arbeiten mit dem Laptop geschlossen .Am anderen Tag ,nur noch schwarz,der Akku ist geladen ,auch die Netzversorgung ist OK,aber das Betriebssystem startet nicht mehr.Selbst Notfall-CD und Original Win 7 rettet mich im Moment Nicht. Kann jemand helfen?

windowswindows laptoplaptop vistavista go-windowsgo-windows bgebge ymsyms notebooknotebook winwin bgqbgq zwuzwu win7win7 5818717858187178 computercomputer zguzgu toptop d2kd2k 13555341691355534169 gehtgeht zg4zg4 keinkein treibertreiber 5715546957155469 hilfehilfe problemeprobleme 6292240162922401 keinekeine ohneohne 4870560848705608 7411597274115972 7267610072676100
2
Antworten
9333
Aufrufe
Internetzugriff vorhanden aber Browser läd keine Seiten
Begonnen von BoesesTucTuc
04. Juli 2013, 16:47:35
Hallo Leute,

bin durch einen andern Post in diesem Forum und Tante Google auf euch aufmerksam geworden.
Habe mom den Laptop von einem bekannten hier, bei diesem klappt das aufrufen von Webseiten nicht mehr. Vor geraumer Zeit ging dies aber noch ohne Probleme.
Der Internetzugriff ist laut Netzwerkcenter vorhanden, die Verbindung läuft über W-Lan. Weder bei ihm noch bei mir, funktioniert der IE-Explorer noch der vorhandene Chrome Browser. Andere Geräte im Netzwerk laufen tadellos.
Der Lappi läuft mit Win7 Pro. Habe schon "AntiVir" deaktiviert und auch die Aktuelle Version, vom Kasperski Rescue Center drüber laufen lassen. Aber ohne das finden von bösartiger Software oder ähnlichem. Im Linux bzw. Rescue Center klappt die I-Net Verbindung und das Surfen tadellos.
Beim Router anpingen, sendet er die 4 Pakete und empfängt sie auch.
Auch habe ich versucht, einen älteren Wiederherstellungspunkt auszuwählen aber bei allen vorhandenen, hat er leider nicht die möglichkeit das System wiederherzustellen (liegt wahrscheinlich an meinem schlechtem Karma  :grübel)
Hat einer von euch evtl. noch eine Idee? Ich bin leider am Ende mit meinem Latein...

Viele Grüße und schonmal Danke
BoesesTucTuc

PS: Ich hoffe es stört niemanden, dass ich einen neuen Post mit dem bekanntem Thema erstelle aber so wie die Diskusion im alten ausgegangen ist wollte ich das ganze nicht wieder neu hochholen.
[url=http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E]http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E[/url]
PPS: Und kann mir einer evtl. veraten, wieso das Forum hier keine GMAIL adressen mag? 
3
Antworten
22450
Aufrufe
Windows 8 auf Sony Vaio, Probleme
Begonnen von Lalou
27. November 2012, 01:09:01
[font=verdana][font=verdana][size=12pt][color=blue]Huhu ihr klugen Menschen da draußen :)),

ich habe ein Problem und finde seit Samstag keine Lösung dafür. Kurz einmal die Fakten:
Letzte Woche habe ich mir ein [b]Sony Vaio Notebook[/b] gekauft, auf dem [b]Windows 8[/b] direkt installiert war.
Ich habe absolut keine Ahnung von Notebooks oder Software und und und... Also einfach total unwissend auf dem IT-Gebiet.
Mein Problem:
Am Anfang lief alles super. Hatte zuerst diesen McAfee Schutz drauf, den ich aber auf dem Rat eines Freundes deinstalliert und dafür Avast geholt habe. Soooo, nun starten die Apps nicht mehr, aber auch so Dinge wie Paint, oder "PC-Einstellungen ändern" funktionieren nicht mehr. Außerdem habe ich es oft, dass nach dem Hochfahren ein schwarzer Bildschirm da ist, ohne dass ich etwas tun kann. Mein Task-Manager geht auch nicht...
Habe mir irgendwie versucht im Internet Rat zu suchen und fand 2 Tipps,

1. Avast deinstallieren
2. Ordner "ole" löschen....

Okay, das habe ich dann mal gemacht. Hat beides kurz funktioniert... Dann war alles beim Alten...

Ich habe den Rat bekommen, meine Festplatte zu formatieren... Ja super gerne, aber ich habe doch keine Windows CD... Ich meine, dann müsste ich Windows 8 ja neu installieren oder??? Und das war nunmal direkt beim Kauf auf dem Laptop.

Hat bitte irgendjemand eine Lösung, wie ich entweder diese bekloppten Fehler beheben oder alles zurücksetzen kann? Wie gesagt, komme ja nicht mal an meine PC-Einstellungen ran...
Ist ätzend, wenn man gerade etwas neu hat und dann so ein Mist passiert.  ;(
Danke für eure Antworten.

Liebe Grüße von Lalou[/color][/size][/font][/font]
4
Antworten
2807
Aufrufe
Laptop zeigt keine Netzwerke mehr an
Begonnen von chris22
30. Oktober 2012, 10:22:41
Hi,

ich habe mit meinem Acer Aspire 5520G Notebook folgendes Problem (Betriebssystem Windows Vista 32-bit):
Wenn ich eine w-lan-verbindung zu meinem Internetrouter herstellen möchte zeigt der Computer bei der Netzwerkauswahl keine w-lan-netzwerke mehr an (vorher 3 fremde und meins immer verfügbar gewesen). Wenn ich ein neues netzwerk einrichten möchte fehlt die Auswahl für ein kabelloses - der computer gibt mir nur Breitband-Kabelverbindung oder Wählverbindung. Einen W-lan-schieber hat der Laptop nicht, nur einen Knopf über den F-Tasten...drück ich den leuchtet er nicht mehr und auf dem Desktop zeigts nicht mehr an ob w-lan ein oder aus. Über Fn-Tasten kann man das W-lan nicht ausstellen. Liegt das nun am Laptop, Software (Treiber sind soweit alle aktuell und funktionieren), an diesem W-lan-Button, oder an was? Hilfe! danke  :))
1
Antworten
7583
Aufrufe
voller Wlan empfang aber kein Internet
Begonnen von Dödel42
21. August 2012, 12:40:49
Hallo,

habe ein Problem und kenn mich nicht gut aus mit dem Wlan.
Also mein PC zeigt das Laptop meiner Tochter im Heimnetzwerk nicht mehr an, Sie hat aber vollen Wlan Empfang kann aber nicht ins Internet. Ihr Pc zeigt im Netzerk aber unseren an aber auch einen der dazwischen steht als "unbekannt" den ich aber nicht anklicken kann. Warum kann sie nicht mehr ins Netz und warum kann ich sie nicht finden?
Danke für eine Antwort im voraus
LG
ALex
2
Antworten
2508
Aufrufe
Windows Vista fährt nicht mehr hoch Acer-laptop
Begonnen von doreenka
13. August 2012, 13:32:39
Hallo, habe mich schon durch das Forum geschaut, aber leider noch keine passende Lösung gefunden. Seit gestern fährt besagtes Laptop nicht mehr hoch. Mittags hat es noch funktioniert und abends nicht mehr. Habe schon versucht mit RecoveryCD zu reparieren, funktioniert leider auch nicht, ebenso wie alle Stromquellen entfernen oder mal ne Zeit lang stehen lassen. Wenn ich das Laptop anschalte kommt das Asus-Logo und dann der Ladebalken mit Microsoft untendrunter und dann kommt nur noch ein schwarzer Bildschirm mit Mauszeiger, den ich bewegen kann, aber sich dort nichts weiter tut. Hab schon versucht, mit Hilfe der Recovery CD einen Wiederherstellungspunkt herzustellen, aber das funktionierte nicht, weil nicht genug Speicherplatz auf der Platte war, wo Vista installiert ist. Kann ich irgendwie Dateien löschen auf der Platte , ohne gleich Format C: machen zu müssen ? Habe es auch mit Systemreparatur versucht, das hat auch nicht funktioniert. Ich bin total verzweifelt, jeglicher Versuch hat nichts gebracht  :grübel. Das Lämpchen von der Festplatte flackert am Anfang, bis es zu dem schwarzen Bildschirm kommt und dann tut sich nichts mehr. Hat noch jemand ne Idee?
2
Antworten
1659
Aufrufe
Keine Internet-Verbindung am PC, aber mit dem Laptop
Begonnen von gregor
11. August 2012, 16:59:05
Hallo liebe XP-Gemeinde,
ich bitte darum, euch mit meinem Problem nerven zu dürfen.

Vorm Urlaub war alles ok.
Habe alles vom Strom getrennt.
Komme jetzt nach vier Wochen wieder, komme nicht mehr ins Internet.
Schließe den Laptop am gleichem Netzwerkkabel an, funktioniert einwandfrei.
Scheint also nicht am Router zu liegen.(DSL von kabeldeutschland mit d-link Router)

Schaue in der Netzwerkverbindung nach, steht "Verbindung hergestellt", es werden aber keine Daten empfangen oder gesendet. Probiert reparieren zu lassen,"Es konnte keine IP-Adresse vergeben werden")
Im Gerätemanager geschaut, Netzwerkkarte ist vorhanden und betriebsbereit.
Die Einstellung "Automatisch neue IP-Adresse beziehen "ist auch aktiviert.

Woran kann es denn noch liegen ?
Habe,wie gesagt nichts geändert, nur ausgeschaltet.

Ich bitte um Hilfe.


Gregor
1
Antworten
2172
Aufrufe
laptop ohne CD formatieren
Begonnen von ralf Kulinna
06. August 2012, 16:14:08
Hallo,
kann mir jmd helfen?
Ich habe einen Virus auf meinem Laptop. Dadurch kann ioch nicht auf das Laufwerk zugreifen, auch nicht über einen Stick. Leider ist es mir auch nicht möglich von der Installations-CD aus das formatieren durchzuführen. CD ist aber registriert und vorhanden. Also kann ich nach dem Formatieren auch wieder mein XP aufspielen.
Für Hilfe bin ich sehr dankbar.
1
Antworten
2973
Aufrufe
Repeater gefunden aber kein Internetzugriff
Begonnen von Ute
25. Juli 2012, 16:35:28
Habe Telekom Router Speedport W 723V . Mein HP Laptop findet aber keine Verbindung, der empfängt nur sehr schwach. Also habe ich mir einen  Telekom Repeater  (Speedport W 100 Repeater ) gekauft. Der hat sich auch toll verbunden, das klappt alles, steht auf wunderbar grünem Licht. Meine anderen Geräte funktionieren auch, aber der HP kann keine Internetverbindung herstellen.
Falls ich irgendwie auf den Repeater zugreifen müßte, ich weiß nicht wie....
Wer hat eine Idee ?
1
Antworten
1425
Aufrufe
Notebook Akoya E7216
Begonnen von Sabine1112
15. Juli 2012, 18:56:49
Hallo alle,bin seit heute hier registriert,weiß nicht mehr weiter.Habe das Notebook von Medion,Akoya E7216,32bit,600Gbite Festplatte und 4 Gbite RAM.Seite letzte Woche klappt nichts mehr,seit ich mir Origin zum Download für die Sims3 runtergeladen habe.Mehrere Dateien sollen beschädigt sein,habe mit f8 alles durchlaufen lassen,überall steht Warning!Ich möchte nun gerne auf werkeinstellung zurücksetzen,klappt aber nicht,alles nur auf english,kann nur etwas schulenglish.Als Frau mit 52Jahren,null Ahnung...lol....habe erst vor 4 Jahren mit PC angefangen und mir alles selbst beigebracht.War wohl nich so gut.Vieleicht hab ich ja Glück und ein lieber Mensch kann mir helfen?Würde mich sehr freuen ,liebe Grüße von Sabine1112
1
Antworten
24251
Aufrufe
Vista neu installieren ohne CD
Begonnen von Heylo.
13. Juli 2012, 11:15:12
Hey,
Ich habe folgendes Problem:
Mein Laptop ist sehr langsam geworden und möchte gerne vista neu installieren.
das habe ich schon zweimal gemacht,einmal mit der CD dafür aber mein Laufwerk ist inzwischen kaputt.
Einmal habe ich das aus versehen geschafft, weil beim start einfach ein ganz anderes menü auf englisch erschienen ist, wo ich dann etwas gedrückt habe und schon hatte ich alles formatiert, das möchte ich wieder machen weil ich ja kein funktionierendes Laufwerk habe.
Wisst ihr vielleicht wie ich dieses Menü hervorrufen kann ?
1
Antworten
1971
Aufrufe
PC und laptop ohne Internet miteinander verbinde ?
Begonnen von Zimmermann
08. Juli 2012, 12:41:40
Hallo Leute.Ich habe nur einen Internet-Anschluß.Kann also den PC nicht mit dem Laptop verbinden.Geht das auch über USB ? :backtopic: :backtopic:
5
Antworten
4044
Aufrufe
Missing Operation System
Begonnen von Sinwin
16. Juni 2012, 15:34:18
Also folgendes....ich habe leider nirgendswo etwas hilfreiches dazu gefunden, deswegen wollte ich hier nochmal nachfragen...

Durch andere Einträge habe ich herausgefunden, wie man das Problem "Missing Operation System" beheben könnte.
Wenn ich dies alles versuche, also Windows 7 CD rein und ich versuche schnell eine Start-kombi zu drücken, kommt aber wieder sofort "Missing...." selbst wenn ich dann da versuche irgendwelche Kombis zu drücken passiert garnichts.

Stromversorgung ist alles ok.
Bevor das Problem auftrat wurden: Kaspersky, MacAffee, irgendein Beschleunigungsprogramm (mit "P" hat das angefangen, das hat sich automatisch installiert gehabt) und sämtliche kostenlose Gamepark Spiele gelöscht!

(Wie passiert das denn eigentlich, dass sich irgendwelcher Müll immer auf Windows automatisch installiert??)

Informationen über den Laptop (muss ich von den Klebchen die auf der Innenseite des Laptops sind ablesen, weil ich keinen einzigen Zugang zum System habe!):

Windows 7 Home Premium
Inter Core i5
NVIDIA OPTIMUS, Geforce 310M
CUDA 1GB
ASUS (4 Power Gear), Model X52J

P.s.: Da ich jetzt nicht weiß, was für Daten benötigt werden, hab ich das alles nun aufgelistet!

Ich hoffe ich hab irgendwie verständlich mein Problem formuliert.

MFG Sinwin
1
Antworten
3487
Aufrufe
Laptop fährt nicht mehr hoch
Begonnen von Manu111
08. Juni 2012, 08:47:17
Hallo!

Ich wollte gerade eben meinen Laptop einschalten und er rührt sich nicht mehr. Gar nichts. Kein Geräusch, keine LEDs leuchten, kein booten. Ich habe schon Akku raus und nur mit Strom bzw. andersrum - keine Wirkung. Mir ist völlig schleierhaft, wie ein Laptop einfach "kaputt" gehen kann. Gestern Abend habe ich ihn ganz normal heruntergefahren.

Zwei Fragen:

1. Gibt es eine Möglichkeit, den Grund des Versagens herauszufinden ohne einen Techniker einzuschalten?

2. Kann ich die Daten auf der Festplatte sichern, wenn diese noch intakt ist (ausbauen oder sonstige Möglichkeiten?)

Ich weiß echt nicht, was ich tun soll. Es wäre eine riesen Hilfe, wenn einer von Euch mit Tipps geben kann. Vielen Dank!

Gruß
Manu
7
Antworten
14737
Aufrufe
Windows 7 Fährt hoch bis blauer bildschirm
Begonnen von Ronny
03. Juni 2012, 21:29:17
Hallo
habe folgendes Problem
mein laptop mit windows 7  ( HP) fährt hoch bis zum blauen bildschirm und das wars mehr geht nicht
was kann ich da tun um den laptop wieder in gang zu bekommen ??..
HIlfffffe
6
Antworten
6954
Aufrufe
Fujitsu Siemens Laptop formatieren
Begonnen von schunki
24. April 2012, 18:12:49
Hallo zusammen,

ich habe mir irgendwo so einen BKA-Virus eingefangen.

Ich wollte jetzt mein Laptop formatiern, da ich das eh schon vor längerem vorgehabt hatte.
Leider habe ich beim kauf keine Windows-Cd mitgeliefert bekommen.

Sonst habe ich es über Die "Fujitsu Siemens Computers Recovery" gemacht.
Leider kommt jetzt immer eine Fehlermeldung wenn ich es starten will (Verknüpfungsproblem - Auf den Windows-Installationsdienst konnte nicht zugegriffen werden. Die kann vorkommen, wenn der Windows-Installer nicht richtig installiert ist....)

Liegt es daran das ich den Computer nur im Abgesichertem Modus starten kann?

Und kann mir jemand sagen wie ich es sonst machen kann?

danke im vorraus.

mfg sebastian
3
Antworten
7189
Aufrufe
Laptop startet nicht mehr / pavilion dv6/windows 7
Begonnen von Gast Cindy
14. April 2012, 17:26:37
;(

Hi,

Mein 3 monatiger Virenschutz ist abgelaufen vor wenigen Wochen also hab ich mir Security Essentials runtergeladen. (gratisversion)

Hatte bis anhin auch keine Probleme. Aber als ich heute meinen Lap starten wollte ging es nicht.

- einschalten
- normal starten geht nicht / Auswahl Starthilfe

Dann kommt so ein Fenster / cmd.  Man kann nix schreiben , löschen oder irgwas.

Was soll ich jetzt tun ? Hat da jemand Zugriff auf meinen Laptop oder sind es einfach Viren.

War gestern in nem berüchtigten Chatt. (chattrou....) Nur so aus Spass war da das 1.x drin. Kann es tatsächlich von dort kommen???

Hat jetzt jemand Zugriff auf meine Fotos und Dokumente?

Wäre froh um Hilfe.

LG! :-\
3
Antworten
2395
Aufrufe
Ordner mit Bildern verschwunden
Begonnen von Princessnads
07. April 2012, 18:30:18
Hallo an alle,

ich hoffe hier kann mir jemand helfen. Ich habe gerade eben Bilder meiner Digi Cam auf den Laptop geladen und diese dann in den jeweiligen Ordner unter "Eigene Bilder" verschoben.
Auf einmal merkte ich, das zwei komplette alte Ordner weg waren, die aber ein paar Minuten davor definitiv noch da waren.
Ich habe den Ordnernamen in der Suche eingetragen, aber es wurde nichts gefunden 8o
Ich hab auch schon im Papierkorb nachgeschaut, aber auch da sind die Ordner nicht zu finden.
Die können sich doch nicht binnen 5min. in Luft aufgelöst haben!?

Kann mir vlt. jemanden einen Rat geben???? Ich bin für jeden Tipp dankbar...


LG
5
Antworten
3284
Aufrufe
Laptop geht einfach aus.
Begonnen von Khaline
04. April 2012, 14:19:04
Hallo alle zusammen
Ich habe nun schon wieder das Problem, dass mein Laptop, Windows Vista (nun schon ca. 4 Jahre alt), einfach runterfährt. Nach einem Neustart, gibt er nach etwa zwischen 10-30sec ein piepen von sich und ist aus.
Auch im gesicherten Modus konnte ich ihn nicht starten lassen, er ist kurz vor dem beenden davon, einfach ausgegangen. Gekühlt habe ich ihn auch schon, ca. 2 std nicht angefasst und sogar schon bei dem wetter jetzt, draussen auf die kalten steine gestellt und versucht zu starten. Dann gehts wieder für ein paar min und ich denke mir  'wuha!'  und wusch, wieder aus.
Jetzt gerade ist er auch schon seit 5min an und alles läuft..befürchte aber, dass er es nicht lange aushalten wird, wie davor eben auch.

Ich hoffe jemand kann mir helfen :/ einen neuen laptop oder gar rechner kann ich mir im moment nicht leisten, eine reperatur oder allgm ne menge geld ausgeben für diesen nun auch nich
gibts es noch irgendwelche möglichkeiten?
1
Antworten
4990
Aufrufe
Dvds werden nicht erkannt
Begonnen von Lalala (:
28. Februar 2012, 22:07:36
Hallo
ich wollte mir eben eine Dvd auf meinem Laptop angucken ( hab einen Vaio aus der E serie mit Windows 7; keine ahnung ob das eine Rolle spielt) und plötzlich erkennt mein Laptop keine Dvd mehr.
Ich hab dann auch andere Dvds und Cds mit Musik und Bildern genommen und keine wurde erkannt.
Auch das DvD Laufwerk an sich kann ich nicht finden.
Kann mir jemand helfen =(