344 Benutzer online
24. Oktober 2014, 23:16:32

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort e-plus
4
Antworten
2710
Aufrufe
Aldi Stick "eingeschränkte Konnektivität"
Begonnen von Ein Hilfebedürftiger
09. Juni 2012, 16:54:33
Hallo alle zusammen.

Seit knapp einer Woche plage ich mich nun mit einem Aldi Surf Stick herum und weder suchen im Netz noch anrufen auf der Hotline des Betreibers hat mich bisher weitergebracht. Ich hatte bislang verschiedene Probleme, die ersten habe ich durch hin und her testen gelöst bekommen, aber seit ein paar Stunden hänge ich nun an einem neuen fest....

Bis heute morgen hatte ich Internet, wenn auch sehr langsames, aber egal. Wenigstens hatte ich welches...
Dann ging auf einmal nichts mehr und ich hab im Netzwerk- und Freigabecenter nachgesehen, wo das Problem liegt.

Demnach hatte ich "eingeschränkte Konnektivität" als Verbindungsstatus zu meinem Surf Stick. Weder Pc neu starten, noch die Option "Diagnose", konnten das Problem beheben. (Hier wurde mir vorgeschlagen eine Lan Verbindung herzustellen, was bei einem WLAN Stick ja sehr viel Sinn macht..) Nach ein wenig Recherche im Netz fand ich heraus, dass das Problem an der IP liegen könnte, also habe ich über:  ausführen --> cmd --> ipconfig    versucht, wieder volle Konnektivität zu bekommen, aber auch hier war das Ergebnis unbefriedigend. Mittlerweile habe ich die Nase ziemlich voll von diesem Aldi Stick, aber bis wir wieder Festnetz haben dauert es noch 2,5 Wochen...

Ich hoffe jemand kann mir helfen

forumforum vistavista go-windowsgo-windows windowswindows winwin treibertreiber ymsyms softwaresoftware mobilemobile win7win7 internetinternet problemeprobleme zwuzwu keinekeine onlineonline fehlerfehler bgebge stickstick downloaddownload windows7windows7 fehlermeldungfehlermeldung windowwindow programmprogramm keinkein problemproblem ohneohne umtsumts installationinstallation 20092009 bgqbgq
8
Antworten
5296
Aufrufe
Acer 4810TG Probleme mit 3G Mobiler Breitbandverbindung
Begonnen von Lumbanraja
08. März 2011, 16:23:27
Moin allerseits...
Nach langem Suchen und Verzweifeln versuche ich nun hier mein Glück.
Ich habe ein Acer Aspire 4810TG mit integriertem Option GTM382 E Modem. Unter W7 Beta (32bit) funktionierte dies auch.
Ich habe nun seit längerem W7 Home Premium 64 installiert, seither komme ich nicht mehr mobil ins Netz.
Habe schon zig Varianten der Option-Treiber von Acer probiert und auch verschiedene Launch-Manager-Versionen.
Momentan habe ich den Option-Treiber für Vista 64 drauf (5.0.20.0) und den Vista Launch-Manager v. 2.0.03.
Habe aber im Vergleich zu den entsprechenden W7 Treibern das gleiche Ergebnis:
Beim 3G Connection Manager bekomme ich nach dem Starten die gelbe Warnung "Gerät gefunden!" und der "Verbinden"-Button ist grau/inaktiv.
Über die windows-eigene mobile Breitbandverbindung komme ich immerhin bis zur PIN-Eingabe. Es wird dann auch das entsprechende Netz erkannt (E-Plus via Alditalk), wenn ich allerdings auf "Verbinden" gehe, kommt "Verbindungsfehler wegen Zeitüberschreitung" oder so ähnlich. Danach kann ich auch nicht mehr auf "Trennen" gehen, da dieser Button ebenfalls grau/inaktiv ist.

Bei anderen (auch hier im Forum) hat es geholfen eben die Vista Treiber zu installieren, bei mir wie gesagt nicht. Acer selbst blockt ab und sagt, wenn ich ein anderes System, als das mitgelieferte verwende, sei das nicht deren Zuständigkeit...

Übrigens bekomme ich diese Zeitüberschreitung auch bei verwendung eines USB-Sticks (Auch Alditalk) mit dem mitgelieferten Verbindungsmanager, der in einem anderen Notebook einwandfrei funzt...
Daher ist das vielleicht nicht nur ein Treiberproblem?

Bin um jede Hilfe dankbar...

Greez Lumbanraja
1
Antworten
1733
Aufrufe
Paragon Backup and Recovery 10 Neu
Begonnen von Anreni
22. Februar 2010, 09:41:17
Hallo Gemeinde...
ich biete hier das Backupprogramm von Paragon Backup and Recovery 10 zum kauf an. Ich erwarb es bei Softwareload für rund 39 Euro. Es ist also eine Downloadversion mit Rechnung und originalem Key. Kaufdatum 11.02.2010.  Ich versichere dem Käufer, dass ich das Programm nicht nutze und auch den Key oder Kopieen davon vernichten werde, sobald die Daten übermittelt oder die von mir gebrannte CD mit dem Programm darauf verschickt worden ist.

Preis 30Euro Plus Porto und CD... sagen wir mal 32Euro ist mein Preis. Günstiger gibt es keine originale Version von
Paragon Backup and Recovery !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


Anreni
1
Antworten
11862
Aufrufe
Mods für Pro Evolution Soccer 2010
Begonnen von stoneagem
30. Oktober 2009, 22:18:15
Wer Konamis neues Pro Evolution Soccer 2010 für dein PC sein Eigen nennen darf kanns sich wie jedes Jahr auf hochwertige Mods für die Erweiterung des Spiel freuen.Eine der Hauptmodseiten ist: http://pes2008editing.blogspot.com/ . Hier findet ihr alle aktuellen Mods für PES 2010 oder ätere Versionen. Forum:

Der zureit neuste Patch des Moddingteams pesedit.com behinhaltet,trotz des erst vor kurzem erschienenden Spiels,schon viele Sachen,wie z.B eine komplett linzensierte Bundesliga oder Premier League:

[u][b]PESEdit.com 2010 Patch 0.6[/b][/u]

Features:

    * Kits for all national teams
    * Kits for all Bundesliga teams
    * Bundesliga in place of Eredivisie (Eredivisie is still there; your saved games still work ;-)
    * Missing teams added to CL mode selection
    * updated league and cup logos
    * Bundesliga teams basis
    * updated German national team
    * original league, cup and team logos
    * correct kits for all EPL and La Liga teams
    * faces for some players
    * correct team names

[b]Download:[/b]

http://pes2008editing.blogspot.com/2009/10/peseditcom-2010-patch-06.html


[u][b]Ballpack 1.1 by Amauri[/b][/u]

[b]Download:[/b]

http://pes2008editing.blogspot.com/2009/10/ballpack-11-by-amauri.html


and many more: [glow=red,2,300][b]http://pes2008editing.blogspot.com/[/b][/glow]
0
Antworten
2917
Aufrufe
Windows Live Gerätemanager Aufforderung
Begonnen von stoneagem
29. Oktober 2009, 20:21:03
ich habe mir vor kurzem den neuen Windows Live Messenger installiert. Der funktioniert auch einwandfrei. Allerdings kommt jetzt jedes Mal wenn ich einen usb stick,eine externe festplatte oder meinen xbox 360 controller anschließe ein Aufforderungsfenster wo steht :
Sie haben eine Verbindung zwischen einem Windows Live-fähigen Headset und Ihrem Computer hergestellt. So verwenden Sie Headset, um auf Windows Live-Features zugreifen zu können:

Windows Live-Geräte-Manager jetzt herunterladen

Damit können Sie Windows Live-fähige Geräte verwenden, um auf Ihre Kontaktliste zugreifen und einen Video- oder Audioanruf tätigen zu können.

Das ist auf die Dauer ziemlich nervig.
Der Sinn soll wohl sein, das man bestimmte hardware dann mit anderen Live-mitgliedern benutzen kann oder so. Da ich den Schwachsinn aber nicht brauche wollte ich mal fragen, ob es eine Möglichkeit gibt, diese meldungen abzustellen ???
2
Antworten
6791
Aufrufe
UMTS Stick von Alice läßt sich nicht installieren
Begonnen von meik
20. August 2009, 22:49:43
Moin, Moin,

möchte gerne via UMTS mit dem Stick von Alice ins Internet. Leider läßt der Stick sich sich installieren. GlobeTrotter Connect bricht die Installation immer ab. Benutzerkontenverwaltung und Firewall sind aus. Der Stick taucht auch nicht als Netzwerkarte in der Systemsteuerung auf.

Ich arbeite mit einem ACER Aspire 6930G und Windows Vista Home SP2

Auf dem XP-Rechner meiner Tochter funktioniert alles wunderbar!

Gruß aus Hamburg
Meik
6
Antworten
21707
Aufrufe
HP Wireless Assistant und WWAN (UMTS)
Begonnen von larifari
16. März 2009, 12:08:29
Habe ein HP Notebook 6735b (mit Vista Business). Was mir Sorgen bereitet ist der HP Wireless Assistant. Ich möchte gern, dass nach jedem Systemstart WWAN (UMTS-Breitbandverbindung) aktiviert ist und automatisch eine Verbindung hergestellt wird.
Jedoch ist im Wireless Assistant das WWAN immer deaktiviert und ich muss es manuell einschalten (Also HP Wireless Assistent aufrufen und bei WWAN auf Einschalten klicken). Erst dann erkennt der HP Connection Manager das Modem und ich kann mich ins Internet verbinden.
Ich habe schon alles versucht, das WWAN per default aktiviert zu lassen, aber nach jedem Neustart ist WWAN deaktiviert und nur WLAN und Bluetooth aktiv. Auch ein Deinstallieren des HP Wireless Assistenten hat nichts gebracht (dann war das WWAN-Modem aus dem Gerätemanager verschwunden) und Einstellugen im BIOS (dort ist alles aktiv) bringen auch nichts.
Hat jemand von den 6735b-Besitzern das gleiche Problem und eine Lösung für mich? Gibt es vielleicht Alternativen zum HP Wireless Assistant??

[img]http://www.werbeservice-freiberg.de/images/HP_Wireless_Assistent.png[/img]
10
Antworten
1968
Aufrufe
UMTS am Bodensee
Begonnen von stoneagem
05. Januar 2009, 15:48:15
Mich wird es geschäftlich für die nächsten paar Wochen oder Monate an den Bodensee verschlagen.In den Raum Konstanz,aber eher die Umgebung.Ich werde vorerst in eine Ferienwohung ziehen,ohne Telefonanschluß.Da ich nicht wirklich einen beantragen will,würde ich gerne für Internet und co. mir eine UMTS-Sim zulegen.Doch welcher Anbieter?Was mir als erstes ins Auge viel war das Angbebot von simyo.1 GB Traffic für knapp 10€ im Monat.1 GB würde völlig ausreichen.Doch wie ist der Empfang da unten.Wie ich gelesen habe geht simyo über die Netze von E-Plus,die aber am Bodensee eher nicht so gut vertreten sein sollten.Doch ich habe bis jetzt noch nichts brauchbares von Vodafone und co. gelesen.Könnt ihr mir was empfehlen?Preisspanne für ca 1 GB Traffic um 10-20€ im Monat.
mfg
0
Antworten
4273
Aufrufe
E-Plus startet Portal für Beta-Handysoftware
Begonnen von ossinator
10. November 2008, 06:18:00

Der Netzbetreiber E-Plus hat unter dem Namen beta2go eine kostenlose Plattform für Testversionen neuer Mobilfunkanwendungen gestartet. Die Seite soll ein Treffpunkt für technikinteressierte Nutzer und kreative Entwickler werden, die zukünftige Handysoftware ausprobieren möchten oder daran mitarbeiten wollen.

Das derzeit aus nur drei Anwendungen bestehende Angebot wird in den kommenden Wochen nach und nach ausgeweitet. Interessierte Kunden werden gleichzeitig zu Testern, bekommen die Anwendungen dafür aber kostenlos.
Entwicklern bietet das Portal eine kostenlose Plattform für ihre Applikationen und den unmittelbaren Kontakt zum Verbraucher. Das ist gerade auch für Jungunternehmer interessant, die mobile Anwendungen auf den Markt bringen und in der Praxis testen und weiterentwickeln wollen.
Beta2go ist als offene Plattform konzipiert und über den PC oder einen WAP-Zugang für Entwickler und Nutzer frei zu gebrauchen. Für Nutzer des E-Plus Netzes sind nicht nur der Umgang mit den Anwendungen, sondern auch die zugehörige Datenübertragung im E-Plus Netz kostenlos. Für die Kunden anderer Mobilfunkanbieter fallen die im Vertrag vereinbarten Kosten an.

[url=http://www.beta2go.de/][b][color=blue]beta2go[/color][/b][/url]
1
Antworten
4483
Aufrufe
PDF Anhänge lassen sich nicht öffnen
Begonnen von Renate
06. Oktober 2008, 10:05:38
Hallo Vista Spezialisten !

Seit ich Windows Vista Home Premium installiert habe, kann ich Anhänge im PDF Format nicht mehr öffnen. (E.Mail und auch manche Inetseiten )
(mit XP nie Probleme)

Es öffnet sich ein Fenster darin steht was von Win32 und daß ein Fehler aufgetreten ist.
Hat jemand eine Idee was das ist ?
Wäre schön, wenn mir jemand helfen könnte.
Vielen Dank
Renate
0
Antworten
2333
Aufrufe
DVBS 2 Reciver mit USB und Aufnahme Funktion
Begonnen von AlisD
13. August 2008, 22:27:45
also wer kennt ein solches Gerät das super läuft und nicht gleich 300 euro Kostet?!?

14
Antworten
40006
Aufrufe
kein Internet empfang -> IPv4-Konnektivität nur lokal; Vista prob?!
Begonnen von Trojan Rabbit
18. März 2008, 16:17:25
Guten Tag Community,
Ihr seid meine letzte hoffnung!  :))

Vorgeschichte:
Ich habe am Samstag eine neue HD gekauft, darauf Vista Home Premium 64bit installiert.
Am Sonntag, als ich den PC ausm Stand-By geholt habe, hatte ich plötzlich keine Internetverbindung mehr...
Lokal ist der Zugriff kein Problem, aber es fehlt die Verbindung zum Internet.
Habe Modem und Router schon mehrmals neu gestartet, neu verkabelt etc...


Nun...was mir dann aufgefallen ist, ist dass diese IPv4-Konnektivität nur lokal ist. Habe danach im Inet nachgelesen, was dies bedeutet und ob andere auch dieses Problem haben. Die IPv6-Konnektivität hat ja keinen Einfluss auf die Inet-Verbindung (neues Format, das aber noch kaum unterstützt wird). Ich habe auch gelesen (sogar in diesem Forum?!), dass dieses Problem von Vista bzw. Microsoft selbst verursacht wird. Bei mir bestehts seit einem Update...

Hat jemand eine Lösung dafür, wie ich wieder auf das Inet zugreifen kann?
Hatte vllt jemand auch dieses Problem, und konnte es beheben?

Ich möchte nur ungern einen teuren "Spezialist" meines Anbieters kommen lassen, der dann das Problem trotzdem nicht beheben kann...
Darum bin ich über jede Hilfe dankbar  :))

Gruss
Troji
13
Antworten
5131
Aufrufe
"SUCHE" prepaid internetzugang ohne Telefonanschluss
Begonnen von pseudp
06. Januar 2008, 18:49:37
hallo

Ich will in3 Monaten den Provider wechseln, alles über einen Anbieter laufen lassen (Internet, Mobil und Telefon,vielleich tauch noch Kabel, mal sehen).

Man weiss ja, aus Erfahrung, dass bei einem Providerwechsel viel schief gehen kann.

Darum meine Frage:

gibt es eine Möglichkeit, ohne einen Vertrag abzuschließen welcher über mind. 1/2 Jahr geht, ins Internet zu kommen???

Ich suche etwas, wie ein Prepaidlösung, also aufladen und absurfen.

Ich bitte um Hilfe.

THX
2
Antworten
2406
Aufrufe
Probleme mit Forceware 169.xx
Begonnen von shak4l
29. Dezember 2007, 14:22:58
Moin

Also mein Problem, ich kann nur den [b]163.75_forceware_winvista_32bit_international_whql[/b] installieren. Alle Treiber die darüber hinaus gehen Beta Treiber sowie der neue [b]169.25_forceware_winvista_32bit_international_whql[/b]. Bei jedem Treiber wird mein Bildschirm nach dem neustart [b]schwarz[/b].

Mein System:
Vista 32 Bit
Asus P5b-E plus
2Gb Ram
Gforce 8800 GTX

Ich habe meiner Meinung nach schon alles probiert, Deinstalliert Abgesicherter Modus Grafikkarte raus und wieder rein.

Wär schön wenn mir wer helfen könnte.

Mfg shak4l
4
Antworten
3115
Aufrufe
BASE UMTS und Google
Begonnen von Domsn
05. Dezember 2007, 12:34:32
Servus,

hat jemand eine BASE UMTS Card und geht damit und seinem Notebook regelmäßig online? Also habe hier das Problem das die Website Google.de zu 90% nicht erreichbar ist. YouTube geht leider auch nur sporadisch.

Kennt jemand das Problem bzw. kennt jemand vielleicht sogar eine Lösung dafür? (Brauche Google.de dringend wegen gemeinsamem Kalender!!!)

Danke schon mal!!!
167
Antworten
73114
Aufrufe
Wusstet ihr schon...
Begonnen von ossinator
02. Oktober 2007, 10:27:30
« 1 2 ... 11 12 »
FUCK bedeutet:

[b][color=red]F[/color][/b]ornication
[b][color=red]U[/color][/b]nder
[b][color=red]C[/color][/b]onsent of the
[b][color=red]K[/color][/b]ing

[i][b]Unzucht mit Bewilligung des Königs.[/b][/i]

Das stammt aus dem Mittelalter, als das Volk eine Bewilligung beim König beantragen musste, um der schönsten Sache der Welt nachzugehen. Wurde die Bewilligung erteilt, musste zum Zeitpunkt der Ausführung ein Schild mit oben genannten Wortlaut an die Tür angebracht werden.
0
Antworten
2024
Aufrufe
[Mobile] Deutschland hat einen neuen Mobilfunkanbieter
Begonnen von ossinator
03. Juli 2007, 17:50:51
HFO Mobile heißt ein neuer Mobilfunkanbieter in Deutschland. HFO nutzt das Netz von O2 Deutschland - T-Mobile-Roaming eingeschlossen. Der Anbieter geht mit vier bundesweiten Tarifen an den Start.

Bei Optimax1 beispielsweise fällt weder eine Grundgebühr noch ein Mindestumsatz an. Mit Optimax1 kosten Telefonate in die deutschen Mobilfunknetze rund um die Uhr 20 Cent pro Minute ins Netz von O2 beziehungsweise 29,9 Cent pro Minute zu D1, D2 und E-Plus. Der SMS-Versand ins eigene Netz kostet zehn Cent, in Fremdnetze 19 Cent.

Zudem bekommt der HFO-Kunde eine eigene Ortsnetzrufnummer. Von dort aus zahlt er 6,9 Cent pro Minute ins deutsche Festnetz. Ebenfalls 6,9 Cent pro Minute kosten Gespräche unter Optimax1-Kunden - egal wo sie sich bundesweit aufhalten. Alternativ dazu kann man für 9,99 Euro monatlich eine Homezone-Flatrate ins nationale Netz ordern. Kunden, die zu ihrem Tarif regelmäßig ein aktuelles Handy erhalten möchten, zahlen monatlich zusätzlich 5,95 Euro.

[size=8pt][i]Quelle: ZD-Net[/i][/size]
0
Antworten
9344
Aufrufe
UMTS Internet (Huawei E220) und Sceneo
Begonnen von Wartiz
10. Juni 2007, 20:24:32
Hallo, nachdem ich tagelang gesucht hatte, hab ich endlich mein E-Plus Zugang mit dem Huawei e220 zum laufen gebracht. Nach der Installation von Sceneo ( VistaTV und Boanvista) wählt sich nun mein Modem nicht mehr ein Es kommt ein Fehler 639. Daraufhin habe ich einen neuen Benutzer angelegt und siehe da, es geht. Also Sceneo runter von der Platte, auch die Registry gereinigt ( Suche nach Buhl, Sceneo usw.)und es geht nicht. Nur unter dem neuem Benutzer.
Wer hat eine Ahnung woran das liegen kann ?
5
Antworten
7944
Aufrufe
UMTS Eplus
Begonnen von mandy79
23. April 2007, 19:40:04
HILFE!!!!!!!
Hab mir [b]Base[/b] geholt und ne [b]Vodafone [/b] Card (GT 3G Quad) bekommen. Bei Vista kann weder die Eplus Software noch die von Vodafone die Card erkennen. Hat einer ne´ Idee??? Oder besser, den passenden Treiber?
Vielen Dank und Grüße
28
Antworten
27408
Aufrufe
UMTS CARD von Vodavone Merlin U630 benutzen unter Windows Vista :-)
Begonnen von Qeib
19. April 2007, 14:06:21
« 1 2
Hi nach dem ich nun einige Zeit damit verbracht hatte diesen Kartentyp unter Vista zum Laufen zu kriegen hat es nun endlich geklappt.

Hier nun die Beschreibung: mann nehme die Treiber (siehe Anhang).
Und installiert die Karte manuel zu sehen auch hier [url=http://chrison.net/SearchView.aspx?q=mwconn]http://chrison.net/SearchView.aspx?q=mwconn[/url]
Der Secondary Port muss COM 4 sein und der Primary Port COM 5.

Dann installiert mann sich das Programm MWConn (Anhang).
Bestätigt die Anweisungen und setzt die Datei UMTSGPRS als Administrator.
Zuletzt ändert mann die MWConn.ini mit diesen daten ab.

07 LAN=Deutsch
08 COM=COM4;COM5
09 PIN=
10 NET=Vodafone
11 APN=web.vodafone.de
12 CON=Internet

Viel Spass beim Surfen.  :]

PS: getestet auf 32bit