MVP - Microsoft Most Valuable Professional
238 Benutzer online
29. Juli 2014, 08:38:23

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort entsperren
1
Antworten
1059
Aufrufe
Programme reagieren nicht nach Entsperrung des Laptops
Begonnen von munir.daoud
05. November 2013, 19:03:15
Hi,

ich habe seit einigen Tagen das Problem, dass sich mein Windows 7 aufhängt, wenn ich meinen, im Ruhezustand befindenden Laptop (Acer Aspire 5742G) wieder entsperren, sprich mich im Benutzerkonto wieder anmelden, will.
Heißt also: das System funktioniert erst, alles läuft. Wenn der Laptop länger ned benutzt wird, geht er ja in den Ruhezustand. Wenn ich mich dann wieder anmelde und ein Programm oder im Explorer Ordner öffnen möchte, kommen die Nachrichten "Keine Rückmeldung", "Explorer funktioniert nicht mehr"--> System hängt sich auf! Herkömmliches Herunterfahren geht auch nicht. Zwar zeigt mein Laptop es an, dass er herunterfährt, aber das tut er nicht.
Was ist da los? Kann mir jemand helfen?

Gruß
munir.daoud

windowswindows vistavista go-windowsgo-windows ymsyms win7win7 winwin bgebge forumforum ohneohne windows7windows7 softwaresoftware problemproblem keinekeine 13555341691355534169 problemeprobleme bgqbgq treibertreiber hilfehilfe keinkein windowwindow d2kd2k programmprogramm gehtgeht zguzgu entfernenentfernen computercomputer 5818717858187178 zwuzwu funktioniertfunktioniert internetinternet
6
Antworten
9717
Aufrufe
Office Professional Plus 10 Testversion aktivieren
Begonnen von Sebastian P.
03. September 2012, 12:19:44
Hallo Liebe Forumschreiber!

Ich wollte wissen ob ich die Testversion von Office Professional Plus 10 (Von dem ich eine DVD mit 3 Lizenzen gekauft habe) nach einer Neuinstallation von Windows7 aktivieren kann. Die DVD ist leider nicht mehr vorhanden, den Key habe ich mit ProduKey ausgelesen. Leider kann man ja auf [url=http://www.office.com/backup]www.office.com/backup[/url] keine Sicherungskopie von der Professional Plus Version herunterladen (aus welchem Grund auch immer :grübel).

Die Seite mit der Testversion wäre die hier:
[url=http://office.microsoft.com/de-at/professional-plus/]http://office.microsoft.com/de-at/professional-plus/[/url]

Ich würde mich sehr über eine Rückmelung freuen!

Mit freundlichen Grüßen

Sebastian P.
3
Antworten
4042
Aufrufe
win7 keine admin rechte mehr festplatte c: gesperrt brauche hilfe DRINGEND!
Begonnen von Atti
22. Mai 2012, 00:06:56
hi leute,
habe dummer weise meine festplatte gespert(wollte die anderen user den zugriff auf meine festplatte c: sperren, aber dummer weise sind jetzt alle user gespert.)
ich kann zur zeit nur noch im inet surfen und die sachen auf meinem laptop ansehen sonst nichts garnichts mehr !
was ich bisher versucht habe:
daten auf eine externe festplatte überspielen
daten auf eine cd/dvd brennen
systemwiederherstellungspunkt aktivieren
über cmd diverse befehle eingegeben z.b. für adminrechte wiederherstellen u.s.w.
laptop im abgesicherten modus starten
festplatte formatieren
vesucht programme zu starten wie ubuntu oder partet magic um als system user zu starten
windows7 bzw. recovery dvd´s versucht zu starten im normal und auch im bios modus
das alles hat bisher nicht geklappt bin mit meinem latein am ende kann ja nichtmal das system plattmachen was kann ich noch tun?
ps.: kann "KEINE DOWLOADS!!!" machen und auch nicht c: öffnen bitte berücksichtigt das bei euren ratschlägen
wenn ihr eine idee habt oder soger wisst was mann tun kann wäre ich euch sehr sehr dankbar
48
Antworten
4368
Aufrufe
Habe meine Festplatte gesperrt
Begonnen von Janja
21. April 2012, 20:34:38
« 1 2 3 4
Hallo,
ich habe meine Festplatte gesperrt. Also ich kann mich noch anmelden aber nichts mehr löschen oder auf C:/ speichern. Jetzt habe ich keine Ahnung was ich tun kann, weil das System zurücksetzen geht ja nicht.
ich bräuchte dringend Hilfe :?
5
Antworten
5824
Aufrufe
Zweite Festplatte wird nach Systemneuaufbau nicht mit Laufwerksbuchstaben verseh
Begonnen von Tottidermusikus
14. Januar 2012, 22:58:52
Hallo, liebe XPerten,

und ich habe irgendwie den Verdacht, mir kann nur ein echter Experte weiterhelfen. Habe mein Problem schon seit Tagen gegoogelt, und auch schon ähnliche Fälle gefunden, jedoch keine wirklich passende Lösung gefunden: Ich bin am Verzweifeln! Bitte darum alle, die wirklich was zum Thema beitragen können, um Eure Hilfe! Ich bin kein PC-Freak, konnte mir aber bislang bei allem selber (und mit GIDF's Hilfe) helfen. Hier bin ich ratlos! Folgendes Problem:

Hatte bislang meinen ca. 5 Jahre alten PC mit einer 250 GB Samsung FP (Betriebssystemplatte) laufen, die ich vor ca. 3 Jahren um 2 Samsung HD103UJ F1 Spinpoint 1TB Laufwerke ergänzte (als Datenspeicher, wobei die eine Platte beim Start per TrayBackup auf die andere kopiert wurde).

Keine Kommentare hierzu: ja, hab mittlerweile auch schlechtes über die F1 gelesen; ja, es gibt bestimmt heutzutage elegantere Lösungen zur Datensicherheit. Aber es lief. Und die F1 taten ihren Dienst.
Kürzlich schmierte mir mein System auf komische Weise ab: erst "blauer Bildschirm" über Monate, dann nicht gefundene Systemdateien, dann Exitus. Versuch eines Neuaufbaus scheiterte (250 GB-Platte formatiert, XP drauf etc., 1. Start erfolgreich, beim 2. gleiche Probleme, Exitus). 250GB-Platte kaputt?
Hab mir daraufhin eine neue, weitere F1 gekauft (viel hilft viel!), hierdrauf nun XP installiert und wollte, als alles gut schien, nun die Daten-FPs anklemmen. Ergebnis: werden im BIOS erkannt, werden in der Computerverwaltung angezeigt ("Daten" 931 GB NTFS Aktiv), erhalten jedoch keinen Laufwerksbuchstaben; es bleibt im Menue alles grau, bis auf "in dyn. Datenträger konv.", "Eigenschaften" und "Partition löschen". Da ja Daten drauf sind, scheint mir nix davon geeignet. Unter "Arbeitsplatz" werden die Platten schlicht nicht angezeigt.

Hab nun alles mögliche versucht, Datenkabel umgesteckt, Analysesoftware (Testdisk, CrystalDiskInfo, HDTune), aber nix gefunden, wo ich was machen könnte, was mir einen Laufwerksbuchstaben gibt. Auch mit der BILD-Notfall-CD Schiffbruch erlitten (ich wollte die Daten von der Daten-FP nun auf die neue System-FP damit kopieren, die Daten werden mit dem Dateimanager da auch angezeigt, ich kann auf der System-FP aber kein Verzeichnis dafür erstellen: alles gesperrt "Schlosssysmbol", entsperren/öffnen ging auch nicht; hab noch ne USB-1,5TB-WesternDigital, die wird zwar angezeigt, kann ich aber hier mit dem Dateimanager nicht öffnen). Also: alles Scheiße! Bin mit meinem Latein am Ende.

Kann mir jemand helfen??? Bitte (flehentlich!). Vielen, vielen Dank für Eure Mühe im Voraus.

Und hier noch "a little bunch of usefull information" (hab mal msinfo32 und everest gemischt, da letztere wohl meinen Chip nicht erkennt):

Betriebssystemname Microsoft Windows XP Professional
Version 5.1.2600 Service Pack 3 Build 2600
Betriebssystemhersteller Microsoft Corporation
Systemname HAUPTRECHNER
Systemhersteller INTEL_
Systemmodell DP965LT_
Systemtyp X86-basierter PC
Prozessor x86 Family 6 Model 15 Stepping 6 GenuineIntel ~2397 Mhz
BIOS-Version/-Datum Intel Corp. MQ96510J.86A.0816.2006.0716.2308, 16.07.2006
SMBIOS-Version 2.4
Windows-Verzeichnis C:\WINDOWS
Systemverzeichnis C:\WINDOWS\system32
Startgerät \Device\HarddiskVolume1
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "5.1.2600.5512 (xpsp.080413-2111)"
Benutzername HAUPTRECHNER\Admin
Zeitzone Westeuropäische Normalzeit
Gesamter realer Speicher 4.096,00 MB
Verfügbarer realer Speicher 2,16 GB
Gesamter virtueller Speicher 2,00 GB
Verfügbarer virtueller Speicher 1,96 GB
Größe der Auslagerungsdatei 5,09 GB
Auslagerungsdatei C:\pagefile.sys

Computer:
Betriebssystem Microsoft Windows XP Professional
OS Service Pack Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername HAUPTRECHNER (Hauptrechner)
Benutzername Admin

Motherboard:
CPU Typ Unknown, 2400 MHz (7 x 343)
Motherboard Name Unbekannt
Motherboard Chipsatz Unbekannt
Arbeitsspeicher 3328 MB
BIOS Typ Intel (07/16/06)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

Anzeige:
Grafikkarte NVIDIA GeForce 7600 GT (256 MB)
Monitor Plug und Play-Monitor [NoDB] (1642187832)

Multimedia:
Soundkarte SigmaTel Audio

Datenträger:
IDE Controller Intel(R) ICH8 2 port Serial ATA Storage Controller - 2825
IDE Controller Intel(R) ICH8 4 port Serial ATA Storage Controller - 2820
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
Festplatte SAMSUNG HD103UJ (931 GB, IDE)
Festplatte Generic USB SD Reader USB Device
Festplatte Generic USB MS Reader USB Device
Festplatte Generic USB SM Reader USB Device
Festplatte Generic USB CF Reader USB Device
Festplatte SAMSUNG HD103UJ (931 GB, IDE)
Festplatte WD Ext HDD 1021 USB Device (1397 GB, USB)
Optisches Laufwerk TSSTcorp CD/DVDW SH-S183A
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) 858473 MB (839655 MB frei)
D: (NTFS) 1430795 MB (925312 MB frei)
Speicherkapazität 2235.6 GB (1723.6 GB frei)

Eingabegeräte:
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus Microsoft PS/2-Maus

Netzwerk:
Netzwerkkarte Intel(R) 82566DC Gigabit Network Connection (192.168.2.2)

Peripheriegeräte:
Drucker Automatisch HP Photosmart C5100 series auf NOTEBOOK1
Drucker CutePDF Writer
Drucker HP Photosmart C5100 series
Drucker Microsoft XPS Document Writer
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2830 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2831 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2832 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2834 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2835 [NoDB]
USB2 Controller Intel(R) ICH8 Family USB2 Enhanced Host Controller - 2836 [NoDB]
USB2 Controller Intel(R) ICH8 Family USB2 Enhanced Host Controller - 283A [NoDB]
USB-Geräte Microsoft LifeCam VX-1000
USB-Geräte Microsoft LifeCam VX-1000.
USB-Geräte USB-Massenspeichergerät
USB-Geräte USB-Massenspeichergerät
USB-Geräte USB-Verbundgerät


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

BIOS Eigenschaften:
Anbieter Intel Corp.
Version MQ96510J.86A.0816.2006.0716.2308
Freigabedatum 07/16/2006
Größe 512 KB
Bootunterstützung Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP
Fähigkeiten Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Unterstützte Standards DMI, ACPI
Erweiterungen PCI, USB

[ System ]

System Eigenschaften:
Eindeutige Universal-ID B64926EA-690D11DB-B91100E0-18EB0CB0
Startauslöser Netzschalter

[ Motherboard ]

Motherboard Eigenschaften:
Hersteller Intel Corporation
Produkt DP965LT
Version AAD41694-206
Seriennummer AZLT644002LZ

[ Gehäuse ]

Gehäuse Eigenschaften:
Boot-Up Status Sicher
Netzteilstatus Sicher

[ Prozessoren / Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz ]

Prozessor Eigenschaften:
Hersteller Intel(R) Corporation
Version Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz
Externer Takt 266 MHz
Maximaler Takt 4000 MHz
Aktueller Takt 2400 MHz
Typ Central Processor
Spannung 1.6 V
Status Aktiviert

(is' noch was wichtig?)
1
Antworten
2028
Aufrufe
Schwarzer Monitor nach Entsperren von Win7
Begonnen von Horst Dunkel
20. Dezember 2011, 14:13:00
Mit abgeschalteter Aero-Funktion gehts. (Windows7-Basis Theme aktiviert)
Wir haben hier das Problem an ca. 40 Clients.

Nach dem Entsperren wird der Bildschirm bis zu 5 Minuten schwarz.
Hat jemand eine Idee?
6
Antworten
5551
Aufrufe
Bestimmte Seiten mit Passwort sperren.
Begonnen von Canx66
23. November 2011, 17:05:50
Hallo zusammen,

ich bins wieder. Undzwar ich hätte eine Frage. Ich will eine Seite sperren und mit Passwort versehen. Also, dass man rein kann wann man will, wenn man das Passwort weiss. Das soll aber für ALLE Browser gelten. Gibt es sowas? Wenn ja, wie stell ich das ein? Danke im Voraus!

Mfg
41
Antworten
8845
Aufrufe
smsTAN oder chipTAN? Was ist besser?
Begonnen von Noone
16. November 2011, 13:04:54
« 1 2 3
Meine Sparkasse stellt mich vor die Wahl, bis Mitte Januar auf [url=https://www.sparkasse-regensburg.de/privatkunden/banking/smstan/vorteile/index.php?n=%2Fprivatkunden%2Fbanking%2Fsmstan%2Fvorteile%2F&IFLBSERVERID=IF@@112@@IF]smsTAN[/url] oder [url=https://www.sparkasse-regensburg.de/privatkunden/banking/chiptan/vorteile/index.php?n=%2Fprivatkunden%2Fbanking%2Fchiptan%2Fvorteile%2F&IFLBSERVERID=IF@@112@@IF]chipTAN[/url] umzustellen. Das bisher praktizierte iTan wird dann abgeschaltet und ist dann nicht mehr möglich.

Was soll ich wählen? Was haltet Ihr für besser? smsTAN oder chipTAN?  :grübel
8
Antworten
14563
Aufrufe
Bundestrojaner blockiert alle abgesicherten modis
Begonnen von Virenhasser
10. November 2011, 21:30:35
Hey leute hab jetzt seit zwei tagen den bundestrojaner auf meinem pc,
zu meiner person/pc^^ Windows XP
                                64 bit
                                AMD Athlon Dual Core 2x 3.10 GHz
                                4 gb Arbeitsspeicher
                                Nvidia Geforce 8600 GT 512 MB

bis vor zwei stunden konnt ich meinen pc noch im abgesicherten modus mit eingabeaufforderung öffnen was jetzt nun nicht mehr möglich ist-.- weiß ich warum.
ich wollt fragen wie ich es schaffen könnte den autostart zu umgehen bzw auszuschalten damit ich
den Anit-Bundestrojaner laufen lassen kann?
wär echt nett wenn ihr mir schnell helfen könntet oder mir wenigstens sagen könntet ob das überhaupt geht :zwinkern

lg Hannes
1
Antworten
5589
Aufrufe
Benutzerkennwort wird nicht mehr erkannt beim Starten (nur im abg. Modus)
Begonnen von Maara
04. November 2011, 20:50:06
Moin zusammen
Ich habe seit einigen Stunden folgendes Problem: Ich habe meinen Computer per Strg+alt+del meinen Laptop gesperrt. Zwei Stunden später wollte ich ihn wieder entsperren. Mein Laptop erkennt jedoch seit dem nicht mehr mein Benutzerkennwort. Die Feststelltaste ist nicht gedrückt, auch ist kein "Numblock" eingeschaltet.
Spannenderweise kann ich mich jedoch mit dem selben Passwort im Benutzerkonto anmelden, sofern ich im abgesicherten Modus starte (allerdings nur abgesicherter Modus ohne Netzwerktreiber).
Ich habe auch bereits den Rechner auf einen vorherigen Wiederherstellungspunkt wiederhergestellt, danach konnte ich mich im normalen Zustand auch wieder anmelden. Ich habe danach meinen Laptop neugestartet und prompt hatte ich wieder das Ausgangsproblem...
Ich kann aber auch nicht einstellen, dass Windows ganz ohne Passwort starten soll (an dieser Stelle bin ich mir aber auch nicht ganz sicher, ob ich mich nicht ganz wie ein Esel anstelle)

Ich bin mit meinem Latei ehrlichgesagt am Ende =/ Habt ihr vielleicht eine Idee?
6
Antworten
3410
Aufrufe
Schwarzer Bildschrim nach Start
Begonnen von sebastian8
05. September 2011, 14:18:22
Hey Leute ich hab ein Riesen Problem

Ich hab ein Notebook ASUS K72DR

und ich wollte meine Festplatte formatieren und hab dann erstmal beim Punkt Wiederherstellung eine Sicherung durchgeführt.

Dann am nächsten Tag starte ich den Laptop und dann kommt da erstmal alles so wie es normal ist

das heißt Windows wird gestarten und dann kommt ein Schwarzer Bildschirm der nicht weg geht ich kann nichts machen in den anderen Modus funktioniert es auch nicht  8o 8o

Ich bin echt am Verzweifeln weil ich keine Windows CD hab

Was soll ich machen ?

Sebastian
18
Antworten
5700
Aufrufe
CellPipe 7130 freischalten
Begonnen von Noone
31. August 2011, 20:03:51
« 1 2
Ich habe da einen neuen Internetprovider, der mir ein Modem "CellPipe 7130" liefert, das an sich auch WLAN hat sowie vier LAN-Ports. Freigeschaltet ist allerdings nur ein einziger LAN-Port und kein WLAN.
http://www.r-kom.de/cms/upload/pdf/GFO-Box_FTTB.pdf
Ich muß also jetzt hinter diesem Modem noch einen WLAN-Router betreiben, den ich mir eigentlich sparen könnte, wenn ich die (eigentlich vorhandenen) Funktionen meines Modems freischalten könnte.

Kommt da irgendjemandem eine weiterführende Idee?
5
Antworten
3272
Aufrufe
[GELÖST] Nach Systemwiederherstellung: System komplett verkorkst
Begonnen von franc
22. August 2011, 00:51:22
Hallo,

ich habe wegen einer defekten (externen) Festplatte die Trialversion eines miserables Programms "Active Raid" installiert und dieses wieder deinstalliert, nachdem ich gemerkt hatte, dass dieses Schrottprogramm überhaupt nichts bringt.
Leider hat es mir beim Deinstallieren den kompletten Benutzer-Startmenüordner gelöscht!

Ich dachte, dann hol ich mir den Ordner durch eine Systemwiederherstellung wieder her, also ich erstelle einen aktuellen Systemwiederherstellungspunkt, setze zurück auf einen vorherigen Punkt (wo das Startmenü noch da war), speichere den Startmenüordner auf einem nicht überwachten Laufwerk und setze danach das System wieder auf den aktuellen Stand zurück (also vor).

Den Startmenüordner habe ich so wieder gekriegt, leider ist aber dabei einiges kaputt gegangen:

Der Desktop und die Fenster schauen jetzt ganz anders aus, die Tastatur steht auf Englisch (Deutsch ist gar nicht installiert), die Taskleiste ist anders und lässt sich aber auch nicht entsperren (leider ist sie aber auch nicht ausgegraut), Outlook startet erst gar nicht mehr, kurzum: das System ist ordentlich verhagelt und ich kriege es auch gar nicht mehr hin.
In der Registry fehlt anscheinend auch jede Menge Einträge im CU-Zweig, usw.

Kann mir jemand einen Tipp geben, ob es da vielleicht noch eine Möglichkeit gibt, vor die erste Systemwiederherstellung zu  kommen oder ist das jetzt vorbei und ich kann das System neu installieren?

Mein System: Windows XP SP3 (mit allen Updates).

Danke. Gruß.
1
Antworten
4891
Aufrufe
kennwort vergessen
Begonnen von angi067
27. Januar 2011, 13:44:32
Hallo, ich hoffe ihr könnt mir helfen.
habe dieses forum heute durchs googeln gefunden,
habe mein kennwort als administrator vergessen, da selten am pc und zweiter benutzer kann keine updates machen.
meine frage: wie kann ich es knacken oder muss ich pc neu aufsetzen? wenn ja wo gibt es eine einfache anleitung für personen wie mich die sich nicht so gut im hintergrund des pc auskennen.
vielen danke für die hilfe
7
Antworten
4996
Aufrufe
Admin Rechte und C Platte gesperrt ! BRAUCHE HILFE !
Begonnen von Cherry
12. Juli 2010, 12:09:04
Hallo zusammen
Ich habe eben euer Forum gefunden und mir einiges angeguckt da ich dachte mein problem würde hier schon mal drin stehen , aber leider ist es nicht so also werde ich mal mein Problem euch sagen :

Ich habe Windows Vista Home und wollte heute einem anderen Benutzer die C Platte sperren nur dummerweise habe ich irgentwas anderes gesperrt das heißt also ich kann gar nicht mehr auf die C Platte zu greiffen . Ich nicht und andere Benutzer auch nicht.
Natürlich kann ich jetz auch nichts mehr öffnen wo man die Administrator Rechte  braucht.

Was kann ich tun damit ich wieder alles so wie vorher habe ?

Danke schonmal im vorraus.
Mfg Cherry
7
Antworten
6728
Aufrufe
Umgang mit externer Festplatte WD my Book Essential
Begonnen von ypsii
09. Juli 2010, 14:07:39
Hallo ich muss mich jetz doch einmal an Euch wenden ich hab schon gegoogled und gelesen, aber ich finde irgendwie keine wirkliche Antwort, so zu meinem Problem.
Ich habe mir eine Externe Festplatte gekauft Western Digital My Book Essential 1Tb, habe alles angeschlossen und sie läuft auch prima. Ich muss dazu sagen ich hatte noch nie eine externe Platte, deshalb auch mein unwissen ;o)
So nun meine Frage kann diese Platte immer mit laufen oder soll man sie eigentlich trennen und nur bei Bedarf einsetzen ? Wenn ich auf "Hardware sicher entfernen" gehe und das den Laufwerksbuchstaben anklicke dann auf entfernen, steht klar dort, ich kann das Book entfernen, aber ich bin mir unsicher, da ich es nich ausschalten kann, die Lichter leuchten von der Festplatte und ich bin mir nicht sicher ob ich nun einfach das USB kabel raus ziehen darf oder wie man das macht. Wenn ich aus den Powerknopf auf der Rückseite der Platte drücke passiert ja nichts. Wie geht ihr damit um, was macht ihr mit Euren externen Platten ? Bei Western Digital hab ich auch nichts gefunden und blöder weise ist auch keine Beschreibung über den sicheren Umgang mit der Festplatte beim kauf enthalten gewesen.
Vielleicht kann mich hier ja jemand aufklären, wäre super. ? :grübel
5
Antworten
1889
Aufrufe
Festplatte Hitachi
Begonnen von runnerseven
16. April 2010, 13:03:56
Hallo PC-Gemeinde,
hab mal eine Frage an euch.
Und zwar habe ich eine Festplatte Hitachi HDS721050CLA362 mit 320 GB und 16 MB Cache. Jetzt zeigen alle möglichen Diagnosetools aber nur 14.111 KB Cache an. Ist das nomral oder muss man da noch was freischalten?

Vielen Dank für eure Hilfe!

Gruß
1
Antworten
13623
Aufrufe
Blattschutz aufheben
Begonnen von wubingo
23. Februar 2010, 17:48:29
In einer noch mit Excel 2003 erstellten mehrseitigen Arbeitsmappe, deren Blätter ich da geschützt hatte, kann ich nach Übernahme nach Excel 2007/2010 den Blattschutz nichzt mehr aufheben. Allerdings krieg ichs auch auf dem alten PC mit Excel 2003 nicht mehr auf.

Um weiter zu kommen, habe ich alle eine neue Arbeitsmappe aufgemacht und alle Tabelleninhalte einzeln rüberkopiert.

Mot Open Office konnte ich die Tabellen ebenfalls öffnen und freischalten.

Arbeitsmappe freigeben ist zwar eingeblendet, Klich darauf bringt aber nichts.

Gibt es einen Trick, Excel zu überlisten, dass es mir die Buttons zum Aufheben des Blattschutzes freibibt? :grübel
3
Antworten
2393
Aufrufe
IP hinter anderem Sever "verstecken"
Begonnen von Guitarking
19. Februar 2010, 11:27:21
Ich bin sehr oft auf Youtube unterwegs und bin großer Musik Fan. Dementsprechend schau ich mir viele Musikvideos an, doch oft kommt dann eine  Meldung mit "Dieses Video enthält Content von ---Plattenlabel etc.--- . Dieser Partner hat das Video in deinem Land aus urheberrechtlichen Gründen gesperrt."

Jetzt würd ich gerne wissen wie ich das bewerkstellige, mich hinter einem z.b. Ami-Server zu verstecken, so dass keiner weiß aus welchem Land ich komm und dass Youtube mich eben diese Videos schauen lässt.

Wär toll wenn ihr mir helfen könntet.

Mfg

2
Antworten
7105
Aufrufe
Nachträglich Benutzer Ordner (Admin & Co.) verschieben
Begonnen von jd_cort
15. Februar 2010, 18:04:05
Hallo,

ich habe mir einen Rechner eingerichtet mit Win XP Pro SP 3 inkl. aller Patches.

Auf dem Rechner habe ich ein Admin Konto (XAdm) und ein eingeschränktes Konto (Kn) eingerichtet (rechte Explorer Grafik)

Auf meinem Firmenrechner (linker Explorer Ausschnitt) sind der Admin und der eingeschränkte User unter c:\Dokumente und Einstellungen eingerichtet.

[URL=http://s3b.directupload.net/file/d/2071/zf862xe5_jpg.htm][IMG]http://s3b.directupload.net/images/100215/temp/zf862xe5.jpg[/img][/URL]

Diese Lösung finde ich im Explorer persönlich aufgeräumter, übersichtlicher.

Nur wie stelle ich das auf meinem Rechner an bzw. wie verschiebe ich die Benutzer Ordner?

Den Ordner Gemeinsame Dokumente habe ich zwischenzeitlich mittels Registry schon entfernt, ich habe aber keine Hinweise gefunden wie ich die Benutzer Ordner auf meinem Rechner von XAdm und Kn ebenfalls nach c:\Dokumente und Einstellungen verschieben kann.

Was ich im Internet immer gefunden war ein Verschieben von z.B. Eigene Dateien - in meinem Fall hilft das aber nicht.

Leider kann ich unsere eigene IT-Abteilung nicht fragen wie das erstellt wurde da diese extern ist, vielleicht hat ja jemand einen Tipp für mich.

Kann man bei der Installation von XP die Benutzer eigentlich sofort spziellen Ordnern zuweisen oder kann dieser Workaround nur nachträglich erfolgen?

Vielen Dank

JD