176 Benutzer online
01. Februar 2015, 06:34:59

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort win
1
Antworten
4013
Aufrufe
Probleme mit CS 1.6 bzgl. Ping, FPS, usw
Begonnen von fo3
18. Oktober 2007, 12:09:54
hallo zusammen

ich habe vor 2 Wochen mein neues Notebook bekommen:
[b]Acer Aspire 5920g-602g25mn:[/b]
[i]Microsoft Windows Vista Home Premium 32Bit
Intel Core™ 2 Duo für Mobile T7500 2,20 GHz
4096 MB DDR2 Dual Channel  PC 5300 (667 MHz)
Nvidia GeForce 8600M GT [/i]

Nun hab ich Steam installiert und kommt cs 1.6 anfangs so zoggen wie zuvor auf meinem alten PC (selber Ping, usw).
doch seit 2-3 Tagen spackt mein Ping total! Vorher immer 70-80ms, mittlerweile kommt es durchaus vor das er von beispielsweise 76ms direkt auf 113ms hochschiest und das ohne, von mir erdenklichen, Grund... und sich denne auch in dem Bereich zwischen 100ms bis 130ms aufhält.

ich benutze übrigens die standard Netsettings und bin über ne DFÜ-Verbindung [i]T-DSL 1000 ohne Fastpath[/i] im Net.

Hab zunächst mal versucht an den Netsettings was zu ändern und mir im Inet mal sämtliche "Pauschallösungen" angeschaut und ausprobiert doch es verschlimmerte die Situation nur...
Nun musste ich über die Tage auch feststellen das sich dauernd die Situation vom Spiel (Ping, usw) während des Spielens verbessert und wieder verschlechtert... manchen Tagen Ping von 65ms-90ms an anderen komme ich nicht unter 100ms.
Im Hintergrund läuft AntiVir und gelegendlich TeamSpeak, mehr nicht.
ich hab im Taskmanager beobachtet das die hl.exe (also wenn ich im Spiel bin) so um die 140-150K liegt...

habe nicht gerade das Größte Knowhow und weiß jetzt hier nicht mehr weiter und wende mich deswegen an euch...  :grübel
Vielen Dank vorab

lg Triston

windowswindows go-windowsgo-windows vistavista ymsyms win7win7 bgebge zwuzwu bgqbgq forumforum problemproblem problemeprobleme windows7windows7 gehtgeht treibertreiber softwaresoftware zguzgu funktioniertfunktioniert keinkein hilfehilfe keinekeine windowwindow d2kd2k 5818717858187178 13555341691355534169 fehlerfehler installiereninstallieren bitbit programmprogramm downloaddownload computercomputer
14
Antworten
7919
Aufrufe
Freeware Lösch/Optimierungssoftware
Begonnen von quaster
17. Oktober 2007, 20:24:03
[color=blue]Möchte an dieser Stelle mal ein gutes Freeware Lösch- und Optimierungsprogramm empfehlen, fuktioniert unter allen Windows Versionen einschließlich Vista 32bit. Vergeßt das teure TuneUp!
Den "CCleaner" kann man hier downloaden:[/color]

[color=red]http://www.computerbild.de/programme/CCleaner_929470.html
[/color]
Und hier die genaue Beschreibung:

Je länger Sie mit Windows arbeiten, desto mehr Datenmüll bleibt auf der Festplatte zurück. Dieser stammt teilweise von Programmen, die nicht rückstandslos vom PC entfernt wurden. Auch beim Stöbern im Internet sammelt sich jede Menge Ballast an, von dem Sie Ihren PC mit „CCleaner“ befreien können. Außerdem kann das Gratis-Programm fehlerhafte Einträge aus der Registrierungsdatenbank löschen und Programme sehr schnell entfernen („deinstallieren“). Das geht sogar rascher, als wenn Sie das über die Systemsteuerung von Windows erledigen. Denn mit CCleaner lässt sich schon vor Abschluss der Deinstallation eines Programms das Entfernen eines weiteren starten.

Weiterhin kann der automatische Aufruf von bestimmten Programmen beim Windows-Start unterbunden werden, und Dateien, die sich länger als 48 Stunden im „Temp“-Verzeichnis befinden, lassen sich auf Wunsch automatisch entfernen. Praktisch: Cookies, die Sie behalten möchten, schließen Sie vom Löschvorgang aus, indem Sie diese einer Schutzliste innerhalb des Programms hinzufügen. Unterstützt werden die Browser Internet Explorer und Firefox.

0
Antworten
3270
Aufrufe
Offline im IE
Begonnen von quaster
17. Oktober 2007, 20:07:29
Bei mir schaltet sich der Internet Explorer von Zeit zu Zeit in den "Offline Modus", das heißt wenn ich mal 5 Minuten keine Seite geladen habe und dann eine neue laden will kommt die Meldung "Offline Betrieb" und man hat die Auswahl zwischen "Verbinden" und "Offlein bleiben".
Kann jemand sagen wie man diesen Unsinn abstellt? Der Firefox lockt sich doch auch nicht automatisch aus.
14
Antworten
10201
Aufrufe
Vista - Tonaussetzer bei MP3s und CDs
Begonnen von Kroegi12
17. Oktober 2007, 17:40:09
Ich betreibe unter meinem neuen Vista 32bit eine Creative X-FI Music. Die Karte funktioniert mit den neuesten Treibern von Creative klasse, aber leider nur, wenn der Virenscanner ausgeschaltet ist. Wenn er aktiviert ist, treten heftige Tonaussetzer beim Abspielen von MP3s und Cds auf. ich habe die Creative auch schon deinstalliert und die Onboard-Karte installiert, das gleiche Problem. Die Installation anderer Viren-Scanner bringt auch nichts. Auch eine Neuinstallation von Vista hat keinen Erfolg gebracht. Hat jemand ähnliche Erfahrungen und einen Tip? Wäre klasse.

mein system:

Gigabyte DS-4
Intel E6750
4Gb Speicher
Asus NVidia 8800GTS
Festplatten 2 x WD 5000AAKS im Raid-Verbund
6
Antworten
5230
Aufrufe
Temperatur überwachen
Begonnen von Gileraracer
17. Oktober 2007, 14:50:48
Hallo!

Ich habe zwar einen kleinen Bildschirm am Gehäuse der mir Temperaturen anzeigt und sowas, aber ich bin da ein bisschen skeptisch.

Daher wollte ich fragen ob ihr mir ein Programm empfehlen könnt das mir immer die Temperaturen anzeigt?
Zur Info: Ich habe Vista 64bit und ein Asus P5K ;)
1
Antworten
3662
Aufrufe
Vista Systemsicherung wiederherrstellen
Begonnen von Plastigdutt
17. Oktober 2007, 11:35:27
Hallo Leute,

Ich habe ein Problem ich habe mein komplettes Vista System auf eine externe USB Festplatte gesichert, dann habe ich XP installiert und danach erneut Vista da ich gerne beide Betriebssysteme nutzen möchte weil einige meiner Hardware nicht vista kompatibel ist.
Jetzt das Problem wenn ich das System wieder herstellen möchte erkennt Vista die selbst erstellten Backup dateien nicht also kein wiederherstellen möglich....

hat jemand einen tip?
17
Antworten
7873
Aufrufe
Bildschirmfarben total verstellt
Begonnen von jaguarxj
17. Oktober 2007, 11:23:54
« 1 2
Seit ein paar Tagen habe ich ein Problem mit meinem Bildschirm die Farben sind komplett
verstellt Habe alle fremden Programme deinstalliert und immer noch das Problem!
Anbei ein Screenshot.
Die ganzen Nummern rechte Maustaste und so hab ich schon durch......... :grübel :grübel :grübel :grübel
12
Antworten
6203
Aufrufe
IE erkennt nicht, dass man mit dem interent verbunden ist
Begonnen von Axel_Foly
17. Oktober 2007, 09:00:47
Hallo,

Ich bin entweder über das Netzwerk oder über ein USB Modem, welches direkt am Laptop angeschlossen ist im internet. Doch ohne etwas umzustellen zeig der IE7 immer nur "Webseite kann nicht angezeigt werden". Was muss ich da umstellen, dass es wieder funktioniert?

Falls es relevant ist ich nutze Vista 32bit Home Primium auf meinem lapi ...

mfg
11
Antworten
7916
Aufrufe
Grafikfehler mit GeForce 6600 bei Fifa 08
Begonnen von Axel4ever
16. Oktober 2007, 19:14:41
Guten Tag, ich habe ein großes Problem, ich habe mir diese Tage Windows Vista geholt, es läuft auch sonst alles rund. Bloß wenn ich Fifa 08 spielen möchte kommt mir ein grober Grafikfehler in die Quere. Hab mir sogar schon einen neuen Lüfter auf meine Graka geschraubt. Hilft alles nix.

Grafikfehler ist nur im Spiel, also Menü wird normal angezeigt (ruckelt zwar ein bisschen aber das ist mir erstmal egal).
[img]http://s3.bilder-hosting.de/tbnl/W83P4.jpg[/img]

Leichter Grafikfehler auch bei Solitär.

Schon mal Danke für eure Hilfe.

Mein Pc: Intel Pentium 4 3.00ghz
GeForce 6600
Windows Vista 32-bit
324
Antworten
88518
Aufrufe
Vista SP1 Sammelthread -SP1 verfügbar-
Begonnen von ossinator
16. Oktober 2007, 13:41:30
« 1 2 ... 21 22 »
Bisher können rund 12.000 ausgesuchte Tester das Paket bereits vorab ausprobieren.
Ein findiger Programmierer mit dem Pseudonym "Luthian" hat eine Anleitung veröffentlicht, wie jeder in den Genuß der Beta-Version des SP 1 kommen kann.

Hier nun die Anleitung zum Download der Service Pack 1 über die in Vista integrierte Aktualisierungsfunktion Windows Update:

[list]
[li]Zunächst muss der folgende Code in einen Editor kopiert werden. Bei Speichern des Codes kann die Datei beliebig benannt werden, Luthian schlägt als Namen SP1BetaRK_ext.cmd vor. Wichtig ist lediglich, dass die Endung .cmd lautet: [/li][/list]

[quote]@echo off
reg add HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\WindowsUpdate\VistaSp1 /v Beta1 /t REG_SZ /d a2c3c14a-9586-4d37-9aaa-79fbd64069d2 /f
reg add HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\WindowsUpdate\VistaSP1 /v Beta1 /t REG_SZ /d a2c3c14a-9586-4d37-9aaa-79fbd64069d2 /f
echo Vista SP1 registry key has been set. Please check for updates in Windows Update.
pause[/quote]

[list][li]
Nun muss die Datei nur noch mit Administratorrechten ausgestattet werden, um die Änderungen an der Registrierungsdatenbank umzusetzen. (Rechtsklick -> Als Administrator ausführen)[/li]

[li]Bei der Suche nach neuen Updates über Windows Update sollte nun das Upate [color=green][i]KB935509[/i][/color] angeboten werden. Dieses muss heruntergeladen und installiert werden, da es die Voraussetzungen für den Bezug Service Pack 1 Beta über Windows Update schafft. Nach der Installation muss der Rechner neu gestartet werden.[/li]

[li]Nach dem Neustart wird nun erneut eine Suche nach Updates fällig. Diesmal sollte mit [color=green][i]KB937287[/i][/color] ein weiteres Update angezeigt werden. Nach dessen Installation muss wieder neugestartet werden.
Beim darauf folgenden erneuten Aufruf von Windows Update sollte nun [color=green][i]KB938371[/i][/color] zum Download angeboten werden. [/li]

[li]Nachdem der PC nun ein letztes mal neu gestartet wurde, ruft man nun wieder Windows Update auf. Nach einer Suche sollte nun endlich die Windows Vista Service Pack 1 Beta zum Download angeboten werden.[/li] [/list]

Nach dem Download und der Installation der Windows Vista Service Pack 1 Beta sollte in der rechten unteren Ecke des Desktops der Hinweis eingeblendet werden, dass es sich bei der aktuell verwendeten Version des Betriebssystems um eine Testversion der Build 6001 handelt.

[b]Achtung:[/b]
Nicht für Beta-Tester, die eine Vorabversion bereits bezogen haben.

Und Installation auf eigene Gewähr. Es bleibt eine Beta-Version.

2
Antworten
8434
Aufrufe
Probleme mit World in Conflict
Begonnen von coolskin
16. Oktober 2007, 09:47:05
Hallo zusammen

Habe das Problem das World in Conflict nicht startet.
Dieses Problem scheint wohl schon bekannt zu sein da WIC wohl Dateien/Ordner unter "Eigene Dateien" anlegt und dieses wohl nur lokal.
Dadurch das ich ein Domänenkonto habe und die Eigenen Dateien auch auf ein Netzlaufwerk umgeleitet werden, funktioniert es wohl nicht.
Einen lokalen User kann ich leider nicht anlegen da es die GP´s nicht erlauben.
Hat wer ggf. das gleiche Problem und kennt eventuell einen Trick/Lösung, eventuell durch editieren der config/reg von WIC?

Greetz
Coolskin
5
Antworten
12601
Aufrufe
DVD Brenner plötzlich nicht mehr nutzbar
Begonnen von Deckard666
16. Oktober 2007, 09:16:47
Wenn ich mal wüßte wie ich das hinbekommen habe ...

also mein DVD Brenner wird jetzt zwar noch erkannt, aber im Gerätemanager bekomme ich nur noch folgende Meldung:

[quote]Der Gerätetreiber für diese Hardware kann nicht geladen werden. Der Treiber ist möglicherweise beschädigt oder nicht vorhanden. (Code 39)[/quote]

Am Brenner liegt es nicht (Samsung SH-S182D). Ich habe bereits einen anderen <b>funktionstüchtigen</b> Brenner angeschlossen der die selbe Fehlermeldung produziert. Vista will anscheinend keinen SIlberlingdreher im System ;)

Hat jemand eine Idee?
0
Antworten
43132
Aufrufe
[Vista] Stand By ausschalten
Begonnen von ossinator
15. Oktober 2007, 21:41:22
[b]Problem:[/b]
Nicht alle PCs vertragen es, in den Standby-Modus geschickt zu werden. Es hängt von den jeweiligen Treibern ab, ob nach dem Aufwachen noch alles funktioniert – Sound, Netzwerk- und Internet-Verbindung.

[b]Lösung für Win XP:[/b]
[list]
[li]
Einfach in der Systemsteuerung unter [color=green][i]Energieoptionen[/i][/color], die Auswahl [color=green][i]Standby[/i][/color] auf [color=green][i]Nie[/i][/color] stellen. Unter der Registerkarte [color=green][i]Erweitert[/i][/color] sicherstellen, dass der PC herunterfährt, wenn der Netzschalter gedrückt wird, und nicht in den Standby-Zustand wechselt. [/li]
[/list]

[b]Windows Vista:[/b]
[list]
[li]
Die Standby-Funktionen wird in der Systemsteuerung unter [color=green][i]Energieoptionen[/i][/color] folgendermaßen geändert: Zuerst auf „[i][color=green]Energiesparplaneinstellungen ändern[/color][/i]“, dann aus der Dropdown- Liste [color=green][i]Energiesparmodus nach[/i][/color] die Option [color=green][i]Niemals[/i][/color] wählen.
Um die Einstellungen für den Netzschalter zu beeinflussen, auf [color=green][i]Erweiterte Energieeinstellungen ändern[/i][/color] klicken und die Option [color=green][i]Netzschalter und Laptopdeckel, Netzschalteraktion[/i][/color] von [i][color=green]Energie sparen[/color][/i] auf [color=green][i]Herunterfahren[/i][/color] umstellen.
Das Gleiche nochmals unter der Option [color=green][i]Netzschalter im Startmenü[/i][/color] durchführen.
Dadurch verändert sich die Voreinstellung des Startmenü-Schalters. Der Schalter sollte nun [i][color=red]rot[/color][/i] statt [color=orange][i]orange[/i][/color] sein und dass statt des „Standby“-Symbols jetzt „Herunterfahren“ erscheint. [/li][/list]
2
Antworten
4588
Aufrufe
Wie das automatische Ausloggen ausschalten?
Begonnen von yang
15. Oktober 2007, 14:32:38
Hallo, wie der Titel schon sagt, möchte ich gerne diese nervige Funktion des automatischen Ausloggens von Vista deaktivieren.
Wenn man z.B. länger nicht am PC war und dann dieser Bildschirm mit seinem Kontosymbol ist und man wieder drauf klicken muss,
um zum Desktop zurückzukommen.

Habe heute mal in den Energieoptionen paar Sachen umgestellt, aber bin halt die ganze Zeit am PC und weiss nicht ob ich da richtig bin/war.

Wer kann helfen??  :]

Grüße
:wink
7
Antworten
1560
Aufrufe
Die Spitze des Eisbergs
Begonnen von AlisD
15. Oktober 2007, 14:26:19
Die Spitze des Eisbergs?
Oder wann kotzt der letzte auf das der Kunde gehört wird.


Mir fällt es leicht diesen Text zu verfassen, ich arbeite nun in der IT-Branche und mir fällt in Letzter Zeit immer mehr auf, das der Support immer schlechter wird. Sei es bei den Druckern wo HP irgendwie keine Veranlassung sieht sich um Vistatreiber zu scheren, aber gleichzeitig den Support für Win98 und ME einzustellen, bei Acer die Notebooks ohne Betriebssystem ausliefern und dann auf die Frage wo man dann welchen „Festplattentreiber“ finden kann auf Microsoft verweisen... auf Ihrer Homepage den Treiber anbieten aber den falschen Namen schreiben... ich könnte hier noch mehrere Hersteller aufführen, jedoch es bringt nichts. Alle meinen Microsoft sei daran schuld, Nichts geht mehr alles kostet Geld usw. aber sind es nicht die Hersteller die für Treiber Nachschub sorgen müssten? Oder liegt es an den Kunden die zu blöd sind selbst welche zu schreiben? Meiner Meinung nach liegt es an Herstellern, die keine Lust haben bzw. nur noch mehr Geld verdienen wollen. Beispiele gibt es genug dafür.
Früher bekam man wenn man einen Drucker gekauft hatte alles dazu Gerät Kabel Treiber CD... heute Gerät evtl. noch Patronen die auch nicht ganz gefüllt sind und n Handbuch mit CD... Ohne Druckerkabel was dann extra gekauft werden muss... was mich aber mehr aufregt als dieses USB-Kabel für 2,99€ ist die Tatsache das es wie ich es mehrfach bei Acer und HP erleben musste nicht mal mehr CDs gibt. Man bekommt den Karton, Inhalt:
· Notebook
· Handbuch in 5 Sprachen aber nicht auf deutsch J
· CD die die meisten Treiber für andere Notebooks dabei hat
· Netzteil und das war’s.

Kein Modemkabel, Keine XP/Vista CD/DVD nichts... und da frage ich mich doch was passiert wenn mein System abraucht... aber dafür gibt’s doch eine einfache Lösung sagen die Hersteller, einfach eine Recovery DVD erstellen (das gar nicht so dumm) sind ja bei manchen Systemen nur 4 DVDs die ich selbst kaufen muss um mein System zu sichern. Was mir persönlich auch nichts ausmachen würde wenn es nicht hin und wieder Probleme geben würde. Wie z.B. dieses eine Notebook, welches beim RECOVERN blue screens machte und dann nicht mehr zu starten war... was tun als normaler User? Das Notebook als Briefbeschwerer nutzen? Oder was? Wer wollte nicht schon immer einen blinkenden 1500€ Briefbeschwerer haben? Ich nicht. Wie seht ihr das? Ihr seid die Kunden! Also sagt was dazu, mir geht das auf den Geist, vor allem das es keine Treiber für XP gibt bzw. nur vereinzelt. Der Einzelhandel stirbt aus und die Hersteller kümmern sich nen Dreck darum, Großhändler haben keine Zeit für so was und der Kunde wird nach strich und Faden verarscht.

Meine Meinung.
2
Antworten
2857
Aufrufe
Logitech G15 Tastatur unter Vista x64
Begonnen von Myar
15. Oktober 2007, 09:01:50
Hallöchen!

Ich bin mir net sicher ob das hierhin gehört oder bei Games.. naja, is ja Hardware ;)

Mein Problem kann ich recht kurz beschreiben.
Ich habe das Wochenende damit verbracht, mein Vista System komplett neu aufzusetzen (also Formatiert etc.) damit meine G15 Tasta funktioniert. Pustekuchen. Also kann ich schonmal ausschließen, dass es an kaputter Registry lag oder so.
Warum ich das gemacht habe?
Nun, ich hatte bereits eine G11 und nun die G15 Tastatur und beide verweigerten ihren Dienst bei fast jedem Spiel (also dass die Makrotasten ordentlich funktioniert haben bzw. das Profil überhaupt geladen wurde).
Außer bei Guild Wars und Wow *rolleyes*

Nunja, das seltsame war ja, dass die Tasta bei meiner Frau erst funktionierte, nachdem sie ihre alte wieder benutzt hatte, dann nicht mehr.
Im Gerätemanager steht noch ne PS/2 Tasta drinne mit Ausrufezeichen, bringt abet nichts die zu deaktivieren (habe auch bei Neuinstallation von Vista nur die USB Tasta dran gehabt).

Tjoah, soweit zum Problem. Ich hoffe es ist soweit verständlich und jemand kann mir helfen, ist frustrierend, wenn man für viel Geld so nen Teil kauft und dann in Spielen nicht mal die Funktionen nutzen kann...

Achso:
Vista Home Premium x64
Logitech G15 Tastatur
Logitech G15 Maus
Asrock Mainboard
Im Bios alles bei USB aktiviert
2 GB Ram
Geforce 7600GS
AMD 64 3200+

Gruß
Myar
3
Antworten
4932
Aufrufe
Cds in laufwerken werden nicht erkannt =(
Begonnen von Perverz
15. Oktober 2007, 02:35:57
Hallo leute =( ich habe ein mieses problem =(

also wenn ich cds in dvd oder cd laufwerk lege dann sagt das laufwerk das ich die cd einlegen soll...hab ueberall geguckt und nichts gefunden ,manche sagen das liegt an nero aber ich habe mein nero schon deinstalliert (nero 8 ultra) ich weiss nicht mehr ,manchmal erkennt der die cds aber nur für 10 minuten nach dem restart,ich weiss echt nicht mehr weiter ,das sind auch noch ausgerechnet beide laufwerke ...ich habe keine ahnung was das sein kann ,ich habe windoof vista ultimate x86

bitte hilft mir einer

danke
10
Antworten
6645
Aufrufe
Abwärtskompatibilität?
Begonnen von HastalaVista
14. Oktober 2007, 19:24:59
Einsteigerfrage:

ich kenne nicht so viele Vistauser bisher, da die meisten in meinem Umfeld höchstens XP haben! Jetzt wollte ich mir ein Spiel installieren, was ich aber abgebrochen habe, da der installer meldet, meine Version würde nicht unterstützt!

Kann ich diese Info ignorieren, da Vista eine entsprechende Abwärtskompatibilität beinhaltet, oder ist Vista für ältere Spiele absolutes Neuland?
4
Antworten
7247
Aufrufe
PC schaltet sich beim Herunterfahren nicht aus?
Begonnen von Biermuda
14. Oktober 2007, 09:54:34
TACH
Hab mal wieder ein Problem  :-\
Wenn ich meinen PC Runterfahrer schaltet er sich oft nicht aus woran liegt das?
Hier mal ne Angabe was bei mir passiert.
Ich dürcke im Startmenü auf denn Roten Ausschaltknopf (Schließt alle offenen Programme,fährt Windows herunter und schaltet den Computer aus)
dann kommt der Runterfahrbildschirm gefolgt von Monitor geht aus die Festplatte klingt sich aus aber die Lüfter drehen sich weiter und er schaltet eben nich ab,ich kann dann aber auch nichts mehr machen  :grübel
Das passiert aber nicht immer nur abundzu stört mich aber extrem da ich ihn dann immer abwürgen muss  :O
CHEERS BIERMUDA
6
Antworten
9476
Aufrufe
Maus und Tastatur geht nicht mehr
Begonnen von ferdinand
13. Oktober 2007, 13:54:30
Hi

Ich habe vista
Mein Maus und Tastatur vom Hersteller gehen beide nicht( sind mit normalen stecken kein USB) da habe ich mal ne USB Maus ausprobiert(es ging) und versucht die Fehlerquelle zu finden habe Sie gefunden Fehlercode 10 und im Gäretemanager ist ein Gelbes Dreieck Schild mit schwarzem Ausrufezeichen vor der Maus und der Tastatur,

Kann es sein das dies durch ein updat hervorgerufen wurde??
- Weil als ich letzten mein Pc 2 mal wiederhergestellt  habe kam immer nach dem ersten Updat , dann das meine Laufwerte nicht im Arbeitsplatz (Computer) angezeigt wurden aber ich weis wie man diesen Fehler wieder weg macht mit  ner Einstellung im regetrie

könnte es so was in der Art sein??