160 Benutzer online
28. November 2014, 03:50:29

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort mache
11
Antworten
4972
Aufrufe
Rechner bleibt stehen
Begonnen von mgnator
07. September 2007, 19:52:56
Hallo Leute...
So langsam bin ich doch der Meinung, dass ich mein System mal formatieren soll  :O
Aber vielleicht habt ihr ja eine Idee woran es liegen könnte...
Seit kurzer Zeit habe ich dass Problem, wenn ich C&C Tiberium Wars zocke, dass mein Rechner im Game komplett stehen bleibt.
Erst dachte ich es liegt vielleicht an den Treibern, also installierte ich das Game und den Grafiktreiber...

Jetzt bin ich mit meinem Latein am Ende. An der Hardwarevoraussetzung kann es nicht liegen, da es ja vorher ohne Probleme lief und genug Ressourcen vorhanden sind

1TB HDD
DualCORE 6700
2GB RAM
GeForce 8800 GS


Hat jemand das gleiche Problem ??

windowswindows vistavista go-windowsgo-windows winwin ymsyms win7win7 bgebge gehtgeht forumforum problemproblem zwuzwu bgqbgq problemeprobleme hilfehilfe softwaresoftware programmprogramm keinekeine windowwindow windows7windows7 keinkein funktioniertfunktioniert computercomputer treibertreiber ohneohne 13555341691355534169 zguzgu machenmachen d2kd2k 5818717858187178 installiereninstallieren
4
Antworten
9960
Aufrufe
Vivanco DVB-T High Speed Tuner 2.0
Begonnen von Marry
06. September 2007, 12:26:42
Hallo zusammen,

ich habe da ein kleines Problem. Ich habe mir neulich den DVB-T Anschluss (mit Antenne) von Vivanco geholt.
Habe alles wie beschrieben installiert (nur mit dem Unterschied das ich es im Kompatiblen Modus zu XP installierte) Immer wenn ich das Programm DTV starten möchte, kommt die Fehlermeldung "DTV Application funktioniert nicht mehr..." Auf der Hersteller Seite finde ich auch keine Treiber zu Vista oder sonst was kann mir jemand helfen?

Vielen Dank im Vorraus
11
Antworten
11553
Aufrufe
Securom nach BioShock Demo entfernen?
Begonnen von TermiGR
05. September 2007, 23:19:17
Hallo,
ich habe Heute die BioShock Demo durchgezockt und danach wieder Deinstalliert.
Leider ist aber noch die Securom Software drauf, lässt sich aber nirgends deinstallieren.
Wie mache ich das unter Vista (64Bit)

Grüße
0
Antworten
4409
Aufrufe
Vista und Verbindung zu XBox 360 Mediacenter
Begonnen von noony
02. September 2007, 20:28:37
Hallo liebe Gemeinde!

wie der Titel schon sagt, schaffe ich es nicht Vista UNTER WLAN mit dem Mediacenter der XBox 360 zu verbinden.
Das kurriose dabei ist, dass es via Ethernet Kabel Problemlos geht (Pc-->360)
Da ich aber leider keine Ahnung habe, wie ich die 360 via PC zu XBox live schicken kann, muss ich halt die 360 direkt via WLAN oder Kabel von 360 an Router ins XLive schicken.
Wenn ich aber WLan (spielen) UND Ethernet (PC zu 360) anstöpsel, nimmt er automatisch Ethernet als Standartleitung, und da ich dieses nicht koniguriert bekomme läuft dann entweder das Mediacenter (via Ethernet) oder XLive (via Wlan) :-(
Wenn ich den Testlauf mache, findet er den PC im Netzwerk, aber unter PC-Verbindung gibt er immer einen Fehler aus.
Keine Ahnung wieso.

Irgendwelche Tips?

Schonmal hier einer gemacht? kann doch nicht so ein großer unterschied vin Kabel zu WLan Stick sein, oder?!

Vielen Dank für eure Antworten!
0
Antworten
44153
Aufrufe
Screenshots
Begonnen von markus
31. August 2007, 15:09:55
Standard-Interface
[url=http://www.go-windows.de/outlookwebinterface/screenshots/interface.JPG][gimg width=400]http://www.go-windows.de/outlookwebinterface/screenshots/interface.JPG[/gimg][/url]

Write a Mail / Eine Email schreiben:
[url=http://www.go-windows.de/outlookwebinterface/screenshots/write_mail.JPG][gimg width=400]http://www.go-windows.de/outlookwebinterface/screenshots/write_mail.JPG[/gimg][/url]


[table][tr][td][center]PDA/Moible-View / Ansicht für PDA's und Handys
[url=http://www.go-windows.de/outlookwebinterface/screenshots/handy_pda.JPG][gimg width=200]http://www.go-windows.de/outlookwebinterface/screenshots/handy_pda.JPG[/gimg][/url][/center][/td][td][center]Write a mail with PDA / Email mittels PDA/Handy schreiben:
[url=http://www.go-windows.de/outlookwebinterface/screenshots/mobile_sendmail.JPG][gimg height=200]http://www.go-windows.de/outlookwebinterface/screenshots/mobile_sendmail.JPG[/gimg][/url][/center][/td][/tr][/table]


12
Antworten
3547
Aufrufe
Neue WinAmp Version (Beta)
Begonnen von netzmonster
23. August 2007, 11:33:17
Der beliebte Multimedia-Player WinAmp ist in einer neuen Beta Version verfügbar.
Die Version 5.36 (Build1500)

Download V 5.36 (Build1500) Full/Englisch : [url=http://download.nullsoft.com/winamp/beta/winamp536_1500_beta_full.exe]KLICK[/url]
4
Antworten
5048
Aufrufe
Kein Spiel startet unter Vista
Begonnen von xridx
21. August 2007, 01:13:08
So hoffe es kann mir jemand helfen denn ich behaupte mal ich habe nur eine kleinigkeit vergessen :P

bin ein wenig verwundert aus folgendem Grund!

habe mir windos ultimate installiert und nun immer wenn ich ein spiel starte ( in diesen Fällen Steam und Company of heroes) startet er das Programm nicht ansatzweise... bei steam hat er es gerade noch geschafft steam zu patchen jedoch wenn das menue erscheinen sollte kommt folgende nachricht. - steam funktioniert nichtmehr - man kann das programm dann eigentlich nur noch beenden weil online eine fehlerkorrektur zu finden das hat auch nicht geklappt ...

bei company of heroes das selbe.

was mich an der sache nur so wundert ist das ich vista nun zum 2ten mal installiere es die selbe version ist und nun nixmehr funktioniert / beim ersten mal hat alles wunderbar geklappt.


was habe ich bisher installiert?

natürlich graka treiber ati. / gigabyte alle treiber für sata und mainboard / patch für dual core / sound :P / direkt x 9.0 weil er die 10er version irgendwie nicht mitinstalliert hat. :(

p.s. hab nu mittlerweile ein 2tes mal formatiert die einzelnen spiele 10 ma neu draufgehauen 100 ma rebootet. also daran darfs eigentlich nicht liegen.


HILFE !! :D
14
Antworten
42279
Aufrufe
Microsoft - 6zu4 - Adapter
Begonnen von Billana
13. August 2007, 10:06:12
Ich habe einen Toshiba Laptop gekauft,vor zwei Wochen.Die ersten paar Tage kam ich noch ins Internet,jetzt kommt ständig die Meldung,das Windows die dazu erforderlichen Treiber nicht laden kann (Code 31)
Ich habe versucht,die Treiber zu aktualisieren,da kam die Meldung,das die Treiber auf dem neusten Stand sind.Im Geräte Manager ist aber vor dem
Windows - 6zu4 - Adapter ein kleines dreieck mit einem gelben Ausrufezeichen.
Hat jemand eine Idee,was ich tun könnte?Hat dies Problem was mit Vista zu tun?Ich kenne mich da leider nicht so gut aus.Oder sind tatsächlich die Adapter futsch?Und das bei einem neuen Laptop?
Schon mal im Voraus danke für alle Antworten
Billana
15
Antworten
13586
Aufrufe
Systemsteuerung geht nich mehr hilfe
Begonnen von manja
12. August 2007, 15:37:41
« 1 2
hallöle
also ich versuche seit ein paar stunden in meine systemsteuerung zu kommen aber es geht nur kurz auf dann sagt mir mein lappi windows explorer geht nich. habe es auch schon mit einem wiederherstellungspunkt von gestern versucht dat geht aber auch nich. :grübel :grübel wer kann mir helfen bekomm gleich einen koller danke an alle
6
Antworten
5534
Aufrufe
Fehlermeldung "MACHINE_CHECK_EXCEPTION"
Begonnen von Plueschauto
12. August 2007, 15:09:23
[url=http://support.microsoft.com/?kbid=329284]http://support.microsoft.com/?kbid=329284[/url]

hatte diese Fehlermeldung jetzt zum zweiten mal beim erstenmal habe ich mir nichts gedacht aber beim zweiten mal habe ich gedacht ich frage euch mal, also ich hatte sie auch schonmal unter XP und seitdem habe ich den Arbeitsspeicher kompl. getauscht den schließe ich somit als fehler aus.

HAt jemand ne kleine idee ????

LG

Christian
24
Antworten
23688
Aufrufe
VISTA - neues Update soll Vista schneller machen
Begonnen von lorhinger
08. August 2007, 13:34:45
« 1 2
Microsoft stellt mir sofortiger Wirkung ein Update für Windows Vista zur Verfügung, das die Leistung von Vista steigern soll.

Dieses Update wird von Microsoft offiziell als Verbesserungsprogramm betitelt.

Dateikopien sollen durch die Installation des Programmes schneller von statten gehen, außerdem sollen Anwendungen schneller geschlossen werden können.

Das Programm läßt sich nach erfolgreicher WGA-Prüfung von folgender Adresse herunterladen:

http://www.microsoft.com/downloads/details.aspx?displaylang=de&FamilyID=3fb80bb9-d832-425b-b42c-d3eb2071bbec

11
Antworten
4209
Aufrufe
Problem beim Rücksichern eines Acronis Image
Begonnen von shion
07. August 2007, 12:00:09
Servus,

habe unter Vista eine Komplettsicherung meines Laufwerkes C gemacht. Jedoch tritt bei der Rücksicherung ein Problem auf, dass mich irgendwie überfordert. :( Wenn ich das Image Rücksichern möchte, bekomme ich lediglich eine Fehlermeldung, dass er die Datei winload.exe nicht finden kann. Woran könnte dies liegen ?

MFG
Shion
71
Antworten
106613
Aufrufe
Wichtig - alle 64-bit Vista-User bitte lesen !!
Begonnen von lorhinger
07. August 2007, 08:00:46
« 1 2 3 4 5
Hallo 64er,

wir vom Forum wollen und werden auch Euch mit Euren 64-bit Versionen gerne helfen oder dieses zumindest versuchen.

Bedenkt bei Euren Fragen aber, daß zur Zeit nicht einmal 10% der User mit einem 64-bit Vista auf den Rechner ausgestattet sind und seht es uns daher nach, wenn Antworten auf Eure Fragen erst verspätet kommen oder auch ab und an gar nicht beantwortet werden können.

Für das Team vom Forum wäre es aber hilfreich, wenn Ihr 64er uns eine Liste Eurer Erfahrungen zukommen lassen könnt, dieses am besten in Form von PNs.

Berichtet über Probleme und deren Lösungen, über Software die läuft und über gebräuchliche Sicherheitsanwendungen.

Vielen Dank im Namen des Teams und aller User
20
Antworten
13375
Aufrufe
bremst Vista die Leistung des Pc´s
Begonnen von MrDeep
06. August 2007, 16:15:49
« 1 2
Entscheidet ob ihr Vista als Bremsblock verachtet
0
Antworten
13897
Aufrufe
Bootbare Speicherkarten erstellen - Vollwertiger Ersatz für Diskettenlaufwerk
Begonnen von Johnny RR.
01. August 2007, 16:28:01
In den aktuellen PCs finden sich kaum noch Diskettenlaufwerke, weshalb ein Booten unter DOS erheblich erschwert ist. Insbesondere das sichere Flashen unter DOS ist davon betroffen aber auch Zwecke, für die man die mannigfachen Überwachungstools von Windows gerade einmal nicht brauchen kann, sondern ein sauberes DOS wünscht.

Für diese Zwecke bietet Medion das Tool "MkBoot" für seine PCs an, mit dem man bootfähige Speicherkarten erstellen kann. In diese Speicherkarten können dann nach Belieben weitere DOS-Funktionen aufkopiert werden, die nicht standardmäßig mitkopiert werden, wie z. B. ntfs4dos etc.

Das Tool kann von der Medion-Support-Seite wie folgt gedownloadet werden:
http://www1.medion.de/site/service_~u~_support/treiber_~u~_updates/download.pl?id=2473&type=treiber&filename=crv40app.exe&lang=de

Die gedownloadete Zip-Datei "crv40app.exe" enthält im Ordner "Create bootable flashcards V1.05.0726" dieses Tool, das nicht installiert zu werden braucht und Hilfedateien.

Systemvoraussetzung für dieses Tool ist selbstverständlich ein Bios, das das Booten von Speicherkarten etc. unterstützt.
Tip: Beim Bootvorgang unbedingt alle USB-Massenspeicher (USB-Speichersticks etc.) entfernen,da sonst (nach meinen zeitraubenden leidvollen Erfahrungen jedenfalls von meinem Bios) nicht gebootet wird.
3
Antworten
6138
Aufrufe
Favoritenleiste im IE 7
Begonnen von vistajaner
01. August 2007, 14:38:40
Hi,

wer kann mir sagen, wie man die Breite der Favoritenleiste im IE 7 fixieren kann?

Im alten Browser (Version 6) hat man die einfach auf eine gewisse Breite gezogen und wenn man das Fenster wieder geöffnet hat, dann war sie auch wieder da, wo man sie eingestellt hat.

Im neuen Browser bewegt sie sich immer wieder auf eine Standardbreite zurück, egal wo hin man sie gezogen hat. Das geschieht bei einem neuen Start des Browsers.

Kann man das fixieren?

Gruß
Vistajaner
26
Antworten
10199
Aufrufe
paar fragen zum design bei windows vista
Begonnen von mesut
01. August 2007, 02:44:34
« 1 2
hi...ich hab da ein paar fragen zum windows vista design...hab seit kurzen windows vista home premium und hab dzau noch viele fragen...hier sind paar zum design
1.die taskbar bei mir ist unten schwarz , was bei euch vielleicht auch so ist...kan man das ändern??
2. ich habe in einem beitrag gesehen, dass man zwischen mehreren designs auswählen kann...geht bei mir aba nicht ich kann lediglich zwischen üaar farben entscheiden wie zb frost grafit und so...verwechsele ich da was oda is das alles was geht?
3.am anfang als ich vista eingerichtet habe hat man mich gefragt wie der hintergrund beim anmelde-screen sein soll...da stand auch noch wie man da später ändern kann ...hab aba vergessen wie das ging ...weiß das jemand von euch??
4. nun eine frage zu der sidebar....konnte man nicht dne hintergrund der sidebar anhand der prfeiltasten ganz oben ändern?? also bei mir geht das nicht aba ich meine das i-wo schonmal gesehn zu ahben das das geht

soo...das waren vorerst alle fragen....ich hoffe ihr könnt mir helfen....wenn es das falsche thema ist dann tut es mir leid^^.....aba hier passt es doch glaube ich am besten hin....
dnake im voraus lg mesut
2
Antworten
4768
Aufrufe
Problem mit java- und flashbasierten Spielen unter Vista auf bestimmter Seite
Begonnen von vitos77
31. Juli 2007, 13:10:56
Hallo,

ich habe ein Problem mit Java- und flashbasierten Spielen unter Vista Home-Premium. das Problem gibt es seit einigen Tagen ausschließlich auf einer bestimmten Seite bei Verwendung von Vista - unter XP funktioniert es einwandfrei.

Ab und zu nutze ich die Seite Gametwist.de – Backgammon, Skat, Doppelkopf, Billard, uvm. online spielen, um dort online ein wenig Billard zu spielen. Ohne das ich etwas an meiner Konfiguration geändert habe, habe ich seit einigen Tagen mit den Java- und Flashspielen auf dieser Seite unter Vista jedoch erhebliche Probleme - vorher lief alles einwandfrei. Es äussert sich so, dass sich beim anklicken des Links, der zum gewünschten Spiel führt, kurz das entspechende Fenster öffnet und das Javasymbol in diesem Fenster zu sehen ist, kurz danach hängt sich der Browser dann komlett auf. Das Javasymbol ist im Systray zu sehen und die Konsole kann ich auch öffnen. Manchmal äussert sich der Fehler auch so, dass das Spiel nach einigen langen Minuten des Wartens im Browser geladen wird, dann jedoch nur sehr stockend und abgehackt läuft. Wenn ich dann innerhalb des Spiel-Fensters auf irgendwelche Buttons klicke, dauert es ewig, bis die gewünschte Reaktion kommt. Es liegt jedoch nicht an einer Überlastung der Seite, denn wenn ich es dann testweise an einem anderen PC mit Windows XP versuche, kann ich alles einwandfrei von der Seite laden und spielen.

Weiterhin gibt es auf der Seite Gametwist.de die Möglichkeit, die Spiele mittels dem Adobe-Flashplayer zu spielen. Auch damit gibt es die vorgenannten Probleme - jedoch auch ausschließlich auf der Seite Gametwist.de unter Vista - mit XP funktioniert es auch unter Flash einwandfrei. Unter Flash hängt sich jedoch der Browser nicht auf, es läuft aber alles sehr abgehackt und zeitverzögert, was vorher auch nicht der Fall war.

Ich verwende die Java Standard-Edition 6 Update 2. Ich habe es vergeblich aber auch schon mit der Version 1.5 Update 11 bzw. 12 versucht. Das Merkwürdige ist, dass es diese Problematik nur auf der Seite Gametwist.de gibt - auf allen anderen Internetseiten kann ich javabasierte Spiele auch unter Vista einwandfrei spielen.

Das Notebook, mit welchem ich die Probleme habe, ist per Wlan mit einer Fritzbox 7170 per fester IP-Adresse verbunden. Der Windows-XP-PC ist per Netzwerkkabel an der Fritzbox angeschlossen. Ich habe testweise auch schon die Fritzbox zurückgesetzt und dort alles neu eingestellt - die Probleme auf Gametwist.de gibt es weiterhin. Ansonsten ist die Verbindung einwandfrei und sehr schnell.

Dieser Fehler trat wie gesagt von heute auf morgen auf ohne das ich irgendwas an der Konfiguration geändert habe. Um den Fehler zu beseitigen habe ich bereits folgendes vergeblich versucht und bin nun mit meinem Latein am Ende:

- Java vollständig deinstalliert und neuinstalliert
- nach der Deinstallation sämtliche Java-Ordner die ich finden konnte gelöscht
- Flash deinstalliert und neuinstalliert
- verschiedene Browser (FF 2.0.0.4 bis 2.0.0.6 und IE 7)
- sämtliche temporären Dateien inkl. aller Cookies gelöscht
- Vista-eigene Firewall ein- bzw. ausgeschaltet (keine sonstige Firewall installiert)
- Antivirenprogramm (NOD32) testweise deaktiviert
- verschiedene Javaversionen probiert (Version 6 Update 2 und 1.5 Update 12 bzw. Update 11)
- den Router komplett zurückgesetzt
- Firmwareupdate der Fritzbox durchgeführt
- Malwarebefall kann hundertprozentig ausgeschlossen werden
- den Betreiber der Seite kontaktiert - dort sind derartige Probleme nicht bekannt und konnten nicht reproduziert werden.

Habt ihr eine Idee, woran das liegen könnte, wenn es nur auf der einen Seite die Probleme gibt?

Würde mich sehr über Tipps von euch freuen.

Viele Grüße

Vitos77
3
Antworten
2497
Aufrufe
[Fun] Secret Maryo Chronicles: Super Mario kehrt zurück
Begonnen von ossinator
31. Juli 2007, 08:13:06
In leicht abgeänderter Form kehrt der vor 20 Jahren von Nintendo ins Leben gerufene Held Super-Mario auf dem PC zurück.
Wie im Original "Super Mario Bros." muß man durch eine seitlich scrollende 2D-Welt laufen, Münzen sammeln und Gegner besiegen.

Neu ist, dass der aktuelle Spielstand sich jederzeit über das Menü abspeichern lässt, um das Game zu einem späteren Zeitpunkt fortzusetzen.

Die jetzt veröffentlichte von "Secret Maryo Chronicles" kann mit einem rund 30 MByte großen Sound-Pack um die Original-Melodien erweitert werden. Dieses stellen die Entwickler auf Ihrer [url=http://www.secretmaryo.org/index.php?page=game_downloads][b][color=blue]Website[/color][/b][/url] zum Download bereit.

Open-Source-Spiel und Soundpack sind kostenlos.

[url=http://downloads.sourceforge.net/smclone/SMC_Setup_1.0.exe?download][b][color=blue]Download Secret Maryo Chronicles[/color][/b][/url]

[size=8pt][i]Quelle: secretmaryo.org[/i][/size]


11
Antworten
7472
Aufrufe
PC-Komplettsicherung unter Vista Ultimate
Begonnen von Palladium
30. Juli 2007, 20:00:56
Hallo,

hatte bereits eine Komplettsicherung unter Vista Ultimate auf einer externen Festplatte angelegt.
Diese zur Sicherung verwendete Festplatte wurde jetzt formatiert und sollte wieder zur PC-Komplettsicherung
verwendet werden.

Folgende Fehlermeldung bei der PC-Komplettsicherung:

[color=blue]"Die Sicherung ist fehlgeschlagen. Es sind nicht alle Volumes mit Systemdaten in der Sicherung enthalten. (0x80780018)"[/color]


Vor der Sicherung zeigt Vista das Datum der letzten Sicherung an, obwohl die Festplatte formatiert wurde!?
Hab bereits versucht dieser Festplatte einen anderen Laufwerksbuchstaben zu geben, aber auch mit der neuen
Zuordnung erkennt Vista diese Platte als letzte Si-Platte, obwohl neu formatiert!!!?

Wer kann helfen?
Gruß
Palladium