MVP - Microsoft Most Valuable Professional
265 Benutzer online
29. August 2014, 01:13:29

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort vodafon
7
Antworten
5221
Aufrufe
Epson Drucker an Fritzbox- Fritzbox mit LTE Router kabellos verbinden
Begonnen von idroc
06. Juli 2012, 18:41:17
Hallo, ich würde gern meinen Epson Drucker an meine alte Fritzbox via USB anschließen. Zweck ist es das ich dann per WLAN vom Laptop im Wohnzimmer meine Briefe etc. im Büro ausdrucken kann. Die Fritzbox ist allerdings nicht mit dem Internet verbunden. Hierfür nutze ich diese Vodafonebox mit LTE (hat leider keinen USB Anschluss). Oder kann ich die beiden Router miteinander verbinden? Meine Frage falls einer das bis hierhin gelesen hat: Wie schließe/richte ich den Drucker ein/an die Fritzbox an damit ich den Drucker nutzen kann, oder kann ich die Fritzbox ins Netzwerk einfügen so das ich den Drucker dann mit einem Link über die Fritzbox nutzen kann.  Vielen Dank für ihre Hilfe schon mal vorweg.

MfG iDroc

windowswindows vistavista go-windowsgo-windows internetinternet vodafonevodafone treibertreiber forumforum problemproblem problemeprobleme softwaresoftware winwin win7win7 ymsyms gehtgeht keinekeine installiereninstallieren verbindungverbindung wlanwlan fehlerfehler mobilemobile windows7windows7 installationinstallation bgebge keinkein funktioniertfunktioniert netzwerknetzwerk downloaddownload onlineonline hilfehilfe updateupdate
2
Antworten
10933
Aufrufe
Surfstick - kein Netzwerkzugriff
Begonnen von Neutranas
18. Februar 2012, 20:27:36
Hallo,
ich habe mir bei Vodafone einen Surfstick besorgt und möchte mit diesem ins internet gehen. das Installieren und so funktionierte alles einwandfrei. ich kann, also rein theoretisch, eine Internetverbindung aufbauen. Allerdings bekomm ich angezeigt "kein Netzwerkzugriff" und kann somit auch keine Seite oder irgendetwas anderes aufrufen. Die LED leuchtet dauerhaft Blau bzw. wenn ich umstelle das nur GPRS denn leuchtet die LED dauerhaft grün. Hat jemand eine idee?

Ich habe es bereits mir eingeschaltetem WLan so wie mit ausgeschaltetem versucht keine

ich danke schon einmal im vorraus
0
Antworten
7565
Aufrufe
Aktivieren des WWAN UMTS Modems in einem HP 8440p mit Windows Bordmitteln
Begonnen von THorsten07
13. September 2011, 10:58:45
Hallo zusammen,

wer kann mir helfen, wie man bei einem HP 8440p ( gilt auch für andere HP Notebooks aus der Elite Book Serie) unter Win XP mit SP3 das eingebaute UMTS Modem ( WWAN) ohne HP Wireless Assistant und ohne HP Connection Manager aktivieren kann, so dass es als Gerät im Geräte Manager angezeigt wird?
Beide Programme verursachen auf dem Notebook Bluescreens, sodaß ich diese nicht wieder installieren möchte und hoffe, man kann das HP UN 2420 Mobile Broadmand Module ( so heisst das interne UMTS Modem) auch mit Windows Bordmitteln starten kann.

Vielen Dank im Voraus für Eure Mithilfe.

Viele Grüße, THorsten
2
Antworten
21513
Aufrufe
Windows Mobile 6.5 for HTC Touch Diamond Download
Begonnen von der beste
02. Juli 2011, 10:51:14
Hallo Leute, Ich suche das ROM Windows Mobile 6.5. Ich kann es einfach nicht finden.
2
Antworten
8486
Aufrufe
Vodafon Trafficverbrauch,wo finde ich ihn
Begonnen von Blue-Air
27. April 2011, 19:44:56
Halli Hallo Com

ich bin Vodafon Kunde und würde gern mal wissen wo ich meinen aktuellen Traffiverbrauch finde...?
Habe das HTC Desire HD.
Ich habe auch auf diesem Handy ein Trafficapp, was ich aber nicht am neuen Monat gestartet habe und weiß gerade nie wie weit ich liege.
Es wird ja sowieso bei 1GB Traffic die Internetverbindung verlangsamt, da bekomm ich eine SMS und da steht das halt drin ^^

Weiß das zufällig jemand...?
5
Antworten
5444
Aufrufe
NetGear / WLAN-Problem
Begonnen von mdxdave
29. März 2011, 18:44:20
Hallo, ich hab folgendes Problem:
Ich habe hier zwei Router (einmal eine Easybox 802 von Vodafone (ex. Arcor) und einen NetGear Router WGR614v6, der hinter einem Modem von Unitymedia läuft) mein Problem ist der NetGear Router.
Wenn ich mit meinem PC (Windows Vista SP2 - Conceptronic Wireless PCI Card C54Ri) versuche mich mit dem NetGear Router zu verbinden, bekomme ich (wenn ich die Verschlüsselung aktiviert habe, nach Eingabe des Keys) die Meldung:
[quote]Es kann keine Verbindung mit umbox hergestellt werden[/quote] wenn ich dann auf Diagnose drücke kommt:

[quote]Bei der Drahtlosverknüpfung ist ein Fehler aufgetreten, da Windows keine Antwort vom Drahtlosrouter oder Zugriffspunkt erhalten hat.
[/quote]

Wenn ich mich (wie jetzt) mit der EasyBox verbinden will, funktioniert das innerhalb von Sekunden ohne Probleme. Bis vor ein paar Tagen ging auch alles noch gut, zwar wurde ich nach dem Hochfahren aus dem Ruhezustand manchmal aus dem Internet geschmissen, ging aber nach einem ein und ausschalten des Routers wieder.
Klingt jetzt nach einem Routerproblem, aaaaber...:
Ich bin mit einem Netbook mit Windows 7, einem anderen Laptop mit Windows Vista und meinem Android-Handy ohne Probleme mit dem Router verbunden und komme auch ins Internet, lediglich der dumme Vista-PC macht Probleme...
Aus Spaß hab ich vorhin mal eine Linux-Live-CD eingelegt und hab dann geschaut ob ich mich mit dem WLAN verbinden kann und siehe da: Es funktionierte ebenfalls problemlos. Auch das Trennen und Wiederverbinden war kein Problem.

Ich hab den Router bereits 5 mal Resetet und Neu-Konfiguriert, die PCI-Karte bereits einmal aus- und wieder eingebaut, die PCI Karte Deaktiviert/Aktiviert bzw. De-Installiert, installiert, aber bisher half nichts... Die letzten Updates hab ich auch schon wieder deinstalliert, weil ich dachte es läge vielleicht daran...

Meine Frage ist nun, hat jemand eine Idee was das sein könnte und kann ich irgendwas machen, ohne Vista neu zu installieren und zu hoffen ob es dann geht, bzw. mir einen neuen Router zu kaufen, da der jetzige wie es scheint noch funktioniert....

Danke
Dave

Nun ist meine Frage, gibt es irgendwas was ich noch tun kann
1
Antworten
6994
Aufrufe
SD Card installieren geht net...
Begonnen von frecheMaus84
19. Februar 2011, 07:12:15
Hi,ich hab jetzt seit ca 3 Monaten das Vodafone PM 300,
Nun wollte ich eine Speicherkarte reinmachen,aber es funktioniert nicht so wirklich.
Ich hab mir eine SanDisk SDHC Card geholt mit 8 GB.
Funktioniert die eigentlich bei diesen gerät??
Ich kenne mich nicht wirklich aus,da ich dieses Handy ohne Anleitung von nen Kumpel bekommen hab :(
Ich würde mich sehr freuen wenn mir jemand antworten könnte :)
Bis dahin LG eure frecheMaus :) :kaffee
3
Antworten
4234
Aufrufe
Installationsassistent von Surfstick startet nicht
Begonnen von Nelda
28. Dezember 2010, 13:29:40
Hallo
Habe für meine Tochten den Tchibo Surfstick geholt und bekomme den nicht installiert.Der installationsassisten startet nicht.In der Beschreibung steht*Sollte die Autostark Funktion auf Ihrem Computer den Installationsassistenten nicht von selber aufrufen,wählen sie bitte AutoRun.exe auf dem neuen,temporär eigerichteten CD_ROM Laufwerk*
Bin in Pc Sachen leider ziemlich blond  und weis nicht was und wie ich es zu tun habe.Für schnelle und unkomplizierte Hilfe wäre ich Euch sehr dankbar....Manche von Euch wissen sicherlich wie nervig son Teenie manchmal sein kann;-)

Lieben Dank im vorraus
23
Antworten
9142
Aufrufe
Frage: wie kann ich Online ein Fax versenden
Begonnen von schreibermühle
05. November 2010, 10:57:26
« 1 2
Hallo,
ich habe eine Funk Verbindung und kann damit keine Faxe versenden.

weiß jemand eine Möglichkeit wie man Online Faxe versenden und eventuell empfangen kann

Für Tipps und Infos wäre ich Euch dankbar
2
Antworten
9275
Aufrufe
Samsung NC10 mit UMTS nachrüsten ?
Begonnen von ossinator
17. September 2010, 20:33:00

Seit nun 1,5 Jahren habe ich das Netbook Samsung NC10 allerdings ohne das UMTS-Modul (hielt es damals für unnötig).

Gibt es die Möglichkeit dieses nachzurüsten? Hat da jemand Erfahrung und/oder Informationen?

Momentan gehe ich mit einem USB-Surfstick mobil online. Hätte aber gerne eine interne Lösung.
1
Antworten
5827
Aufrufe
Fritz!Box Fon WLAN 7270/7370 mit 1und1 Online-Speicher und über 1000 Dateien
Begonnen von Markus
11. August 2010, 23:19:50
Servus,

habe die Fritz!Box 7270 und versuche mich wieder mal an dem 1und1-Onlinespeicher:

Habe fritz.nas/onlinespeicher als Netzlaufwerk (auf Windows 7 Pro-Rechner) verbunden - Onlinspeicher ist von 1&1 (Homenet 1TB gross).
Habe in den verbundenen Netzwerk-Ordner einen Ordner kopiert (mit ca. 2,7 GB und 1050 Dateien).
nachdem 999 Dateien übertragen wurden kam in Windows 7 die Fehlermeldung:
Sie benötigen Berechtigungen zur Durchführung des Vorgangs.

in der Fritz-Box-Oberfläche Stand in der Übersicht Datei 91 von 999...
Gibt es hier eine Beschränkung von 999 Dateien in der Fritz-Box, ist da jemandem was bekannt?
Der USB-Speicher-Stick, der für die Zwischen-Speicherung benötigt wird hat noch über 1GB freien Speicher, ist also insgesamt 4 GB gross.

mfg
Markus  :wink
10
Antworten
4871
Aufrufe
N24 Internet Stick
Begonnen von ossinator
10. Mai 2010, 18:29:53
Ich möchte Euch heute den N24 Internet Stick vorstellen.
Ich habe ihn geordert und heute bekommen. Ich möchte diesen mit meinem Samsung NC10 Netbook mobil einsetzen.
Der Stick mit SIM-Karte (von Vodafone) kostet 29,95 € inklusive 5 € Startguthaben. Es gibt keinen Vertrag, keine Laufzeitbindung.

[i][b]Die Preise:[/b][/i]

[b]Deutschland[/b]
[list]
[li]60 min. 0,99 €[/li]
[li]12 h. 2,99 € [size=8pt](Surfzeit kann unterbrochen werden)[/size][/li]
[li]7 d. 9,99 € [size=8pt](Surfzeit kann unterbrochen werden)[/size][/li]
[/list]

[b]Ausland[/b]
[list]
[li]24 h. Europa 19,95 € [size=8pt](Surfzeit kann unterbrochen werden)[/size][/li]
[li]24 h. International ab 19,95 € [size=8pt](Surfzeit kann unterbrochen werden)[/size][/li]
[/list]

Die Bezahlung kann über die Kreditkarte oder mit CallNow-Guthaben-Karten erfolgen. Die gibt es an fast jeder Tankstelle.
Die N24-Startseite und deren Inhalte (News, Sport, Unterhaltung) ist kostenlos.

Die Installation dauert ca. 2 min. Ein auf dem Stick hinterlegtes Tool wird auf dem PC installiert. Außerdem kann man noch eine microSD-Karte bis 16 GB in den Stick einlegen und als Massenspeicher nutzen.

Übrigens, wer schon ein UMTS-Modem in seinem Laptop, Netbook integriert hat, benötigt nur die SIM-Karte.

Von Pro7 gibt es auch so einen Stick und diesen auf Wunsch mit DVB-T.
4
Antworten
5994
Aufrufe
Nervige Anrufe von einer Nummer
Begonnen von Blue-Air
25. März 2010, 20:24:04
Hii  :]

ich bekomme immer häufiger Anrufe von dieser nummer: +491721215110

Ich gehe ran sage Hallo oder sonst was und genau nach 5sek wird aufgelegt, wenn ich zurückrufe wird nur aufgelegt

Was soll ich machen das nervt..... es sond 2-3 Anrufe pro Tag, was soll ich machen  ;(
8
Antworten
4228
Aufrufe
Vodafone Easybox 1
Begonnen von Schachtiger
06. Januar 2010, 09:42:04
Hallo Forengemeinde,
nachdem ich hier bereits für mein Vistabetriebssystem sehr gute Hilfe erhalten habe nun natürlich das gleiche Problem mit W7.
Wie bekomme ich meine Easybox 1 zum laufen?
Hat sich schon jemand Gedanken gemacht, oder ist "die alte Kiste" nicht mehr zeitgemäß?

Mit freundlichem Gruß
Thomas
6
Antworten
3365
Aufrufe
Internetverbindung wird bei vielen Programmen nicht aufgebaut
Begonnen von {CoF}Vega
06. November 2009, 10:49:09
Hallo an alle :)

Ich hoffe, dieses Thema gibt es nicht schon einmal, hab danach gesucht, aber nichts dementsprechendes gefunden...

Es handelt sich um Folgendes:

Seit geraumer Zeit, ich nehme mal an seit Mitte September ungefähr, kann ich etliche Spiele und Programme nicht mehr übers Internet ausführen... es ist etwas schwer zu erklären. Also hier mal paar Beispiele:

1. Das Online-Rollenspiel Rappelz kann keine Verbindung zum Server aufbauen (Firewall aus. Früher war das kein Thema gewesen. Jetzt klappts nicht mal, wenn ich es als Administrator ausführe).
2. Das Online-Rollenspiel Priston Tale 2 kann keine Verbindung zum Server aufbauen (gleiches wie bei Rappelz, früher nie Probleme mit gehabt).
3. YouTube-Downloader erkennt keinen meiner Links (früher einwandfrei).
4. Titan Quest funktioniert wunderbar im Singleplayermodus, versuche ich es aber jetzt im Internet zu spielen, befindet sich das Spiel bei der Serversuche in einem ständigen Leerlauf...

ABER

Unreal Tournament 3 funktioniert nach wie vor einwandfrei.

Ich versteh es nicht, zumal ich keine Einstellungen geändert habe. Der einzige Punkt ist, dass ich vor diesen Problemen 2einhalb Monate offline war, weil wir von Arcor-Vodafone zu Alice gewechselt sind. Mein Bruder war damals der erste am PC und wird wohl die Updates damals installiert haben.

Hoffe, mir kann jemand helfen... ich bin zwar zufrieden, wenn ich weiterhin UT3 spielen kann, aber manchmal möchte man mit seinen Kumpels auch mal was anderes zocken :P

lg Vega  :evil:
9
Antworten
15324
Aufrufe
Acer 3G Connection Manager Win7 Ultimate x64
Begonnen von Matricus
31. Oktober 2009, 14:32:06
Hallo zusammen,leider habe ich unter Google und anderen Foren nichts dergleichen zu meinem Problem gefunden.Ich hoffe ihr könnt mir hier weiterhelfen ;)

Ich besitze ein Acer 3810TG-944G32n Notebook und habe seit einigen Tagen nun Windows 7 Ultimate x64. Es funktioniert soweit alles wunderbar,habe auch den Launchmanager etc mit den Treibern der Acer Homepage korrekt installieren können etc.

Mein Problem ist nun folgendes, ich möchte gerne wieder über das 3G Modul ins Internet gehen (habe mir schließlich dieses Model hierfür gekauft) und das funktioniert irgendwie nicht mehr. Ich habe bereits mehrere Treiber ausprobiert (auch die für die 14 bzw 15 zoll modelle dieser Notebookreihe) und immer geht irgendwas schief.Per Launchmanager kann ich im oberen Bereich auswählen über welches "Internet" ich mich verbinden möchte, 3G usw... früher musste ich es einfach antippen 3G auswählen, mein 3g Connection Manager öffnen PIN eingeben und konnte lossurfen. Unter Windows 7 habe ich nun das Problem das ich es zwar unter dem Launchmanager auswählen kann, dieses aber nicht dort bleibt. So wurde früher durch das umschalten des LM die WLAN Verbindung unterbrochen....diese bleibt nun weiterhin bestehen. Wenn ich den 3G M öffne zeigt er mir nun an er findet kein Gerät dabei habe ich es korrekt unter Gerätemanager und den Treibern von Option installiert. Mit unterschiedlichen Treibern konnte ich zb den Connection Manager gar nicht öffnen, nun habe ich die Treibersoftware vom 5810TG benutzt und diese lassen sich ohne probleme öffnen,jedoch kann cih keine Verbindung herstellen. Beide Treiber zusammen LM und 3GCM funktionieren nicht...

Ich weiss nun ehrlich gesagt nicht mehr was ich noch ausprobieren soll,da es für jedes Modell auf der Homepage von Acer mehrere Treiber gibt. Brauche ich nur einen?oder fehlt mir gegebenfalls einer? Ich wäre euch sehr verbunden wenn mir jmd einen Tipp geben könnte :-)


Danke im Vorraus
2
Antworten
15030
Aufrufe
N24 Surf Stick E160e !! Weiß mir nicht mehr zu helfen !!
Begonnen von Jarhead163
08. Oktober 2009, 22:32:11
Hallo,
bin ganz neu im Forum und muss auch schon direkt meine erste Frage posten. Ich weiß tatsächlich nicht mehr weiter und bin schon am überlegen ob ich den UMTS-Stick wieder zurück schicke.

Notebook: ASUS X59Rseries, Win Vista SP 2

UMTS-Stick: N24 Surf Stick (Vodafone) Huawei E160e

Also hier der Chronologische Ablauf meiner bisher gescheiterten Versuche den Stick zum laufen zu bekommen:
Stick angeschlossen - AVG Free 8.5 -> erkennt angeblichen Trojaner autorun.exe !! (Problem auch bei der N24 Hotline bekannt) Fazit: AVG Beendet !! Klick auf Autostart -> Kein Resultat !!
Arbeitsplatz -> Stick wird als Laufwerk H: erkannt -> Rechtsklick -> Öffnen -> Setup Datei ausgewählt ->

[b](HAUPTPROBLEM) ---->> Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen werden. Sie verfügen evtl. nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können.
[/b]

Danach habe ich mein Benutzerkonto gechecked -> PatrickNotebook (Administrator) !! Besaß bis zu dem Zeitpunkt auch nur dieses eine Konto. Hatte mich sowieso immer gewundert warum mein Konto als Admin hinterlegt ist, ich aber bei vielen versch. Dingen gefragt werde ob ich dies/das wirklich tun möchte !! Quasi so als wäre ich nicht der richtige Admin ! Grins !! Nun gut kurz gegoogelt....... Wie kann ich volle Adminrechte bekommen !! Ich habe irgendwas in der Ausführung eingegeben gehabt was ds Admin-Konto aktiviert hat !! Nach einem Neustart habe ich im Bereich der Benutzerkontowahl nun 2 wählbare Konten gehabt Administrator und PatrickNotebook ! Gut der gemeine Schelm als solches denkt nun....super...muss ja jetzt klappen.... weit gefehlt....selbe Meldung wie oben. Komisch wieviel mehr Rechte als ein Admin muss man denn noch haben ? Grins !! Auf jeden Fall habe ich mit der N24 Hotline Telefoniert -> die meinten Sie dürften mir rein rechtlich schon gar nicht helfen u.a. wären Sie auch gar nicht dafür ausgebildet. Ok !!
Stick in meinen Home-PC gesteckt....Problemlos Installation via Autostart gestartet. (Btw .. auf beiden Geräten laufen so ziemlich die selben Programme) !! Habe mir auch eine andere Setup.exe aus dem Netz gezogen....Setup sucht nach dem Stick und findet aber nichts..... 3 Möglichkeiten wären angeblich - Kein Stick angeschlossen , Nicht als Admin angemeldet (war ich aber) und noch etwas was es gar nicht sein konnte....keine Ahnung was das war !! Hat noch jmd. ne Idee od. besser ne Anleitung die mir evtl. helfen kann !! Ich werde noch wahnsinnig .... normalerweise werde ich mit fast allem selbst fertig, aber dies Prob sprengt irgendwie mein Verständnis !! HELFT mir BITTE !!

Gruß Patrick (eigentlich Admin.....oder doch nicht ??)
2
Antworten
6421
Aufrufe
Probleme mit ALDI UMTS Stick
Begonnen von monte2307
05. Oktober 2009, 21:51:49
Hallo ich habe mir den ALDI UMTS Stick gekauft. Nur habe ich immer Probleme wenn ich mich einwählen will. Er verbindet auch, was im Verbindungsassistenten steht, aber es kommt immer nur das gelbe Ausrufezeichen, mit dem Hinweis: Keine Konnektivität. Er empfängt auch keine DatenPakete. Sendet aber.Ich bleibe immer bei 304 stehen.

Hat jemand von euch vielleicht eine Lösung?

Ich habe echt keine Ahnung mehr was ich machen soll.

Ich kann nur mit dem Stick nicht ins Netz. Wlan geht hier drauf ohne problem.

Bitte um Antworten.

Danke euch
2
Antworten
3820
Aufrufe
Vodafone Easybox E220 ,kein Surfen möglich
Begonnen von Jane61
25. September 2009, 02:35:51
Hallo,
habe Win Xp SP3(Neukauf mit Lizenz)) auf  unseren 2.Rechner installiert,den mein Mann nutzt.
Soweit alles gut,die Easybox angeschlossen via USB,Hardware erkannt,Treiber installierte sich automatisch.
Die Box wählte sich ein ins Vodafone-Netz.....aber dann fingen die Probleme an.

Es öffnet sich nur die Vodafoneseite im Internetexplorer mit Hinweis auf ein Update.
Weitere Seiten im WWW öffnen sich nicht,egal,was man eingibt. Immer nur die Vodafoneseite.
Komischerweise hat es dieses Update runtergeladen und installiert ,was ersichtlich ist an dem Datenvolumen,was dadurch verbraucht wurde.
Ergo hat es ja ne Verbindung ins Netz.
Nun frage ich mich,warum kommt man  nicht auf andere Webseiten?

Ich selber nutze Vista auf meinem PC und bei mir gab es nie Probleme damit in den fast 2 Jahren.

Wer weiß Rat?

Gruß Jane 61

PS: Ich selber surfe mit WDSL seit kurzem(vorher kein DSL verfügbar) und bis der Vertrag ausläuft im Nov. möchte mein Mann die Easybox noch nutzen am 2.Rechner(Spiele-PC ohne Internetanschluß bis dato)

4
Antworten
4645
Aufrufe
Vodafone - WLan probleme beim browser
Begonnen von thunda
04. September 2009, 13:08:16
Guten Tag,.

wir haben hier ein kleines Problem bei meinem Nachbar.
Nach der ganzen Instalation wird das internet zwar angezeigt (auch mit allen 5 Balcken grün) aber sobald man IE oder Firefox benutzen möchte läd die seite in zeitlupe oder geht gar nicht auf. Wobei der Antivir sich mit ganz normaler Geschwindigkeit up-gedated hat.

System ist Vista, modem ist Easy Box 803 da wird dann ein stick reingestekt der das signal zu der Pc antenne sendet. aber wie gesagt der Antivir update verlief schnell, es ist der browser der probleme macht.