MVP - Microsoft Most Valuable Professional
157 Benutzer online
23. Juli 2014, 05:13:11

Windows Community



Zum Thema Vista fährt nicht mehr hoch, es bleibt ein schwarzer Bildschirm - Hallo, ich bin neu hier und hab folgendes problem.. bisher hab ick die meisten probleme so durch googlen gefunden aber dieses mal hab ich weder so ein problm sc... im Bereich Windows Vista Forum
Autor Thema:

Vista fährt nicht mehr hoch, es bleibt ein schwarzer Bildschirm

 (Antworten: 9, Gelesen 11603 mal)

  • Windows 1.0
  • Beiträge: 4
Vista fährt nicht mehr hoch, es bleibt ein schwarzer Bildschirm
« am: 29. Januar 2010, 15:28:55 »
Hallo, ich bin neu hier und hab folgendes problem.. bisher hab ick die meisten probleme so durch googlen gefunden aber dieses mal hab ich weder so ein problm schon mal gehabt noch find ich darüber was.

also folgendes.. bis heute vormittag lief mein rechner, naja ich hatte ihn heut morgen angemacht und kurz vor mittag wieder aus.. so nun wollte ich ihn wieder anmachen aber er fährt nicht mehr hoch.
er fährt soweit hoch, bis ich das passwort eingeben müßte.. aber der bildschirm bleibt schwarz :( aber den mauszeiger, zeigt er an und ick kann ihn auch bewegen..

so habe nun schon im abgesicherten modus mit eingabeaufforderung eine wiederherstellung probiert, klappt nicht, selbe problem besteht weiterhin :(
danach hatte ich das hier probiert...
Zitat:
Nimm die Vista Installations- oder RecoverDVD und boote von ihr, klick im erscheinenden Fenster auf Computerreparaturoptionen, "Weiter" und versuche es zuerst mit klick auf "Systemstartreparatur". Anschließend Neustart. Wenn das nicht hilft starte wieder von der DVD, Computerreparaturoptionen und klick dann auf "Eingabeaufforderung". Tippe nach der dreieckigen Klammer folgendes ein: bootrec /fixboot. Achtung, genau auf diese Schreibweise achten! Dann Enter drücken.
Jetzt zweiter Schritt, tippe jetzt an gleicher Stelle ein: bootrec /rebuildbcd und bestätige mit Enter. Danach DVD entfernen und Neustart. Damit wurde der Bootsektor neu geschrieben. Nun sollte es funzen....

geht auch nicht, problem besteht weiterhin :(

denn hab ich beim booten mal ALT+F10 gedrückt und es erscheint das...
Zitat:
Startoptionen bearbeiten

Windows Startoptionen bearbeiten für: Microsoft Windows Vista

Pfad: \Windows\system32\winload.exe

Partionen: 2
Festplatte: 1a60c486

[ /NOEXECUTE=OPTIN*
]

EINGABE=OK ESC=ABBRECHEN
das * steht dafür das dort der cursor hängt.. also ein weisses rechteck :wink:

aber auch danach bleibt er wieder kurz vor der passworteingabe stehen und der bildschirm bleibt schwarz...


und über F8 und letzte bekannte version starten, pasiert auch nicht mehr.. er blibt enfach kurz bevor ich mein passwort eingeben sollte stehen und das bild bleibt schwarz.. :grübel

so nun habe ich noch eine vage erinnerung von heut morgen, das mein antivirus programm GData (lag dem PC bei) heut vormittag einen virus oder trojaner entdeckt hatte, aber ich war nur auf ner normalen community seite..also nicht weiter gross am surfen und da ich firefox benutze ging ploetzlich der windows internet explorer auf mit irgendeiner seite mit so einem online game, welches weiss ich nicht mehr.. kury bevor ich den pc runter fahren wollte km wieder diese virusmeldung und ich hbe denn den virus loeschen lassen vom programm..

und ehrlich gesagt hab ick keine lust auf format c: :cry:

ich hoffe mir kann hier jemand helfen

MfG


EDIT: so kleines lämpchen beim cardreader leuchtet obwohl der pc aus is, weiß ja nicht ob es damit auch was zu tun hat.. normal wäre es nämlich aus

un als ich auf das forum traf fand ich gleich dieses hier ... Windows-Hostprozess (Rundll32) funktioniert nicht mehr
das hatte er bei mir heut morgen auch angezeigt.. und denn wollte er sendebericht etc machen was auch n fehler verursacht hatte.. hab mir das alles ja nicht germerkt weil ich nich ahnen konnte das er danach nicht mehr booten tut ?(

hoffe hier kann mirjemand helfen..

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
« Antwort #1 am: 29. Januar 2010, 17:50:59 »
solltest du dir eine wiederherstellungs CD erstellt haben ,so lege diese ein und dann alt+F10. Aber da du den Bootmanager schon bearbeitet hast ?  Der Cardreader wird mit nur einem Stecker angeschlossen,entfernen
Lappi oder Desktop PC



 :bigwelcome
« Letzte Änderung: 29. Januar 2010, 17:53:00 von Pebro1 »

  • Windows 1.0
  • Beiträge: 4
« Antwort #2 am: 29. Januar 2010, 17:55:09 »
hi, nein eine wiederherstellungs cd oder ähnliches habe ich nicht gemacht, hatte ja seither nie probleme mit vista.. heute nach fast 2 jahren das erste problem.. ?(

desktop pc

naja ich werd mal testen, werd den card reader mal abklemmen und denn mal n neustart machen.. blödes ist nu, das die verkleidung vom rechner noch son siegel hat muß vorher gucken wegen garantie

oderkann man den crad reader nicht über den abgesicherten modus irgendwie entfernen?
« Letzte Änderung: 29. Januar 2010, 17:57:45 von sacro »

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
« Antwort #3 am: 29. Januar 2010, 18:23:17 »
könntest ihn deaktivieren . So wie ich das sehe ,wirst du um eine neuinstalltion nicht herum kommen. Schaue im Bios ob deine C : Hdd an erster stelle steht . Hard disk priority / first boot divice= Hard Disk . Nicht das etwas überhitzt ist.

  • Windows 1.0
  • Beiträge: 4
« Antwort #4 am: 29. Januar 2010, 19:48:17 »
ja hab jetze mal im bios umgestellt... es war dvd...usb...hdd
und nun hab ich umgestellt als hdd...usb...dvd...

aber passiert trotzdem nichts... er fährt nicht hoch... :O

und wie bekomm ich den card reader ausgestellt? ohne den pc zu öffnen? falls es denn der card reader ist :grübel

  • Windows 98
  • Beiträge: 734
Re: Vista fährt nicht mehr hoch, es bleibt ein schwarzer Bildschirm
« Antwort #5 am: 29. Januar 2010, 21:46:06 »
Wie Pebro bereits schrieb, im Gerätemanager deaktivieren.

  • Windows 1.0
  • Beiträge: 4
« Antwort #6 am: 29. Januar 2010, 21:59:42 »
Wie Pebro bereits schrieb, im Gerätemanager deaktivieren.

ja hatte da schon geguckt..aber weiß nich als was er da angezeigt wird.. ?(

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9353
« Antwort #7 am: 30. Januar 2010, 07:19:33 »
Ich würde mal folgendes probieren.

- Entferne alle überflüssigen Geräte (LAN, Cardreader, Drucker etc.pp)
- Überprüfe den korrekten Sitz aller Bauteile im Rechner (bei entsprechender Fachkenntnis!)

- Versuche den Rechner im Abgesicherten Modus zu starten und überprüfe den Gerätemanager. Evtl. wird dort ein fehlerhaftes Gerät angezeigt. Führe einen Virenscan durch.


Manfred K

  • Facebook
« Antwort #8 am: 27. März 2012, 13:15:58 »
Mein Rechner fährt nicht mehr hoch, was kann ich tun. Es kam lediglich, Warning!!! The previous overchlocking had falrde, and system will restore its default Setting. Press any Key to Contiune. habe ich alles verstanden er reagiert überhaupt nicht.

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9353
« Antwort #9 am: 27. März 2012, 13:18:27 »
Schön das Du alles verstanden hast. :) Hast Du das BIOS mal auf Werkseinstellung zurückgesetzt?

vista windows weiter update asus probleme wiederherstellen startet programme neustart
treiber festplatte bit problem forum system rechner november geht einschalten