280 Benutzer online
23. Oktober 2017, 09:56:51

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 5ghz
10
Antworten
3989
Aufrufe
Realtek/Kootek USB Wlan Stick installieren
Begonnen von wesomo
21. April 2017, 16:24:40
Liebe Helfer

Versuche gerade meinem Vater und Win Vista folgenden WLAN-Stick zum Laufen zu bringen:

Kootek WLAN Stick 600Mbps Dual Band 5GHz / 2.4GHz USB WLAN Adapter mit High Gain WLAN Antenne für Windows XP / 7/ 8 / 8.1 / 10 / Mac OS (Jet schwarz)

Treiber konnte ich installieren.
Wlan wird auch gefunden, beim Verbinden kommt allerdings die Fehlermeldung "Es kann keine Verbindung mit  WLAN... hergestellt werden". Foto anbei. Sorry für die schlechte Qualität - musste es abfotografieren, da der Computer ja offline ist.

[attach=1]

Automatische Fehlersuche findet nur "... aus unbekannten Gründen...". Automatische Reparatur ebenfalls sinnlos.

Empfang ist übrigens perfekt (mein Smartphone & MacBook verbinden sich problemlos).

go-windowsgo-windows windowswindows treibertreiber netbooknetbook vistavista forumforum win7win7 bgqbgq installiereninstallieren bgebge wirelesswireless zwuzwu problemeprobleme rechnerrechner updateupdate winwin ymsyms wlanwlan gehtgeht laptoplaptop softwaresoftware problemproblem 7323134473231344 allealle downloaddownload netzwerkverbindungnetzwerkverbindung 4276864442768644 internetinternet hilfehilfe biosbios
6
Antworten
79245
Aufrufe
Aktivierung Drahtlosnetzwerk Sony VAIO
Begonnen von ingo wolf
14. Januar 2012, 10:45:26
Ahoi,
vor einigen Tagen deaktivierte ich die WLAN-Verbindung an meinem VAIO. Jetzt möchte ich sie wieder aktivieren, aber da ist kein button mehr, wo ich vorher deaktiviert hatte.
Was mach ich da? VIelen Dank, Ingo.
0
Antworten
7540
Aufrufe
Acer Aspire One A150L
Begonnen von Markus
21. Juli 2009, 17:08:17
Produktmerkmale Acer Aspire One A150L
# Betriebssystem: Linpus Linux Lite version
# Prozessor: Intel Atom Prozessor N270 (1.60 GHz, 533 MHz FSB, 512 KB L2 Cache)
# Grafikchipsatz: Mobile Intel 945GSE Express Chipsatz (DDR2 400/533 MHz)
# Audiochipsatz: Mobile Intel 82801GBM Chipsatz
# WLAN-Modul: Acer InviLink 802.11b/g Wi-Fi CERTIFIED Netzwerkverbindung, unterstützt Acer SignalUp(TM) Wireless Technologie
# Arbeitsspeicher: 1GB DDR2 (Single Channel mit onboard 512 MB SDRAM und 512MB soDIMM)
# soDIMM Slot: Unterstützt 512 MB/1 GB soDIMMs (DDR2 533 MHz SDRAM) für den gesamten Systemspeicher auf bis zu 1.5 GB
# Bildschirm: 8.9 Zoll WSVGA hochauflösendes Acer CrystalBrite TFT LCD, 1024 x 600 Auflösung, LED Backlight, 262.000 Farben
# Festplatte: 120GB S-ATA (2,5'' 9,5mm)
# Laufwerke: SD Card Reader, 5-in-1 Cardreader (MMC, SD, MS, MS Pro, xD)
# Audio: eingebaute Stereolautsprecher, eingebautes digitales Mikrofon, 1x Line-Out, 1x Line-in
# Kommunikation: eingebaute Acer Crystal Eye Webcam, unterstützt 0.3 Megapixel Auflösung
# Schnittstellen: 3x USB 2.0, 1x VGA, 1xLine-Out, 1xLine-In, 1xRJ45 (Ethernet), 1x Stromnetzanschluß
# Zubehör: -
# Akku: 24 W 2200 mAh 3-Zellen Li-Ionen Batterie, bis zu 3.0 Stunden Batterie Laufzeit (tatsächliche Laufzeit ist abhängig von Anwendung und Konfiguration)
# Abmessung (Länge x Breite x Höhe): 249 x 170 x 29 mm
# Gewicht: 995 g
# Software: Linpus Linux Lite, Open Office 2.3, Aspire One Mail, Messenger
# Lieferumfang: Acer Aspire One A150L (weiß), Akku, Netzteil, Netzkabel, Kurzanleitung
# Garantie: 1 Jahr Garantie inkl. 1 Jahr International Travellers Warranty (ITW)
12
Antworten
9959
Aufrufe
Vergleichbar mit 2.4 GHz P4 Prozessor?
Begonnen von Blancanieves46
04. Juni 2009, 13:27:28
Ich hoffe ich bin hier richtig!

Ist mein Prozessor (AMD Turion(tm) 64 X2 Mobile Technology TL-56 1.80 GHz) mit dem 2.4 GHz P4 Prozessor vergleichbar?

Möchte mir nämlich ein PC-Game kaufen und da ist der 2.4 GHz P4 Prozessor oder ein vergleichbarer Voraussetzung!
0
Antworten
7183
Aufrufe
Seit WPA2-PSK bricht Wlan kurzzeitig ab!
Begonnen von Lober
12. Januar 2009, 13:18:13
Hey Leute,

ich gehe mit meinem Laptop per Wlan ins Netz! Heut hab ich die Wlan-Verschlüsselung von WEP auf WPA2-PSK gesetzt. Seit dem kommt es alle paar Minuten dazu, dass die Wlan Verbindung für ein paar Sekunden unterbrochen wird und der Laptop die Verbindung augenblicklich wieder aufbaut! Downloads usw. brechen in dieser Zeit allerdings ab, deswegen ist das sehr nervig! Hat einer ne Idee, woran das liegen kann? Habe Vista Home Premium, der Router kommt von O2 (Surf&Phone), mein Netzwerkadapter: Intel WiFi Link 5100 AGN! Treiber sind alle aktuell! Als das Wlan WEP verschlüsselt war trat das Problem nicht auf! Ich hoffe jemand weiß einen Rat!

Gruß!
7
Antworten
27499
Aufrufe
wlan probleme mit sony vaio
Begonnen von fräulein brösel
08. Oktober 2008, 15:48:09
hallo,

ich habe seit monaten ein problem mit meinem sony vaio laptop (vgn-n21z). ich dachte zu beginn es liegt an der internetverbindung, weil ich die letzten monate im ausland war. als ich jedoch in meine wohnung in österreich zurückgekehrt bin, hatte ich dasselbe problem. mein wlan funktioniert nicht einwandfrei, oft ist plötzlich die verbindung weg, diese wandert dann zu "eingeschränkte konnektivität" und dann kommt nach ein paar sekunden wieder die internetverbindung.
mein router steht nicht mal einen meter weit weg von meinem laptop, also daran kann es nicht liegen. u wie gesagt, vor meiner abreise vor ca 4 monaten, hatte ich das problem noch nicht.
ich hab auch in den letzten monaten keine soft- oder hardware raufgespielt. ich hoffe hier kann mir jemand weiterhelfen. es nervt einfach, wenn man arbeitet u laufend das internet abbricht.

liebe grüße, stefanie
6
Antworten
20035
Aufrufe
Wlan- Verbindung steht, Verbindung zum Internet nicht bei Vista
Begonnen von virtualCop
22. Februar 2008, 07:35:27
Hallo, ich habe folgendes Problem:

1 Router mit UMTS (XP SP1) , 192.168.0.1
1 Linksys Access-Point , 192.168.0.245
1 Vista Notebook. 192.168.0.10
1 Weiteres Notebook XP Funzt alles problemlos

Auf dem Notebook ist als Gateway und DNS die 0.1 eingestellt.

Verbingung zum Linksys ohne Probs, Internet geht auf dem Vista-Notebook ca 2-3 min (Kann websites anpingen aber nicht öffnen) und dann geht internet aus, aber die Verbindung zum AccessPoint in das Netzwerk steht weiterhin. Habe es auch schon ohne Firewall versucht.

Andere Rechner im Netz können weiter surfen nur das Vista Notebook zeig bei Netzwerk an "Notenook ----- > Linksys ----- X-----> Internet.

Verschlüsselungstyp ist WPA, Verbindungsschlüssel ist Korrekt eingegeben

Netzwerk ist mit festen IPs eingestellt, alle anderen PCs (Auch Notebooks) können über den Access-Point surfen.
Habe auch schon Automatische IP versucht, selbes Problem.

Weiß jemand eine Lösung? Gruß
9
Antworten
12724
Aufrufe
CPU Auslastung - Vergleich XP vs. Vista
Begonnen von Tomcat
07. Februar 2007, 10:07:27
Hallo Leute,

hab gestern mal auf meinem neuen Vista Ultimate 32 Bit paar Tests der Systemauslastung gemacht. Dabei ist mir aufgefallen das ein einzelnes Programm teilweise 4 mal soviel CPU Auslastung verursacht wie unter XP.

z.B Winamp 5.1 ( bei laufender MP3 )
- unter XP 0-5% CPU Auslastung
- unter Vista 15-25% CPU Auslastung

Windows Media Player ( DVD Wiedergabe )
- unter XP 10-15% CPU Auslastung
- unter Vista 35-45% CPU Auslastung

Was allerdings noch merkwürdiger ist, ist der Punkt das wenn ich nun Winmap laufen habe, eine DVD im MediaPlayer laufen lasse, etwas runter lade und noch gleichzeitig einen Virenscann mache, die CPU Auslastung zwischen 40-60 % schwankt.
Auch wenn ich nur Winamp und den Mediaplayer gleichzeitig laufen habe addieren sich die beiden Werte der CPU Auslastung nicht.
Also nach was für einem System wird dieser Wert im Taskmanager unter Vista denn angezeigt? Eine Anwendung kann doch nicht weniger CPU Last erzeugen nur weil noch mehr Programme laufen als wenn es alleine ausgeführt wird.

Dazu sollte ich noch erwähnen das ich einen AMD 3500+ habe der sich dank Cool and Quite selbständig hoch und runter taktet. Allerdings erkennt Vista die CPU richtig, und sogar XP hatte damit schon keine Probleme die richtigen CPU Auslastungen anzuzeigen.

Gefühlt ist die Performance allerdings in Ordnung, nur bei zuviel Anwendungen setzt der Winamp ab und zu mal für ne halbe Sekunde aus ( was ich unter XP nicht hatte ).

Vielleicht könnt ihr das bei euch ja mal nachprüfen, oder vielleicht weiß jemand eine Erklärung.