362 Benutzer online
21. Januar 2019, 14:27:09

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort search
2
Antworten
2602
Aufrufe
Avira Suite 2017 von Pearl kompatibel mit Vista?
Begonnen von Turbonix
20. Oktober 2016, 08:10:15
Hallo,
wer weiss ob die Avira Suite 2017 die von Pearl vertrieben wird kompatibel mit Vista ist.
Grüsse an alle,
Turbonix

go-windowsgo-windows yahooyahoo windowswindows vistavista ymsyms winwin bgebge zwuzwu bgqbgq win7win7 bingbing zguzgu d2sd2s d24d24 bggbgg forumforum problemproblem d2kd2k 5818717858187178 windows7windows7 gehtgeht 13555341691355534169 problemeprobleme 8200133982001339 treibertreiber softwaresoftware funktioniertfunktioniert windowwindow keinkein keinekeine
9
Antworten
7098
Aufrufe
Boot-Dauerschleife nach Windows 10-Update
Begonnen von lobster
14. Oktober 2016, 07:50:27
seit dem letzten Update  von Windows 10 am 13.10.2016 befindet sich mein Laptop in der Boot-Endlosschleife. Der Diagnostics-Test hat keinen Fehler erkannt. Rücksetzen des PC und Wiederherstellungsversuche sind fehlgeschlagen. Aktuelles BIOS A07 ist möglicherweise nicht ACPI-kompatibel.
1
Antworten
1930
Aufrufe
IPv-4 und 6 Konnektivität
Begonnen von Brancasilv
10. Oktober 2016, 13:58:29
An meinem PC funktioniert der Internetzugang manchmal problemlos.  Bei IPv6-Konnektivität steht allerdings immer: kein Internetzugriff

Mitten in einer Sitzung funktioniert plötzlich die I-Verbindung nicht mehr. Dann steht auch bei IPv4-Konnektivität kein Internetzugriff.

Manchmal dauert das nur Sekunden, manchmal Minuten und manchmal auch Stunden.

So wie das Problem gekommen ist, verschwindet es wieder von selbst.

Kenn jemanden das und weiß was ich dagegeb tun kann?
0
Antworten
4087
Aufrufe
HD Plus Guthaben abgelaufen - trotz Abo
Begonnen von ossinator
06. Oktober 2016, 19:11:16
Zum Empfang der HD+ Sender habe ich eine entsprechende HD+ Karte in meinem Technisat Digicorder ISIO Sat-Receiver (ohne CI-Modul). Seit gestern kommt der Hinweis 131, dass mein Guthaben aufgebraucht sei und ich es verlängern soll oder mir eine neue Karte im Fachhandel kaufen soll.

Nun habe ich aber schon seit geraumer Zeit ein HD Plus Abo, d.h. ich zahle monatlich (im Voraus) 5 € für den Empfang.

Was habe ich bislang getan? Ich habe mich unter www.hd-plus.de eingeloggt und unter Optionen erneut ein Aktivierungssignal angefordert. Das ist jetzt 24h her. Da sich nichts getan hat, habe ich vor gut 2h die Hotline angerufen, mein Problem geschildert, die haben mich auf die selbständige Anforderung eines Aktivierungssignal über die Website hingewiesen, ich habe mitgeteilt, dass ich dieses bereits ohne Erfolg getan habe. Dann wurde meine HD Plus Karten-Nr. abgefragt und zugesichert, dass sie ein erneutes Signal senden. Wie gesagt, das war vor 2h.

Hat jemand noch eine Idee? Wie lange dauert das in der Regel? Kann ich selber einen Kartendefekt ausschließen?
6
Antworten
2159
Aufrufe
Desktop stürzt ab - Wnd2File.dll
Begonnen von BlackCat93
02. Oktober 2016, 15:30:43
Hallo Forenmitglieder,

ich habe ein Problem mit einem Acer Laptop, bei dem Windows Vista installiert ist.

beim Hochfahren hängt  sich der Laptop immer wieder auf. Mal bei der Auswahl der Konten, mal beim "Willkommen"-Bildschirm usw.

Ab und zu lädt er sogar den Desktop, doch nach wenigen Sekunden kommen folgende Fehlermeldungen:

[url=http://www.fotos-hochladen.net][img]http://img5.fotos-hochladen.net/uploads/img2016100215gi9c4enmxr.jpg[/img][/url]

[url=http://www.fotos-hochladen.net][img]http://img5.fotos-hochladen.net/uploads/img2016100215rtyebmfkqj.jpg[/img][/url]

Dann lässt sich nichts mehr anklicken und der Bildschirm wird schwarz und nur noch die Maus ist zu sehen.

Über die Acer Reperatur-Einstellungen habe ich eine Wiederherstellung zu einem früheren Zeitpunkt gemacht, jedoch erfolglos. Auch der abgesicherte Modus klappte nie!

Wenn ich das Betriebssystem neu installiere ist der fehler wohl behoben, aber ich habe noch Daten auf der Festplatte, welche ich vorher noch sichern möchte!

Kann mir jemand mehr zu diesem fehler sagen oder sogar eine Lösung anbieten?

Vielen Dank!
3
Antworten
2568
Aufrufe
AMD Radeon RX 480 Grafikkarte - Welchen Herstellen wählen?
Begonnen von Guitarking
01. Oktober 2016, 18:45:57
Hallo! Ich habe in Sachen Grafikkarten schön langsam etwas die Übersicht verloren  :gruebel:
Ich möchte mir eine neue kaufen und bin am hin und her überlegen, welcher Hersteller die RX480 am besten "hinbekommen" hat. Es gibt ja MSI, ASUS, Powercolor, XFX usw...
hat jemand zufällig schon Erfahrung mit der Karte bzw. kann mir jemand sagen, welcher wohl der beste Hersteller ist? Die Karte sollte nicht mehr als 300€ kosten und nicht zu laut sein. Das PC Gehäuse ist ebenso nicht riesig, daher max. ein 2 Lüfter Design. Bitte um Hilfe/Erfahrungswerte! :)LG
3
Antworten
6462
Aufrufe
Ist mein neuer Medion-Fernseher eigentlich ein LG-TV?
Begonnen von 30000
26. September 2016, 21:32:42
Ich habe mir kürzlich für relativ billiges Geld einen von den Spezifikationen her eigentlich sehr hochwertigen Medion-Fernseher ([Url=https://www.medion.com/de/shop/tv-premium-medion-smart-tv-medion-life-x18060-md-31109-30020768a1.html?wt_mc=24942761113_118573834393&wt_kw=p_24942761113_md%2031109&gclid=CPOE3ayL8c4CFWUo0wodJzsFXA&gclsrc=aw.ds]MD 31109[/Url]) gekauft. Der Medion-Fernseher hat u. a. auch WLAN, das von [Url=http://www.nirsoft.net/utils/wireless_network_watcher.html]Nirsofts "Wireless Network Watcher"[/Url] als [i]"LG Innotek"[/i] erkannt wird (vgl. Anlage). Kann man daraus schließen, daß es sich bei meinem neuen NoName- (Medion-) Fernseher eigentlich um einen LG-TV handelt oder stammt nur das WLAN-Modul des TV von LG oder bin ich überhaupt auf dem Holzweg?
0
Antworten
1943
Aufrufe
Windows 10 Anniversary Update hängt sich auf
Begonnen von admin
19. September 2016, 06:41:02
Windows 10 Anniversary Update hängt sich auf [iurl]http://www.go-windows.de/windows/windows-10-anniversary-update-haengt-sich-auf/[/iurl]
1
Antworten
2580
Aufrufe
zweiter Bildschirm wird beim Start nicht erkannt
Begonnen von Ma.Luna
04. September 2016, 22:42:46
Ich habe folgendes Problem:
Ich habe 2 Bildschirme von LG (L1917S), Jedes mal wenn ich Windows 10 Starte wird der zweite Bildschirm nicht erkannt. Er bleibt schwarz. Ein und Ausschalten des Monitors nützt nichts. Ich muss das blaue Monitorkabel (nicht Netzkabel)kurz abstecken und wieder anstecken, dann erkennt Windows den Monitor automatisch.
Beim nächsten Start oder wenn ich den Ruhezustand beende habe ich wieder das gleiche Problem, der zweite Bildschirm bleibt schwarz bis ich das Monitorkabel wieder kurz abstecke. Manchmal ist es auch schon vorgekommen, das beide Monitore nach dem Start gleich funktioniert haben.
Unter Win 7 haben beide Monitore ohne Probleme funktioniert.

Ich habe den Treiber für die Grafikkarte ( AMD RADEON HD 7660D) schon neu installiert (treiberversion 15.301.1901.0 vom 26.02.2016)Wenn ich versuche den Treiber nochmal zu aktualisieren kommt immer die Meldung: "Die Treibersoftware für dieses Gerät ist auf dem neuesten Stand"

Ich würde mich sehr freuen wenn mir hier jemand weiterhelfen kann.
6
Antworten
3499
Aufrufe
Durchgehend Windows Update suche - Windows Update reparieren
Begonnen von hcal
03. September 2016, 23:04:14
Hi

Mir ist bewusst dass dieses Thema oft diskutiert wurde.

Aber Weil Ich ungern eine Neuinstallation vornehmen möchte, wegen wichtige Programme
wollte Ich die fehler Irgendwie beseitigen.

Folgendes habe Ich bisher gemacht
Ich habe Tools wie SFCFix runtergeladen und auch SFC /scannow durchlaufen lassen und auch externe Programme von windows und Fremdprogramme zur UPdate Installation gestartet aber immer das gleiche.

Wenn Ich die Update suche starte, ob Programm oder Windows steht nur "Updates werden gesucht" und es passiert einfach nichts. die Updates sind wichtig für upgrade auf Windows 10 was Ich vorgehabt habe.

und bei SFCFix und SFC /scannow bekomme Ich folgendes angezeigt

Die Dateien find Ich auch nicht in Windows 7 ISO Datei zum ersetzen!

[b]SFCFix[/b]
[code]SFCFix version 3.0.0.0 by niemiro.
Start time: 2016-09-03 00:44:43.528
Microsoft Windows 7 Service Pack 1 - amd64
Not using a script file.




AutoAnalysis::
CORRUPT: C:\Windows\winsxs\amd64_microsoft-windows-s..boxgames-backgammon_31bf3856ad364e35_6.1.7600.16385_none_668d031845881638\bckgRes.dll
CORRUPT: C:\Windows\winsxs\amd64_microsoft.vc80.mfc_1fc8b3b9a1e18e3b_8.0.50727.6195_none_8448b2bd328df189\mfc80u.dll
CORRUPT: C:\Windows\winsxs\x86_microsoft.vc80.mfc_1fc8b3b9a1e18e3b_8.0.50727.6195_none_cbf5e994470a1a8f\mfc80u.dll
CORRUPT: C:\Windows\winsxs\amd64_ph6xib64c1.inf_31bf3856ad364e35_6.1.7600.16385_none_9709ad05265f64c5\Ph6xIB64.sys
CORRUPT: C:\Windows\winsxs\amd64_ph6xib64c0.inf_31bf3856ad364e35_6.1.7600.16385_none_f3eb68fc33ce478c\Ph6xIB64.sys


SUMMARY: Some corruptions could not be fixed automatically. Seek advice from helper or sysnative.com.
  CBS & SFC total detected corruption count:    5
  CBS & SFC total unimportant corruption count:  0
  CBS & SFC total fixed corruption count:        0
  SURT total detected corruption count:          0
  SURT total unimportant corruption count:      0
  SURT total fixed corruption count:            0
AutoAnalysis:: directive completed successfully.




Successfully processed all directives.
SFCFix version 3.0.0.0 by niemiro has completed.
Currently storing 0 datablocks.
Finish time: 2016-09-03 00:51:12.473
----------------------EOF-----------------------[/code]

[b]In SFC /scannow in ausgefiltert aus dem CBS.log[/b]
[code]2016-09-03 00:13:49, Info                  CSI    0000017d [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:13:54, Info                  CSI    0000017f [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:42, Info                  CSI    000001d9 [SR] Cannot repair member file [l:20{10}]"mfc80u.dll" of Microsoft.VC80.MFC, Version = 8.0.50727.6195, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope neutral, PublicKeyToken = {l:8 b:1fc8b3b9a1e18e3b}, Type = [l:10{5}]"win32", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:55, Info                  CSI    000001f7 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:55, Info                  CSI    000001f9 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:57, Info                  CSI    000001fb [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:57, Info                  CSI    000001fe [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:11, Info                  CSI    0000035c [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:11, Info                  CSI    0000035e [SR] Cannot repair member file [l:20{10}]"mfc80u.dll" of Microsoft.VC80.MFC, Version = 8.0.50727.6195, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope neutral, PublicKeyToken = {l:8 b:1fc8b3b9a1e18e3b}, Type = [l:10{5}]"win32", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    00000360 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    00000362 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    00000364 [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    0000036a [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    0000036d [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
[/code]

Ich hoffe Ihr könnt mir Helfen!
0
Antworten
1467
Aufrufe
Anzeigegeräte umbenennen bzw. vertauschen
Begonnen von 30000
03. September 2016, 21:08:38
Ich habe hier einen Win7-Desktop-PC an dem primär ein PC-Monitor per DVI hängt und sekundär per HDMI ein TV-Gerät. Der Windows-Monitorumschalter (s. u.), den man bekanntlich mit WIN+P erreicht, vertauscht aber die Beschreibung und nennt den TV "Nur Computer" und den Monitor "Nur Projektor". Entsprechend schaltet auch der Befehl [i]displayswitch.exe /external[/i] auf den ("internen") Monitor und [i]displayswitch.exe /internal[/i] auf den (externen) TV. Offensichtlich hält also Windows das HDMI-Gerät für das "interne" und das DVI-Gerät für das "externe" Gerät.

Es sollte aber gerade anders herum sein! Ich bekomme das nicht hin. Im Internet meint man, dass das nicht geht. Windows halte angeblich das "Mainboard-nähere Gerät" für den PC-Monitor und das "Mainboard-fernere Gerät" für den "Projektor". Das heißt aber doch nicht, dass nicht eine einfache Umbenennung möglich sein könnte/müsste, oder? Oder aus dem "Gerät 2" (LG-PC-Monitor) müßte das "Gerät 1" werden und umgekehrt (s.u.). Der "Hauptbildschirm" sollte doch auch die Nummer "1" haben. Wie ginge das?

So richtig problemlos scheint das nur bei Laptops zu gehen, wo es wirklich ein "internes" Anzeigegerät gibt, nicht aber bei Desktop-PCs, bei denen es ein "internes" Anzeigegerät gar nicht gibt.

EDIT:
[Url=http://www.forum-3dcenter.org/vbulletin/archive/index.php/t-553100.html]Dieser Kollege[/Url] scheint das nämliche Problem zu haben.
3
Antworten
1753
Aufrufe
Windows Insider Preview Builds - Komische Meldung
Begonnen von quaster
03. September 2016, 12:01:29
Seit dem Anniversary Update bekomme ich unterhalb des Windows Updates immer diesen Hinweis auf das Insider Build Programm angezeigt. Habe aber nichts dergleichen ausgewählt. Wie bekomme ich das weg? Sieht angefügte Screenshots! :gruebel:
21
Antworten
9952
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
4
Antworten
2048
Aufrufe
Windows 7 (32-Bit) BlueScreen: APC_INDEX_MISMATCH 0x00000001
Begonnen von AsusR556L
09. August 2016, 14:48:01
Hallo,

bekomme andauernd ein BlueScreen während ich am Notebook arbeite. Meine Treiber habe ich mit Driver Booster komplett auf dem neuesten Stand aktualisiert.
Was muss ich tun damit ich wieder normal arbeiten kann ohne das der Notebook während ich am arbeiten bin Abstürzt?

Im Anhang befindet sich die Log-Datei die ich mit BlueScreenView (Minidump) erstellt habe.

Bin am verzweifeln und würde mich freuen wenn ihr mir irgendwie weiterhelfen könntet dieses Problem zu lösen.

Lg
3
Antworten
3077
Aufrufe
Netzwerkadapter aktiviert, aber nicht verbunden
Begonnen von Nid01
27. Juli 2016, 21:31:24
Hallo allerseits,

ich hab nen etwas älteren PC, der seit ein paar Wochen keine Verbindung mehr über den Ethernet-Anschluss zustande bringt.
-Intel Core 2 Quad Q8200
-Fujitsu D3011-A1
-ATI Radeon HD 5770

Der PC lief da noch mit Windows 7 und das Problem konnte mit nem WLan-Stick TP-Link TL-WN821N Version:4.2 umgangen werden.
Am Sonntag hatte ich nun Zeit mich um den PC zu kümmern, da er schon sehr lange und langsam mit Windows 7 lief, hab ich wichtige Daten gesichert und Windows 10 installiert, mit dem Gedanken, dass der Ethernet-Anschluss dann wieder gehen könnte. Brachte aber nichts.
Nach suchen im Internet bin ich auf den Thread http://forum.chip.de/w-lan-lan-nas/lan-port-defekt-1523217.html Post #6 gestoßen und hab die Befehle "netsh winsock reset" und "netsh int ip reset" in der Eingabeaufforderung angewandt. Seit dem Neustart bekommt, der WLan-Stick auch keine Verbindung mehr zustande.
Der Befehl "ipconfig -all" spuckt nur
Hostname  . . . . . . . . . . . . : Nid-PC
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert  . . . . . . : Nein
WINS-Proxy aktiviert  . . . . . . : Nein
aus. Im Task Manager werden mir auch keine Verbindungen angezeigt. Lan-Kabel wurde natürlich auch schon ausgetauscht, ohne Erfolg.
Im Geräte Manager wird mir bei den Eigenschaften der beiden Adapter unter Ereignisse angezeigt: Das Gerät "..." erfordert weitere Installationen. Der WLan-Stick sagt, bei Treiber aktualisieren mit lokal ausgewählten Dateien, das er aktuell ist und für den Intel(R) 82567LF-3 Gigabit Anschluss hab ich noch keine gefunden.
Deinstallieren und geänderte Hardware suchen ändert auch nichts.
Ich weiß deshalb nicht mehr weiter und bitte euch um Rat.

Mit freundlichen Grüßen,
Nid01
5
Antworten
4524
Aufrufe
Windows10 und Firewire?
Begonnen von Nicki Little
25. Juli 2016, 16:56:38
ich bin gerade ein wenig über windows 10 am verzweifeln:

folgende Situaition: ich wollte mit meiner HDV Kamera (Canon XH-A1) ein paar Videos auf den rechner übertagen, leider meldete mir der moviemaker, dass das videogerät zur zeit besetzt sei. daher habe ich einiges ausprobiert. unter anderem

[list]
[li]diverse andere treiber für die Firewire Karte ausprobiert -> keine verbesserung[/li]
[li]gleiche kamera mit gleichem kabel an Windows Vista PC -> funktioniert![/li]
[li]andere kamera (Sony TVR 520E) mit gleichem kabel am Windows 10 Rechner -> funktioniert[/li]
[li]canon kamera mit anderem (kürzerem kabel am Windows 10 Rechner -> ohne erfolg[/li]
[/list]

ich bin langsam ein wenig am verzweifeln, der canon support kann mir nicht helfen, die sagen, das wäre ein windows Problem, bei Microsoft schallt es genau anders herum....

was ich noch erwähnen sollte: das Windows System ist ein 64 Bit, das VistaSystem 32 Bit... ach ja, auf BEIDEN rechnern wird die canon als "Audio, Video und Gamecontroller" eingestuft, während die sony als Bildbearbeitungsgerät gelistet ist.

und noch ein kleiner hinweis. im Importfenster des moviemaker wird die sony als "Microsoft Bandgerät" angezeigt, wärend die Canon mit namen genannt wird (Canon XH A1)

lg, Nicki
24
Antworten
10457
Aufrufe
VISTA UPDATE - es wird nach Updates gesucht
Begonnen von AndreasGZ
22. Juli 2016, 16:15:27
« 1 2
Hallo,
seit dem 08.07.2016 macht mein Vista keine Updates mehr. Wenn ich Manuell suche, läuft es stundenlang und nichts passiert. Eingestellt ist natürlich die Automatische Suche.
Habe bereits den Browser Verlauf mit Cookies gelöscht, eine Systemwiedergerstellung durchgeführt und über Verwaltung - Dienste - Updates - Beenden (Neu starten) durchgeführt.
Hat irgendjemand eine Lösung?
Vielen Dank für jede Antwort
:))
7
Antworten
2084
Aufrufe
Neuinstallation - Acronis True Image Backup
Begonnen von fernand
15. Juli 2016, 13:40:52
Guten Tag an alle Forenmitglieder,
ich wende mich gerne an euch alle um bitte einen Lösungsvorschlag zu erhalten. Nachdem ich mein windows 7 64bit Hp
neu installieren musste, habe ich jetzt Schwierigkeiten meine Daten die ich auf eine externe Festplatte gespeichert habe wieder auf win 7 zurückzuspielen. Nachdem ich jetzt den Usb-Treiber installiert habe wird auch meine externe Festplatte erkannt, jedoch bekomme ich den hier gespeicherten backup nicht wieder auf meine Fesplatte zurückkopiert.
Ich gehe zu Systemsteuerung >Sichern und Wiederherstellen > Andere SIcherung für die Wiederherstellung auswählen >
SIcherung für die Wiederherstellung von Dateien auswählen > Aktualisieren>Netzwerkadresse durchsuchen >Durchsuchen>Netzwerk>darauf drücke ich mit der Maus jedoch nichts geschieht. Alternativ habe ich auf Alle Systemsteuerungselemente>Erweiterte Wiederherstellungsmethode gewählt und dann Verwenden Sie ein zuvor erstelltes Systemabbild, um den Computer wiederherzustellen. Bekomme hier als Antwort: Kein Systemabbild gefunden. Wie kann ich meine gespeicherten Daten wieder aufspielen? Mir fehlen übrigens noch nach Angabe des Gerätemanager die Ethernet- als auch die Netzwerkcontroller Treiber.
Vielen Dank für Eure Hilfe.
Fernand       
5
Antworten
1890
Aufrufe
Windows-Explorer Problem
Begonnen von Otto OvO
14. Juli 2016, 17:57:24
Hallo.
Ich habe neuerdings folgendes Problem. Beim speichern  (mit kopieren / einfügen von einer, oder mehreren  Dateien) erscheint die Meldung  1.) Windows-Explorer funktioniert nicht mehr. 2.) Nach einer Lösung des Problems wird gesucht. 3.) Explorer wird neu gestartet aber es geschieht nichts.
Es ist auch keine Kamerasicherung einer CD Card mehr möglich da das Brennprogramm ebenfalls nicht funktioniert. Das gleiche Problem mit einem externen Brennprogramm.
Was kann ich tun?
Gruß Ovo.
6
Antworten
2265
Aufrufe
Nur während W7 Installation keine Maus/Tastatur
Begonnen von Curious
13. Juli 2016, 12:37:05
Nachdem mein W7 zicken macht:
http://www.go-windows.de/forum/windows-7/soundproblem-usb-headset-geht-plotzlich-nicht-mehr/

Bin ich dabei ein Multibootsystem, also ein 2tes Windows 7 auf anderer Festplatte zu installieren.

Bei der Sprachauswahl schaltet sich jedoch Tastatur wie Maus ab! Daher geht es nicht weiter.

Treiber kann ich logischerweise nicht installieren, da das Windows noch nicht läuft.

Kurios:
Tastatur funktioniert beim Booten einwandfrei.
Windows 7 wurde erst vor 1-2 Tagen installiert. Mit der selben DVD, mit dem selben Laufwerk, am selben PC. Maus und Tastatur funktionierten einwandfrei und tun es bei der alten Windowsinstallation auch.

Im www fand ich Lösungsansätze die nicht funktionieren. USB Konfiguration im Bios. Dort gibt es eine Legacy Einstellung mit Ein, Aus und Auto. Ein und Auto wurden versucht. Bei Aus habe ich die Befürchtung Tastatur geht dann gar nicht mehr, da ich nur USB Tastatur/Maus habe und ich das eingeschaltet lassen will.

Hat jemand eine Lösung?