214 Benutzer online
19. Juli 2019, 00:12:34

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort neues
0
Antworten
600
Aufrufe
Neues Update für Windows 10 - Version 1903
Begonnen von admin
13. Mai 2019, 06:41:05
Neues Update für Windows 10 - Version 1903 [iurl]https://www.go-windows.de/windows/neues-update-fuer-windows-10-version-1903/[/iurl]

windowswindows vistavista go-windowsgo-windows winwin win7win7 ymsyms forumforum bgebge problemproblem zwuzwu problemeprobleme bgqbgq gehtgeht keinkein hilfehilfe softwaresoftware windows7windows7 keinekeine windowwindow treibertreiber funktioniertfunktioniert ohneohne computercomputer installiereninstallieren updateupdate zguzgu programmprogramm fehlerfehler downloaddownload yahooyahoo
0
Antworten
816
Aufrufe
Neues großes Windows-10-Update für Oktober 2018 geplant
Begonnen von admin
03. September 2018, 12:16:02
Neues großes Windows-10-Update für Oktober 2018 geplant [iurl]https://www.go-windows.de/windows/neues-grosses-windows-10-update-fuer-oktober-2018-geplant/[/iurl]
6
Antworten
5423
Aufrufe
Volles Laufwerk nach Spring Creators Update
Begonnen von ossinator
01. Mai 2018, 10:36:58
Gestern Abend habe ich noch das neue Windows Update angeschubst und wurde heute Morgen mit einer Fehlermeldung begrüßt, dass mein Laufwerk I: voll sei.

Zunächst wusste ich gar nicht, dass ich ein LW I: habe. Wurde wohl damals bei der Win 10 Installation eingerichtet und war bislang auch nicht sichtbar.

[attachimg=1]

Wie kann ich das korrigieren? Es kommt jetzt ständig die Fehlermeldung. Kann ich I: einfach löschen/formatieren?
11
Antworten
12903
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
0
Antworten
1209
Aufrufe
Die neuen Lumia Flaggschiffe von Microsoft
Begonnen von admin
23. September 2015, 10:48:04
Die neuen Lumia Flaggschiffe von Microsoft [iurl]http://www.go-windows.de/windows/die-neuen-lumia-flaggschiffe-von-microsoft/[/iurl]
15
Antworten
20596
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
6
Antworten
5448
Aufrufe
Laptop unterbricht ständig Internetverbindung
Begonnen von gammler48216
21. Juni 2015, 21:49:36
Hallo liebe Community ,
Ich bin neu hier und habe ein großen Problem mit meinem Laptop , wenn ich am Laptop bin und aktiv irgendwas mache z.B Games zocken , surfen etc. bricht die Verbindung zum Internet ab und unten rechts erscheint ein gelbes Dreieck bei der Internetverbindung. Wenn ich dann die Problembehandlung aktiviere setzt sich das WiFi zurück und als Lösung steht da " die verbindung des zugriffspunkts routers bzw kabelmodems mit dem internet ist getrennt" und " Das Standartgateway ist nicht verfügbar". Dann läuft es für 10 oder 20 Minuten oder sogar länger wieder und das Spiel geht von vorne los. Das komische ist dass das Internet auf meiner PS3 und auf meinem Handy einwandfrei funktioniert, nur am Laptop gibts diese Probleme.  Ich habe nicht sehr viel Ahnung von diesen Computereinstellungen aber hier mal ein paar Infos:
Hier die Systemmeldungen meines Speedport Entrys:
Es werden alle Systemereignisse des Routers gezeigt.

21.06.2015 21:42:22 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 21:19:33 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:19:30 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:14:46 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 21:14:46 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 21:13:14 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:03:57 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:56:30 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:56:30 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:55:10 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:40:25 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:40:08 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:40:08 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:39:34 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:39:32 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:38:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:37:53 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:29 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:19 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:26:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:43 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:46 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:42 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:38 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:14:41 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
Hier die Daten die erscheinen wenn man bei cmd ipconfig/all eingibt:
C:\Users\micha_000>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Michael
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein
  DNS-Suffixsuchliste . . . . . . . : Speedport_Entry_2_01_000

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth Device (Personal Area Network)
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3F
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 5:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3C
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter WiFi:

  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Intel(R) Wireless-N 7260
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3B
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::7046:232b:69da:853%4(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.2.101(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Sonntag, 21. Juni 2015 20:36:42
  Lease läuft ab. . . . . . . . . . : Donnerstag, 29. Juli 2151 04:14:03
  Standardgateway . . . . . . . . . : 192.168.2.1
  DHCP-Server . . . . . . . . . . . : 192.168.2.1
  DHCPv6-IAID . . . . . . . . . . . : 83687598
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  DNS-Server  . . . . . . . . . . . : 192.168.2.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter Ethernet:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: K2-LINE.COM
  Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Eth
ernet Controller (NDIS 6.30)
  Physische Adresse . . . . . . . . : C4-54-44-1B-22-D2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.Speedport_Entry_2_01_000:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:90d7:1436:7f3:a4f7:bef0(Bevor
zugt)
  Verbindungslokale IPv6-Adresse  . : fe80::1436:7f3:a4f7:bef0%10(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  DHCPv6-IAID . . . . . . . . . . . : 369098752
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Wenn ihr noch etwas benötigt werde ich dies sofort nachschicken :D
LG
3
Antworten
1462
Aufrufe
WWDC 2015: Die neue Version von Apples "Health"
Begonnen von admin
12. Juni 2015, 16:29:03
WWDC 2015: Die neue Version von Apples "Health" [iurl]http://www.go-windows.de/windows/wwdc-2015-die-neue-version-von-apples-health/[/iurl]
0
Antworten
1464
Aufrufe
Lumia mit Windows 10: Ist dies das neue Microsoft-Topmodell?
Begonnen von admin
31. Mai 2015, 17:56:03
Lumia mit Windows 10: Ist dies das neue Microsoft-Topmodell? [iurl]http://www.go-windows.de/windows/lumia-mit-windows-10-ist-dies-das-neue-microsoft-topmodell/[/iurl]
0
Antworten
1229
Aufrufe
Samsung bereitet offenbar neue Windows Phones vor
Begonnen von admin
14. Januar 2015, 19:20:05
Samsung bereitet offenbar neue Windows Phones vor [iurl]http://www.go-windows.de/windows/samsung-bereitet-offenbar-neue-windows-phones-vor/[/iurl]
8
Antworten
3190
Aufrufe
Guten Rutsch ins neue Jahr 2015
Begonnen von ossinator
31. Dezember 2014, 11:23:53
Ich weiss, es ist noch sehr früh, aber ich kenne so viele Leute.
Arme, hässliche Säcke, Schlampen, Alkoholiker und sonstige Idioten
denen ich noch schreiben muss.

Also fang ich mal bei den attraktiven, intelligenten,
stilvollen und geilen wie Euch an. :)

    🌟。❤。😉。🍀
    。🎁 。🎉。🌟
    ✨。\|/。🌺
🎉Guten Rutsch 🎈
  🍸ins Jahr 2015 🍻
    💜。/|\。💎
    。🍀。 🌹。🎉。
      🌟。 😊。 🎶
0
Antworten
1563
Aufrufe
Microsoft Surface Pro 4 soll mit Windows 10 ausgestattet sein
Begonnen von admin
29. Dezember 2014, 13:49:04
Microsoft Surface Pro 4 soll mit Windows 10 ausgestattet sein [iurl]http://www.go-windows.de/windows/microsoft-surface-pro-4-soll-mit-windows-10-ausgestattet-sein/[/iurl]
1
Antworten
1709
Aufrufe
Windows 10 Technical Preview: Neue Version als ISO veröffentlicht
Begonnen von admin
25. November 2014, 17:46:03
Windows 10 Technical Preview: Neue Version als ISO veröffentlicht [iurl]http://www.go-windows.de/windows/windows-10-technical-preview-neue-version-als-iso-veroeffentlicht/[/iurl]
2
Antworten
2273
Aufrufe
Trotz neues Treiber funktioniert CD Laufwerk nicht
Begonnen von Vaio Laufwerk
18. September 2014, 20:42:08
Hallo zusammen,

ich habe jetzt so viel über dieses Problem gelesen und habe alle Tips, die die anderen erhalten haben durchgeführt.

Mein CD Laufwerk macht kurz Geräusche, liest die CD jedoch nicht.
Im Gerätemanager kommt der Fehlercode 19.

Auch nach Löschen der Upper Lower Filter... leider kein Erfolg...

Hat noch jemand eine Idee?
Bin leider kein PC Profi...
Wenn Ihr irgendwelche Infos zu dem Laptop braucht, bitte Meldung geben ;)

Ich freue mich auf eure Hilfe =)=)

(sony vaio Model: VPCEB4E1E)

LG
8
Antworten
25751
Aufrufe
Programm immer maximiert starten (nicht nur mit Verknüpfung)
Begonnen von Kilian
27. Juni 2014, 13:49:32
Hallo,

ich weiß, dass man Programmen, die nicht automatisch maximiert starten in der Verknüpfung etwas hinzufügen kann, dass die immer maximiert starten. Was aber, wenn man einen bestimmten Sateityp mit diesem Programm verknüpft hat und durch Doppelklick auf eine solche Datei das Programm startet? Das funktionieren die Verknüpfungseinträge nicht. Muss ich da etwas in der Registry ändern damit es immer geht?

Kilian
12
Antworten
11695
Aufrufe
Windows 7 nach 10 Minuten wieder Anmelden
Begonnen von Heidi
23. Februar 2014, 09:45:16
Guten Morgen,
wie kann ich das ändern das ich nach 10 Minuten mich wieder Neuanmelden muss mit Passwort
0
Antworten
11722
Aufrufe
Office Starter 2010 Dateien können nicht geöffnet werden - Lizenz kaufen
Begonnen von Markus
14. September 2013, 13:22:30
Durch eines der letzten Windows Updates können bei vorhandenem Office 2010 Starter (Excel 2010 Starter + Word 2010 Starter) keine erstellten Dateien mehr geöffnet werden.

Bei dem Update wurde die Datei-Zuordnung falsch abgeändert.
Abhilfe schafft folgendes Vorgehen:

Nach Installation der Office Updates ist die Dateizuordnung zu Word Starter und Excel Starter Dateien fehlerhaft.

So wird das Problem behoben:

Entweder:

>> Rechtsklick auf eine betroffene Office Datei >> Eigenschaften >> Öffnen mit: Microsoft Office  Ändern >> Microsoft Office Client Virtualization Handler auswählen und bestätigen (Dateisymbol ändert sich sofort in das korrekte Symbol - vorher wird ein falsches "goldenes" Symbol angezeigt)

Dass muss mit jedem betroffenen Dateityp geschehen, der falsch angezeigt werd.

Weitere Möglichkeit ist folgendes:

Start >> Systemsteuerung >> Standardprogramme >> Dateityp oder Protokoll einem Programm zuordnen

==> Bei allen Microsoft Office Dateitypen => Programm ändern => Microsoft Office Client Virtualization Handler auswählen

8
Antworten
6158
Aufrufe
Lenovo Laptop statt Windows 8, Windows 7 installieren
Begonnen von Heidi
25. August 2013, 15:38:25
Guten Tag,
ich habe ein Lenovo Laptop mit Windows 8 ich möchte aber gerne Windows 7, nur leider komme ich mit Windows 7 nicht online.
Das Laptop hat die bezeichnung G480
8
Antworten
10234
Aufrufe
Windows Update verursacht Probleme - KB2859537
Begonnen von Annemarie1758
15. August 2013, 14:36:59
Wenn ich ein Update mit allen aktuellen Windows Updates mache und dem anschließenden Neustart sieht das Start Menü und die Taskbar seltsam aus, ohne Farbe und wie von einer Version von anno dazumal, auch der Windows Explorer sieht ganz anders aus. Mein letztes fehlerfreies Windows Update habe ich am 9.8.2013 gemacht. Liegt das an den Updates oder ist etwas mit meinem System nicht in Ordnung? Wenn ich auf den letzten Wiederherstellungspunkt setze, sieht alles wie gewohnt aus.
4
Antworten
77418
Aufrufe
Internetzugriff vorhanden aber Browser läd keine Seiten
Begonnen von BoesesTucTuc
04. Juli 2013, 16:47:35
Hallo Leute,

bin durch einen andern Post in diesem Forum und Tante Google auf euch aufmerksam geworden.
Habe mom den Laptop von einem bekannten hier, bei diesem klappt das aufrufen von Webseiten nicht mehr. Vor geraumer Zeit ging dies aber noch ohne Probleme.
Der Internetzugriff ist laut Netzwerkcenter vorhanden, die Verbindung läuft über W-Lan. Weder bei ihm noch bei mir, funktioniert der IE-Explorer noch der vorhandene Chrome Browser. Andere Geräte im Netzwerk laufen tadellos.
Der Lappi läuft mit Win7 Pro. Habe schon "AntiVir" deaktiviert und auch die Aktuelle Version, vom Kasperski Rescue Center drüber laufen lassen. Aber ohne das finden von bösartiger Software oder ähnlichem. Im Linux bzw. Rescue Center klappt die I-Net Verbindung und das Surfen tadellos.
Beim Router anpingen, sendet er die 4 Pakete und empfängt sie auch.
Auch habe ich versucht, einen älteren Wiederherstellungspunkt auszuwählen aber bei allen vorhandenen, hat er leider nicht die möglichkeit das System wiederherzustellen (liegt wahrscheinlich an meinem schlechtem Karma  :grübel)
Hat einer von euch evtl. noch eine Idee? Ich bin leider am Ende mit meinem Latein...

Viele Grüße und schonmal Danke
BoesesTucTuc

PS: Ich hoffe es stört niemanden, dass ich einen neuen Post mit dem bekanntem Thema erstelle aber so wie die Diskusion im alten ausgegangen ist wollte ich das ganze nicht wieder neu hochholen.
[url=http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E]http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E[/url]
PPS: Und kann mir einer evtl. veraten, wieso das Forum hier keine GMAIL adressen mag?