407 Benutzer online
01. Dezember 2020, 06:23:29

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort host
1
Antworten
2735
Aufrufe
Windows 7 öffnet keine Programme mehr - Host Application funktioniert nicht mehr
Begonnen von Kuniix
12. Januar 2016, 15:45:59
Servus,

ich habe folgendes Problem: Ich hatte eine Zeit lang Windows 8. Nach einiger Zeit gefiel mir dies nicht mehr und ich habe auf Windows 7 gewechselt. Ich habe Festplatten etc formatiert damit meine Platten komplett clean sind. So nun habe ich die ganzen Treiber installiert außer den Grafikkarten Treiber. Ich habe mir von der AMD Seite Radeon Crimson 15.12 runtergeladen, da dies für mich empfohlen wurde. Ich habe es installiert und PC neugestartet. Nach dem Neustart hatte ich zwar das Aero-Design aber meine Auflösung war bzw ist jetzt auf 1280x768.
Also wollte ich per Rechtsklick die Software öffnen und siehe da: Radeon Crimson: Host Application funktioniert nicht mehr. Ich habe es mehrmals neu installiert und habe auch den Hotfix 16.1 installiert, was jedoch NICHTS gebracht hat. Ich habe versucht GTA V zu öffnen und siehe da: Social Club UI: Host Application funktioniert nicht mehr. Selbes Problem auch bei Teamspeak 3.

Weiß jemand woran es liegt?
Hatte jemand dieses Problem schon mal?
Auf Windows 8 hat es mit den Treibern tadellos funtioniert.

Meine GraKa: Sapphire Radeon R7 260x 2GB GDDR5

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 problemproblem bgebge funktioniertfunktioniert zwuzwu bgqbgq gehtgeht fehlerfehler forumforum treibertreiber keinkein windows7windows7 internetinternet problemeprobleme zguzgu hilfehilfe keinekeine bingbing programmprogramm d24d24 installiereninstallieren microsoftmicrosoft d2kd2k softwaresoftware d2sd2s
9
Antworten
7935
Aufrufe
Fenster deaktivieren sich selbst
Begonnen von Sabrina_88
10. Januar 2015, 23:34:07
Hi!
Ich bin neu hier, aber schon ewig auf der Suche nach der Lösung dieses Problems. Ich hoffe, dass man mir hier helfen kann. Ich hab einen Rechner von Ankermann mit Windows 7 und 64 Bit Betriebssystem Anfang Dezember gekauft.
Das Problem ist, und das hatte ich damals auch schon bei meinem HP-Notebook mit Windows 7 - dass sich das Fenster in dem man schreibt, (egal ob word, internet, usw.) oder auch nicht, selber deaktiviert. Bei dem Notebook hatte ich damals irgendwas gefunden, um das zu beheben, weiß aber nicht mehr genau, was es war.

Nach etlichen Überlegungen und Ausschlusskriterien:

- es lag nicht an der Tastatur,
- es lag nicht an einem Virus

und im stark einfachen Start-Modus beim Systemstart, konnte ich das Problem auf 2 Möglichkeiten eingrenzen. Entweder, es liegt an Windows selbst, dann brauch ich unbedingt Hilfe, was ich da machen kann. Oder, es liegt an Microsoft Office.
Ich glaube, bei dem Notebook hab ich das Office-Programm vom Rechner geschmissen, online bei Microsoft runtergeladen und mit meinem Key freigeschaltet. Ich glaube, damit hab ich es weggekriegt. Oder es war ein Programm. Weiß ich nicht mehr genau. Leider.
Jetzt geht das nicht mehr, weil Office 2007 ja nicht mehr das neueste ist und ich es nicht runterladen kann, um das gleiche nochmal zu probieren.

Jetzt stehe ich vor dem Problem, dass ich einen echt genialen PC hab, mit dem sich super toll arbeiten ließe, wenn sich das entsprechende Fenster, in dem ich arbeite, nicht dauernd selber deaktivieren würde.

Wie gesagt, Virus, fehlerhafte Tastatur/Maus kann ich ausschließen, da ich sowohl mit Funk- und mit Kabel Geräten es ausprobiert habe. Es tritt immer wieder auf.

Sofern mir hier keiner helfen kann, wäre mein nächster Schritt, mit dem Service von Microsoft Office in Kontakt zu treten. Die mir letztlich aber dann auch wohl nur sagen würden, dass ich es mit einer neueren Version probieren soll, was aber eigentlich keine Option für mich ist. Zumal das ja nur eine Theorie ist und es ziemlich frustrierend wäre, würde ich ein neues Programm kaufen und das Problem wäre nach wie vor vorhanden.

Also bitte, bitte, wenn jemand eine Lösung weiß, bin ich offen für Vorschläge. Es nervt total beim arbeiten und ich habs beim Notebook ja damals weggekriegt, also MUSS es eine Lösung geben.

LG
Sabrina
7
Antworten
9435
Aufrufe
dllhost.exe zieht extrem viel Arbeitsspeicher!
Begonnen von Alatreon16
30. August 2013, 14:28:55
Hallo liebe Community,

ich habe seid 1-2 Tagen ein Problem.. Aber bevor ich das Problem schildere, erstmal etwas zu meinem PC:
Er ist ca. 2 Jahre alt,
Windows 7 Home Premium,
8GB Arbeitsspeicher,
GraKa: ATI Radeon HD 6790 (1024MB)
CPU: 4x3,3GHz..
Eigentlich ein ganz ordentlicher PC. Aber als ich neulich ein Game spielte (DotA 2), ruckelte das Spiel und hakte öfters, obwohl ich solche Probleme noch nie hatte (interessant wäre hier evtl. noch zu erwähnen, das ich den PC vor dem Spiel gerade hochgefahren habe). Nach so ca. 25 minuten spielen war der Bildschirm eingefroren und nichts reagierte mehr. Hab den PC dann erstmal in Ruhe gelassen und nach ein paar minuten wurde das Spiel beendet und es kam die Meldung "Es ist nicht genug Arbeitsspeicher vorhanden, bitte schließen sie alle unnötigen Programme" oder so ähnlich.

Da wusste ich natürlich, dass da irgentwas nicht stimmen kann, denn DotA 2 hat niemals mehr als 4GB gezogen und sonst hatte ich keinerlei Programme offen. Mittlerweile hatte ich also auch kein Programm offen.. Als ich dann bei der CPU Auslastung und der Arbeitsspeicher Auslastung geguckt habe, stand bei CPU undgefähr 50%, und bei Arbeitsspeicher 97%!!
Als ich im Task Manager dann nachguckte, welches Programm soviel zieht, entdeckte ich "dllhost.exe".
Heute habe ich den PC wieder hochgefahren, und habe von anfang an dieses Programm im Task Manager beobachtet, während ich nur skype offen hatte!
Und siehe da, mit jeder Sekunde zieht "dllhost.exe" immer mehr arbeitsspeicher, bis die Auslastung nach vllt 3-4minuten wieder bei über 95% ist..
Deinstallieren oder löschen kann ich "dllhost.exe" natürlich nicht, damit würde ich mein gesamtes Betriebssystem schrotten.. Ich weiß aber auch nur so ungefähr, was dllhost.exe bewirkt.

Weiß einer von euch eine Lösung für mein Problem? Achja, und das Programm nur zu beenden bringt nichts, es startet sich nach kurzer Zeit wieder automatisch neu ;)

MfG
4
Antworten
11259
Aufrufe
Hilfe die DLL-Host.exe sprengt den Ram!
Begonnen von neelix777
06. April 2013, 15:19:45
System: Ultrabook mit Win7, Intel i7, 128 SSD, 8 GB Ram

Moin,

seit ein bis zwei Wochen passierts mir: Plötzlich bekomme ich eine Windowsmeldung, es wäre nicht ausreichend Arbeitsspeicher zu Verfügung, ich solle bitte schnellstmöglich Programme schließen. Das hat dann beim Surfen mit Google Chrome dazu geführt, dass einige Seiten Plötzlich keinen Inhalt mehr anzeigen, weil nicht mehr genug Arbeitsspeicher zu verfügung war.

Chrome geschlossen, Taskmanager geöffnet habe ich gesehen, dass die DLL-Host.exe über 8.000 MB Arbeitsspeicher gefressen hat. Den Prozess habe ich umgehend beendet. Somit war wieder genug Arbeitsspeicher da.

An den folgenden Tagen hat sich das Problem wiederholt. Wenn ich mal so in den Taskmanager gegangen bin, konnte ich dem Prozess DLL-Host beim wachsen zusehen. Die "natürliche" Wachstumsgrenze scheint mit der Größe der Rams zusammen zu hängen.

Was verursacht das Problem :grübel? Wie kann ich es stoppen :))? Hat mein Rechner nen Virus :evil:? Was soll der Mist :stinker?

Ich bitte Euch um Hilfe!

Vieeelen Dank!
Neelix777
43
Antworten
15213
Aufrufe
Kein Internetzugang mehr (DNS-Server)
Begonnen von Knax
05. Januar 2013, 13:26:03
« 1 2 3
Guten Tag,

mit meinem Laptop komme ich nicht mehr ins Internet. Zwar erreiche ich noch die Fritzbox, aber ansonsten erscheint der Hinweis "Server nicht gefunden". Firma 1&1 meinte, dass evtl. der DNS-Server defekt sei.
Kennt jemand eine Möglichkeit, diesen zu reparieren? Den Treiber für die Netzwerkkarte habe ich neu installiert.

Das Webinterface der Fritzbox kann ich noch aufrufen. Ich bin per dLan über USB-Schnittstelle verbunden und benutze dynamische IP's per DHCP.

Über IP-Adresse (173.194.44.55) ist Google erreichbar. Eingaben auf dieser Seite sind jedoch nicht möglich. (Fehler: Server nicht gefunden).


Windows-IP-Konfiguration:

Hostname. . . . . . . . . . . . . : [Name]
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : fritz.box

Ethernetadapter LAN-Verbindung 5:
Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : National Semiconductor Corp. DP83815/816 10/100 MacPhyter PCI Adapter
Physikalische Adresse . . . . . . : 00-03-0D-0D-53-3E


Ethernetadapter Devolo USB:
Verbindungsspezifisches DNS-Suffix: fritz.box
Beschreibung. . . . . . . . . . . : MicroLink dLAN USB
Physikalische Adresse . . . . . . : 00-0B-3B-6F-C5-A0
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.178.24
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.178.1
DHCP-Server . . . . . . . . . . . : 192.168.178.1
DNS-Server. . . . . . . . . . . . : 192.168.178.1
Lease erhalten. . . . . . . . . . : Freitag, 4. Januar 2013 21:09:37
Lease läuft ab. . . . . . . . . . : Montag, 14. Januar 2013 21:09:37


Vielen Dank für Hilfe.
5
Antworten
4022
Aufrufe
Mickriges USB 3.0
Begonnen von Noone
09. November 2012, 20:10:10
Ich habe mir einen [url=http://www.amazon.de/CnMemory-PCI-Express-karte-5Gbps-USB-Controller/dp/B003BWX41G/ref=sr_1_1?ie=UTF8&qid=1352487888&sr=8-1]CnMemory PCI-Expresskarte (2x USB 3.0, 5Gbps) USB-Controller[/url] zugelegt und an PCIe 1.0 installiert. Daran betreibe ich eine [url=http://www.amazon.de/CnMemory-Airy-externe-Festplatte-schwarz/dp/B003Y5KGXY/ref=sr_1_4?s=computers&ie=UTF8&qid=1352487987&sr=1-4]CnMemory Airy externe Festplatte 2TB[/url].

Das Schreiben auf diese neue USB 3.0-Festplatte geht mit dem neuen Controller gerade mal mickrige 2 mal schneller als auf eine alte USB 2.0-Festplatte. Ist das normal? Woran liegt das?
1
Antworten
5566
Aufrufe
Fenster unter Windows 7 frieren ein bzw. deaktivieren sich
Begonnen von Roland Urbanczyk
20. Oktober 2012, 21:03:58
hallo und guten tag ich bin neu in diesem Forum und leider habe ich ein Problem welches ich bis jetzt nicht lösen konnte und zwar geht es wie in der Überschrift beschrieben um das selbstständige deaktivieren von Windows Fenstern.Jedesmal wenn ich im Browser bin oder auch im Spiel oder sonstiges muss ich um zu schreiben auf den Browser klicken um das Fenster wieder zu aktivieren. Ich habe das Problem seit heute und bin langsam Ratlos geworden.Eine Systemwiederherrstellung habe ich schon durchgeführt hat aber nichts gebracht.Hier noch der Hijackthis log : Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 14:14:50, on 20.10.2012
Platform: Windows 7 SP1 (WinNT 6.00.3505)
MSIE: Internet Explorer v8.00 (8.00.7601.17514)
Boot mode: Normal

Running processes:
D:\Windows\system32\taskhost.exe
D:\Windows\system32\Dwm.exe
D:\Windows\Explorer.EXE
D:\Windows\system32\taskeng.exe
D:\Fraps\fraps.exe
D:\Program Files\Windows Media Player\WMPSideShowGadget.exe
D:\Program Files\Avira\AntiVir Desktop\avgnt.exe
D:\Program Files\Windows Media Player\wmplayer.exe
D:\Program Files\Logitech\GamePanel Software\LCD Manager\LCDMon.exe
D:\Program Files\Logitech\GamePanel Software\G-series Software\LGDCore.exe
D:\Program Files\Logitech\SetPointP\SetPoint.exe
D:\Program Files\Common Files\Java\Java Update\jusched.exe
D:\Program Files\ATI Technologies\ATI.ACE\Core-Static\MOM.exe
D:\Program Files\Browny02\Brother\BrStMonW.exe
C:\Program Files\Steam\Steam.exe
D:\Users\rolle\AppData\Roaming\Spotify\Data\SpotifyWebHelper.exe
D:\Program Files\Windows Sidebar\sidebar.exe
D:\Program Files\Tenda\W541U V2.0\UI.exe
D:\Program Files\Common Files\LogiShrd\KHAL3\KHALMNPR.EXE
D:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CCC.exe
D:\Program Files\Logitech\SetPointG\SetPointII.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Windows\system32\wuauclt.exe
D:\Windows\system32\SearchFilterHost.exe
D:\Users\rolle\Downloads\HiJackThis204.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - D:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Java(tm) Plug-In SSV Helper - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - D:\Program Files\Java\jre7\bin\ssv.dll
O2 - BHO: Windows Live ID Sign-in Helper - {9030D464-4C02-4ABF-8ECC-5164760863C6} - D:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - D:\Program Files\Java\jre7\bin\jp2ssv.dll
O4 - HKLM\..\Run: [avgnt] "D:\Program Files\Avira\AntiVir Desktop\avgnt.exe" /min
O4 - HKLM\..\Run: [Launch LgDeviceAgent] "D:\Program Files\Logitech\GamePanel Software\LgDevAgt.exe"
O4 - HKLM\..\Run: [Launch LCDMon] "D:\Program Files\Logitech\GamePanel Software\LCD Manager\LCDMon.exe"
O4 - HKLM\..\Run: [Launch LGDCore] "D:\Program Files\Logitech\GamePanel Software\G-series Software\LGDCore.exe" /SHOWHIDE
O4 - HKLM\..\Run: [EvtMgr6] D:\Program Files\Logitech\SetPointP\SetPoint.exe /launchGaming
O4 - HKLM\..\Run: [SunJavaUpdateSched] "D:\Program Files\Common Files\Java\Java Update\jusched.exe"
O4 - HKLM\..\Run: [AMD AVT] Cmd.exe /c start "AMD Accelerated Video Transcoding device initialization" /min "D:\Program Files\AMD AVT\bin\kdbsync.exe" aml
O4 - HKLM\..\Run: [StartCCC] "D:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe" MSRun
O4 - HKLM\..\Run: [Adobe ARM] "D:\Program Files\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
O4 - HKLM\..\Run: [ControlCenter3] D:\Program Files\Brother\ControlCenter3\brctrcen.exe /autorun
O4 - HKLM\..\Run: [BrStsMon00] D:\Program Files\Browny02\Brother\BrStMonW.exe /AUTORUN
O4 - HKCU\..\Run: [Google Update] "D:\Users\rolle\AppData\Local\Google\Update\GoogleUpdate.exe" /c
O4 - HKCU\..\Run: [Steam] "C:\Program Files\Steam\Steam.exe" -silent
O4 - HKCU\..\Run: [Spotify] "D:\Users\rolle\AppData\Roaming\Spotify\Spotify.exe" /uri spotify:autostart
O4 - HKCU\..\Run: [Spotify Web Helper] "D:\Users\rolle\AppData\Roaming\Spotify\Data\SpotifyWebHelper.exe"
O4 - HKCU\..\Run: [Sidebar] D:\Program Files\Windows Sidebar\sidebar.exe /autoRun
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] D:\Windows\System32\mctadmin.exe (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] D:\Windows\System32\mctadmin.exe (User 'NETZWERKDIENST')
O4 - Startup: CurseClientStartup.ccip
O4 - Global Startup: W541U V2.0.lnk = ?
O10 - Unknown file in Winsock LSP: d:\program files\common files\microsoft shared\windows live\wlidnsp.dll
O10 - Unknown file in Winsock LSP: d:\program files\common files\microsoft shared\windows live\wlidnsp.dll
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - https://fpdownload.macromedia.com/get/shockwave/cabs/flash/swflash.cab
O23 - Service: Adobe Acrobat Update Service (AdobeARMservice) - Adobe Systems Incorporated - D:\Program Files\Common Files\Adobe\ARM\1.0\armsvc.exe
O23 - Service: Adobe Flash Player Update Service (AdobeFlashPlayerUpdateSvc) - Adobe Systems Incorporated - D:\Windows\system32\Macromed\Flash\FlashPlayerUpdateService.exe
O23 - Service: AMD External Events Utility - AMD - D:\Windows\system32\atiesrxx.exe
O23 - Service: AMD FUEL Service - Advanced Micro Devices, Inc. - D:\Program Files\ATI Technologies\ATI.ACE\Fuel\Fuel.Service.exe
O23 - Service: Avira Planer (AntiVirSchedulerService) - Avira Operations GmbH & Co. KG - D:\Program Files\Avira\AntiVir Desktop\sched.exe
O23 - Service: Avira Echtzeit Scanner (AntiVirService) - Avira Operations GmbH & Co. KG - D:\Program Files\Avira\AntiVir Desktop\avguard.exe
O23 - Service: BrYNSvc - Brother Industries, Ltd. - D:\Program Files\Browny02\BrYNSvc.exe
O23 - Service: Logitech Bluetooth Service (LBTServ) - Logitech, Inc. - D:\Program Files\Common Files\LogiShrd\Bluetooth\lbtserv.exe
O23 - Service: PnkBstrA - Unknown owner - D:\Windows\system32\PnkBstrA.exe
O23 - Service: Steam Client Service - Valve Corporation - D:\Program Files\Common Files\Steam\SteamService.exe

--
End of file - 6906 bytes
Ich bin zwar nicht der dümmste in Sachen Pc jedoch werde ich aus diesem log nicht wirklich schlau^^ ich bedanke mich schonmal im voraus für eure Hilfe :)
1
Antworten
4635
Aufrufe
Windows-Hostprozess (Rundll32) funktioniert nicht mehr
Begonnen von MartinaG.
10. September 2012, 09:49:14
Hallo, vielleicht kann mir jemand helfen.
Immer wenn ich meinen Ordner, der nur Videos  (teils bearbeitete) u. verschiedener Formate öffne, erscheint zuerst: Windows-Hostprozess(Rundll32) funktioniert nicht mehr und danach Windows Explorer ebenfalls. Wer weiss was darüber?
Bin über jede Hilfe dankbar
    LG
3
Antworten
3618
Aufrufe
Windows Host-Prozess (rundll32) funktioniert nicht mehr
Begonnen von Fabi Mueller
20. Juli 2012, 23:45:53
Hallo Leute,

sein knapp zwei Wochen habe ich an meinem Laptop von HP mit Betriebssystem Vista folgendes Problem:
Wenn ich irgendeine Datei mit Tonmaterial öffne, dann wird diese scheinbar normal abgespielt, aber es ertönt überhaupt kein Ton. Wenn ich unten in der Taskleiste auf das Lautsprechersymbol klicke, wird dort kein grüner Balken angezeigt, der bisher immer angezeigt wurde, wenn ich etwas abgespielt habe. Meine installierten Lautsprecher sind SoundMAX Integrated Digital HD Audio und wenn ich bei denen auf Eigenschaften klicke, kommt die Fehlermeldung "Windows Host-Prozess (rundll32) funktioniert nicht mehr" und sie werden geschlossen.
Bisher konnte ich in noch keinem Forum eine Lösung für dieses Problem finden. Eine Systemwiederherstellung ist sicherlich sinnvoll, doch ich habe den Eindruck, als würde sich das System automatisch auf den momentanen Zeitpunkt wieder zurücksetzen. Bisher habe ich manuell einen Wiederherstellungszeitpunkt erstellt. Dort muss man auch einfach nur das Datum eintippen, also zum Beispiel 10.07.2012 und dann erstellt er den Wiederherstellungszeitpunkt automatisch, oder wie ist das?

Danke schon mal im Voraus!

Fabi
7
Antworten
6868
Aufrufe
Windows-Hostprozess (Rundll32) funktioniert nicht mehr
Begonnen von krisenboy
04. März 2012, 17:45:27
Hallo!
Mein Acer Laptop mit Windows Vista funktioniert nicht mehr richtig. Sehr langsam und hängt sich auf. Auf die Gefahr hin der 100.000ste mit diesem Problem zu sein, frag ich mal nach. Habe schon viel rumgesucht, aber keiner der Lösungsvorschläge hat mir geholfen.
Seit ich mit einem Kartenleser von einer CF-Karte auf meinen Laptop Daten kopiert habe (wobei irgendwas grob falsch gelaufen ist), erhalte ich immer kurz nach dem Hochfahren folgende Fehlermeldung:

Windows-Hostprozess (Rundll32) funktioniert nicht mehr

Problemsignatur:
  Problemereignisname: APPCRASH
  Anwendungsname: rundll32.exe
  Anwendungsversion: 6.0.6000.16386
  Anwendungszeitstempel: 4549b0e1
  Fehlermodulname: NvCpl.dll
  Fehlermodulversion: 7.15.11.7952
  Fehlermodulzeitstempel: 49919108
  Ausnahmecode: c0000005
  Ausnahmeoffset: 000e376a
  Betriebsystemversion: 6.0.6001.2.1.0.768.3
  Gebietsschema-ID: 1031
  Zusatzinformation 1: fd00
  Zusatzinformation 2: ea6f5fe8924aaa756324d57f87834160
  Zusatzinformation 3: fd00
  Zusatzinformation 4: ea6f5fe8924aaa756324d57f87834160

---
Kann mir jemand helfen? Ich will nicht das komplette System neu aufsetzen.
11
Antworten
16048
Aufrufe
Windows XP läuft nach Neuinstallation nicht mehr richtig
Begonnen von Kiffnic
26. Februar 2012, 21:37:53
Moin moin allerseits,

habe vor ca. 2 Wochen auf meinem PC Windows neu gemacht, da er mir einfach viel zu langsam wurde und mit unnötigem zugemüllt war. Hat alles prima geklappt... erst Windows XP 2 Home Edition installiert, dann auf SP 3 upgegraded, dann die Treiber installiert. Bis hierhin immer noch alles soweit in Ordnund.
So, nun einen Tag später habe ich versucht den Rechner anzumachen und es kam ein Blackscreen auf dem nur ne Maus ist und sonst nichts. --> Neustarten
wieder Blackscreen. wenn ich dann beim Starten F8 drücke und in den Punkten Zurücksetzten auswähle startet er wieder normal und man kann weitesgehend alles machen. Außen den Drucker installieren. Auch das ist einfach nicht möglich. Er bricht immer bei 64% die Installation ab.

Habe ihn inzwischen zum dritten mal neu gemacht und andere Treiber versucht (ältere, aktuelle, TreiberCD) immer wieder dasselbe.

Acer Aspire t620-4B62
Windows XP Home SP3

USB-Controller
Hersteller: Intel
Modell: Intel(R) N10/ICH7 Family USB Universal Host Controller - 27C8
Treiber: usbuhci.sys
Mittwoch, 4. August 2004
Unterstützt

USB-Controller
Hersteller: Intel
Modell: Intel(R) N10/ICH7 Family USB Universal Host Controller - 27C9
Treiber: usbuhci.sys
Mittwoch, 4. August 2004
Unterstützt

USB-Controller
Hersteller: Intel
Modell: Intel(R) N10/ICH7 Family USB Universal Host Controller - 27CA
Treiber: usbuhci.sys
Mittwoch, 4. August 2004
Unterstützt

USB-Controller
Hersteller: Intel
Modell: Intel(R) N10/ICH7 Family USB Universal Host Controller - 27CB
Treiber: usbuhci.sys
Mittwoch, 4. August 2004
Unterstützt

USB-Controller
Hersteller: Intel
Modell: Intel(R) N10/ICH7 Family USB2 Enhanced Host Controller - 27CC
Treiber: usbehci.sys
Mittwoch, 4. August 2004
Unterstützt


CD-ROM-Laufwerk (I
Hersteller: (Standard-CD-ROM-Laufwerke)
Modell: HL-DT-ST DVDRAM GSA-4163B
Treiber: cdrom.sys
Mittwoch, 4. August 2004
Unterstützt

CD-ROM-Laufwerk (J
Hersteller: (Standard-CD-ROM-Laufwerke)
Modell: DVD-16X DVD-ROM BDV316E
Treiber: cdrom.sys
Mittwoch, 4. August 2004
Unterstützt


Grafikkarte
Modell: NVIDIA GeForce 6200 TurboCache(TM)
Treiber: nv4_mini.sys
Mittwoch, 23. November 2011
Unterstützt


Soundkarte
Hersteller: Realtek
Modell: Realtek High Definition Audio
Treiber: rtkhdaud.sys
Mittwoch, 23. November 2011
Unterstützt


Netzwerkkarte
Modell: Realtek PCIe GBE Family Controller - Paketplaner-Miniport
Treiber: rtenicxp.sys
Mittwoch, 23. November 2011
Unterstützt


Speicher (RAM)
Kapazität: 1 GB



Drucker
Standarddrucker

HP PSC 950
Treiber: unidrv.dll
Samstag, 24. Dezember 2011
Unterstützt


HP PSC 950
Treiber: unidrv.dll
Samstag, 24. Dezember 2011
Unterstützt


Danke schonmal im Vorraus! Ich habe echt keine Ahnung mehr
1
Antworten
3126
Aufrufe
Windows-Hostprozess, Firefox, IE, Vista
Begonnen von freunduwe
18. Januar 2012, 13:44:18
Hallo, kann mir bitte jemand helfen? ich kann nicht mehr ins Internet.
wenn ich Firefox offnen will erscheint immer (Das Programm wird Aufgrund eines Problems nicht richtig ausgefuhrt und wird geschlossen. Wenn eine Lösung verfügbar ist werde ich benachrichtigt).
das gleiche bei Internetexplorer.
Wenn ich Internetoptionenen in der Systhemsteuerung anklicke erscheint(Windows-Hostprozess
(Rundll32) funktioniert nicht mehr.
Gruß Uwe
20
Antworten
8075
Aufrufe
Windows-Hostprozess Rundll32 Funzt nicht mehr
Begonnen von Serpentras
17. Januar 2012, 00:44:03
« 1 2
Problemsignatur:
  Problemereignisname: APPCRASH
  Anwendungsname: rundll32.exe
  Anwendungsversion: 6.1.7600.16385
  Anwendungszeitstempel: 4a5bc637
  Fehlermodulname: StackHash_d965
  Fehlermodulversion: 0.0.0.0
  Fehlermodulzeitstempel: 00000000
  Ausnahmecode: c000041d
  Ausnahmeoffset: 74d54d62
  Betriebsystemversion: 6.1.7601.2.1.0.256.1
  Gebietsschema-ID: 1031
  Zusatzinformation 1: d965
  Zusatzinformation 2: d9654ac8cc40fe82dbab40921fac7b5c
  Zusatzinformation 3: d43f
  Zusatzinformation 4: d43f724422651235c99a730c62a5e253

Das hier erst mal zum Fehler. Ich wollte eines der alten Spiele mal wieder laufen lassen. Genauer gesagt CnC Red Alert I. Ebenso habe ich aber die gleiche Fehler Meldung bei einem eben so alten Spiel: Conquest Frontier Wars, genau die gleiche Fehler Meldung. Als erstes dachte ich die Rundll hat einen Fehler, ich habe hier noch einen zweiten Win7 Rechner ebenfalls mit 64bit herum stehen, die dll habe ich kopiert und in den System 32 Ordner geworfen aber was mir dabei aufgefallen ist das gar keine vorhanden war. Wie kann das sein? Die dll die ich jetzt habe ist gleiche die man auch sonst auf mehreren dll pages bekommt. Das problem scheint nur aufzutauchen wenn ich etwas starte was mit windows-98 zu tun hat, alle Fehler bei den Spielen tauchen nicht auf wenn ich sie ohne win98 Kompatibilitätsmodus starte allerdings gibt es dann Spiel interne Fehler die ohne Kompatibilitätsmodus man nicht in den griff bekommt.
Die Spiele, zu mindestens bei Conquest Frontier Wars bin ich mir sicher das es auf dieser Windows Installation schon einmal mit win98 Modus gelaufen ist.
Und zu der frage die evtl. auftaucht warum kein höheres SP aufgespielt ist sage ich nur das mein Windows sofort bei der Netz Installation oder Installation von CD freezt.

System und Hardware Specs:
Operating System: Windows 7 Ultimate 64-bit (6.1, Build 7601) Service Pack 1 (7601.win7sp1_gdr.110622-1506)
          Language: German (Regional Setting: German)
System Manufacturer: Gigabyte Technology Co., Ltd.
      System Model: GA-MA790FX-DQ6
              BIOS: Award Modular BIOS v6.00PG
          Processor: AMD Phenom(tm) 9950 Quad-Core Processor (4 CPUs), ~3.4GHz
            Memory: 4096MB RAM (2x 2gb 1066mhz OCZ GOLD)
Available OS Memory: 4094MB RAM
          Page File: 2482MB used, 1897MB available
        Windows Dir: C:\Windows
    DirectX Version: DirectX 11
DxDiag Version: 6.01.7601.17514 32bit Unicode

Grafikkarte: ATI HD 3870  HIS gddr5 512mb Ice Q 3 Turbo
Neuste Treiber: NEIN

Sound: Lautsprecher (USB-Audiogerät)
Default Sound Playback: Yes
Default Voice Playback: Yes
            Hardware ID: USB\VID_047F&PID_AD01&REV_0100&MI_00
        Manufacturer ID: 65535
            Product ID: 65535
                  Type: WDM
            Driver Name: USBAUDIO.sys
        Driver Version: 6.01.7601.17514 (English)
      Driver Attributes: Final Retail
            WHQL Logo'd: Yes
          Date and Size: 11/20/2010 01:43:54, 109696 bytes
            Other Files:
        Driver Provider: Microsoft


1
Antworten
5385
Aufrufe
Windows-Hostprozess (Rundll32) funktioniert nicht meh
Begonnen von AbbeyDawn
15. Januar 2012, 18:15:39
hi,

diese Meldung kommt wenn ich Internet Explorer starte: http://www.pic-upload.de/view-12500790/Unbenannt.jpg.html
andere Programme wie der Yahoo Messenger und VLounge (Webcam Programm) funktionieren auch nicht mehr... kann mir jemand sagen woran es lieht udn wie ich das Problem beheben kann?

mein Betriebssystem: Windows Vista 64 bit
5
Antworten
12629
Aufrufe
Zweite Festplatte wird nach Systemneuaufbau nicht mit Laufwerksbuchstaben verseh
Begonnen von Tottidermusikus
14. Januar 2012, 22:58:52
Hallo, liebe XPerten,

und ich habe irgendwie den Verdacht, mir kann nur ein echter Experte weiterhelfen. Habe mein Problem schon seit Tagen gegoogelt, und auch schon ähnliche Fälle gefunden, jedoch keine wirklich passende Lösung gefunden: Ich bin am Verzweifeln! Bitte darum alle, die wirklich was zum Thema beitragen können, um Eure Hilfe! Ich bin kein PC-Freak, konnte mir aber bislang bei allem selber (und mit GIDF's Hilfe) helfen. Hier bin ich ratlos! Folgendes Problem:

Hatte bislang meinen ca. 5 Jahre alten PC mit einer 250 GB Samsung FP (Betriebssystemplatte) laufen, die ich vor ca. 3 Jahren um 2 Samsung HD103UJ F1 Spinpoint 1TB Laufwerke ergänzte (als Datenspeicher, wobei die eine Platte beim Start per TrayBackup auf die andere kopiert wurde).

Keine Kommentare hierzu: ja, hab mittlerweile auch schlechtes über die F1 gelesen; ja, es gibt bestimmt heutzutage elegantere Lösungen zur Datensicherheit. Aber es lief. Und die F1 taten ihren Dienst.
Kürzlich schmierte mir mein System auf komische Weise ab: erst "blauer Bildschirm" über Monate, dann nicht gefundene Systemdateien, dann Exitus. Versuch eines Neuaufbaus scheiterte (250 GB-Platte formatiert, XP drauf etc., 1. Start erfolgreich, beim 2. gleiche Probleme, Exitus). 250GB-Platte kaputt?
Hab mir daraufhin eine neue, weitere F1 gekauft (viel hilft viel!), hierdrauf nun XP installiert und wollte, als alles gut schien, nun die Daten-FPs anklemmen. Ergebnis: werden im BIOS erkannt, werden in der Computerverwaltung angezeigt ("Daten" 931 GB NTFS Aktiv), erhalten jedoch keinen Laufwerksbuchstaben; es bleibt im Menue alles grau, bis auf "in dyn. Datenträger konv.", "Eigenschaften" und "Partition löschen". Da ja Daten drauf sind, scheint mir nix davon geeignet. Unter "Arbeitsplatz" werden die Platten schlicht nicht angezeigt.

Hab nun alles mögliche versucht, Datenkabel umgesteckt, Analysesoftware (Testdisk, CrystalDiskInfo, HDTune), aber nix gefunden, wo ich was machen könnte, was mir einen Laufwerksbuchstaben gibt. Auch mit der BILD-Notfall-CD Schiffbruch erlitten (ich wollte die Daten von der Daten-FP nun auf die neue System-FP damit kopieren, die Daten werden mit dem Dateimanager da auch angezeigt, ich kann auf der System-FP aber kein Verzeichnis dafür erstellen: alles gesperrt "Schlosssysmbol", entsperren/öffnen ging auch nicht; hab noch ne USB-1,5TB-WesternDigital, die wird zwar angezeigt, kann ich aber hier mit dem Dateimanager nicht öffnen). Also: alles Scheiße! Bin mit meinem Latein am Ende.

Kann mir jemand helfen??? Bitte (flehentlich!). Vielen, vielen Dank für Eure Mühe im Voraus.

Und hier noch "a little bunch of usefull information" (hab mal msinfo32 und everest gemischt, da letztere wohl meinen Chip nicht erkennt):

Betriebssystemname Microsoft Windows XP Professional
Version 5.1.2600 Service Pack 3 Build 2600
Betriebssystemhersteller Microsoft Corporation
Systemname HAUPTRECHNER
Systemhersteller INTEL_
Systemmodell DP965LT_
Systemtyp X86-basierter PC
Prozessor x86 Family 6 Model 15 Stepping 6 GenuineIntel ~2397 Mhz
BIOS-Version/-Datum Intel Corp. MQ96510J.86A.0816.2006.0716.2308, 16.07.2006
SMBIOS-Version 2.4
Windows-Verzeichnis C:\WINDOWS
Systemverzeichnis C:\WINDOWS\system32
Startgerät \Device\HarddiskVolume1
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "5.1.2600.5512 (xpsp.080413-2111)"
Benutzername HAUPTRECHNER\Admin
Zeitzone Westeuropäische Normalzeit
Gesamter realer Speicher 4.096,00 MB
Verfügbarer realer Speicher 2,16 GB
Gesamter virtueller Speicher 2,00 GB
Verfügbarer virtueller Speicher 1,96 GB
Größe der Auslagerungsdatei 5,09 GB
Auslagerungsdatei C:\pagefile.sys

Computer:
Betriebssystem Microsoft Windows XP Professional
OS Service Pack Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername HAUPTRECHNER (Hauptrechner)
Benutzername Admin

Motherboard:
CPU Typ Unknown, 2400 MHz (7 x 343)
Motherboard Name Unbekannt
Motherboard Chipsatz Unbekannt
Arbeitsspeicher 3328 MB
BIOS Typ Intel (07/16/06)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

Anzeige:
Grafikkarte NVIDIA GeForce 7600 GT (256 MB)
Monitor Plug und Play-Monitor [NoDB] (1642187832)

Multimedia:
Soundkarte SigmaTel Audio

Datenträger:
IDE Controller Intel(R) ICH8 2 port Serial ATA Storage Controller - 2825
IDE Controller Intel(R) ICH8 4 port Serial ATA Storage Controller - 2820
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
Festplatte SAMSUNG HD103UJ (931 GB, IDE)
Festplatte Generic USB SD Reader USB Device
Festplatte Generic USB MS Reader USB Device
Festplatte Generic USB SM Reader USB Device
Festplatte Generic USB CF Reader USB Device
Festplatte SAMSUNG HD103UJ (931 GB, IDE)
Festplatte WD Ext HDD 1021 USB Device (1397 GB, USB)
Optisches Laufwerk TSSTcorp CD/DVDW SH-S183A
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) 858473 MB (839655 MB frei)
D: (NTFS) 1430795 MB (925312 MB frei)
Speicherkapazität 2235.6 GB (1723.6 GB frei)

Eingabegeräte:
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus Microsoft PS/2-Maus

Netzwerk:
Netzwerkkarte Intel(R) 82566DC Gigabit Network Connection (192.168.2.2)

Peripheriegeräte:
Drucker Automatisch HP Photosmart C5100 series auf NOTEBOOK1
Drucker CutePDF Writer
Drucker HP Photosmart C5100 series
Drucker Microsoft XPS Document Writer
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2830 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2831 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2832 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2834 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2835 [NoDB]
USB2 Controller Intel(R) ICH8 Family USB2 Enhanced Host Controller - 2836 [NoDB]
USB2 Controller Intel(R) ICH8 Family USB2 Enhanced Host Controller - 283A [NoDB]
USB-Geräte Microsoft LifeCam VX-1000
USB-Geräte Microsoft LifeCam VX-1000.
USB-Geräte USB-Massenspeichergerät
USB-Geräte USB-Massenspeichergerät
USB-Geräte USB-Verbundgerät


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

BIOS Eigenschaften:
Anbieter Intel Corp.
Version MQ96510J.86A.0816.2006.0716.2308
Freigabedatum 07/16/2006
Größe 512 KB
Bootunterstützung Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP
Fähigkeiten Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Unterstützte Standards DMI, ACPI
Erweiterungen PCI, USB

[ System ]

System Eigenschaften:
Eindeutige Universal-ID B64926EA-690D11DB-B91100E0-18EB0CB0
Startauslöser Netzschalter

[ Motherboard ]

Motherboard Eigenschaften:
Hersteller Intel Corporation
Produkt DP965LT
Version AAD41694-206
Seriennummer AZLT644002LZ

[ Gehäuse ]

Gehäuse Eigenschaften:
Boot-Up Status Sicher
Netzteilstatus Sicher

[ Prozessoren / Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz ]

Prozessor Eigenschaften:
Hersteller Intel(R) Corporation
Version Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz
Externer Takt 266 MHz
Maximaler Takt 4000 MHz
Aktueller Takt 2400 MHz
Typ Central Processor
Spannung 1.6 V
Status Aktiviert

(is' noch was wichtig?)
1
Antworten
4992
Aufrufe
\windows\system32\config\system, fehlt was tun???
Begonnen von nero1980
30. November 2011, 00:12:44


Hallo, meine \windows\system32\config\system - Datei fehlt und ich kann somit nicht neu starten.
Ich habe ein akoya netbook von medion und es zappelt schon die letzten Monate rum jetzt nach versuch ein neues BS aufzuspielen streikt er ganz :-(

Ich bin für jede Hilfe dankbar.

Grüße Nero
1
Antworten
3361
Aufrufe
Windows-Hostprozess (Rundll32)
Begonnen von CoastiN
26. November 2011, 14:18:16
Dell XPS m1710
OS: Windows Vista 32 Bit
Grafikkarte: NIVIDIA GeForce Go 7900 GTX
Arbeitsspeicher: 2048 MB

Schon länger popt öfters eine Fehlermeldung auf die besagt:

[b]Windows-Hostprozess (Rundll32) funktioniert nicht mehr.

Problemsignatur:
Problemereignisname: APPCRASH
  Anwendungsname: rundll32.exe
  Anwendungsversion: 6.0.6000.16386
  Anwendungszeitstempel: 4549b0e1
  Fehlermodulname: USER32.dll
  Fehlermodulversion: 6.0.6002.18327
  Fehlermodulzeitstempel: 4cb73436
  Ausnahmecode: c0000142
  Ausnahmeoffset: 00009f7d
  Betriebsystemversion: 6.0.6002.2.2.0.768.3
  Gebietsschema-ID: 1031
  Zusatzinformation 1: 9d13
  Zusatzinformation 2: 1abee00edb3fc1158f9ad6f44f0f6be8
  Zusatzinformation 3: 9d13
  Zusatzinformation 4: 1abee00edb3fc1158f9ad6f44f0f6be8

Lesen Sie unsere Datenschutzrichtlinie:
  http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x0407
[/b]

Ich habe kein Nero installiert, da das öfters mit dem Problem in Bezug gebracht wird.
Einen Neuen Chipsatz hab ich auch letztens mal runtergeladen unter der Kompetenten Anleitung eines Dell-Angestellten (nochmal versuchen? o.o)

Meistens wenn ich den Laptop aus dem Standby wieder aufklappe oder den Internetexplorer beende.
Danke schonmal^^!
9
Antworten
7958
Aufrufe
Basissystemgeräte Problem
Begonnen von CoastiN
24. November 2011, 13:42:44
Hey Leute!
Ich komm am besten gleich zur Sache:

Meine Daten:
Dell XPS m1710
OS: Windows Vista
Grafikkarte: NIVIDIA GeForce Go 7900 GTX
Arbeitsspeicher: 2048 MB

Unter Geräte-Manager/Andere Geräte erscheinen zwei "Basissystemgerät" mit einem gelben Zeichen davor.

Unter Eigentschaften/Details/Hardware-IDs ergibt sich volgendes:

PCI\VEN_1180&DEV_0843&SUBSYS_01CE1028&REV_01
PCI\VEN_1180&DEV_0843&SUBSYS_01CE1028
PCI\VEN_1180&DEV_0843&CC_088000
PCI\VEN_1180&DEV_0843&CC_0880

und

PCI\VEN_1180&DEV_0852&SUBSYS_01CE1028&REV_05
PCI\VEN_1180&DEV_0852&SUBSYS_01CE1028
PCI\VEN_1180&DEV_0852&CC_088000
PCI\VEN_1180&DEV_0852&CC_0880


Ideen?
Danke schonmal^^
15
Antworten
36484
Aufrufe
Virtual-Box kein internet :(
Begonnen von Lennart
12. November 2011, 11:04:49
« 1 2
Hi com..
Ich habe (auch wenn ich es nicht ganz so toll finde) jetzt mal probiert wie es ist ein Windows xp in Virtual-Box laufen zu lassen, so weit geht auch alles ganz gut, nur habe ich kein internet..
Bei den netwerkeinstellungen die man in der VB konfiguration vonnehmen kann habe ich folgendes eingestellt:

Angeschlossen an: Host-only Adapter
                Name: VirtualBox Host-Only Ethernet Adapter

das heißt doch so weit ich das verstanden habe das die Verbindung vom host System weiter an die VB gereicht wird oder etwa nicht?
4
Antworten
11351
Aufrufe
usb nach treiber update tod
Begonnen von DaNe
26. Oktober 2011, 01:11:21
hallo leute,
also es geht um meine usb anschlüsse die ganz plötzlich nach einen usb treiber update tod gingen, neustart und stecker neu einstecken habe ich schon alles mehrfach versucht weis nun keinen rat mehr!!
das einzige was mir aufgefallen ist das die tasta + maus beim systemstart wen der rechner bootet funktionieren da alle leds leuchten doch sobald windows oben ist schaltet sich alles ab habe leider keine anderen anschlüsse zu verfügung für meine maus und tasta kann daher auch nicht im windows nach dem problem sehen kennt jemand das problem wäre super !!

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen