242 Benutzer online
22. April 2019, 19:57:19

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort akzeptiert
3
Antworten
9407
Aufrufe
Richtiges Kennwort plötzlich falsch windows 8.1
Begonnen von Tante Tabea
02. Oktober 2017, 15:35:57
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=20485.0 Windows 8.1 - Kennwort ist falsch

Habe aufgrund des Beitrags die Lösung gefunden, danke!

Mein Problem war: Mein Laptop-passwort, das ich seit 3 Jahren benutze und auch sichtbar richtig war, wurde plötzlich nicht mehr akzeptiert.
Der Grund: Skype und Microsoft haben sich irgendwie synchronisiert und OHNE dass ich es bemerkt habe, hat sich das Anmeldepasswort meines Laptops auf mein Skypepasswort geändert. Gut zu wissen :-)

Danke jedenfalls!

go-windowsgo-windows windowswindows vistavista ymsyms win7win7 winwin bgebge bgqbgq gehtgeht zwuzwu funktioniertfunktioniert problemproblem problemeprobleme keinkein keinekeine treibertreiber forumforum windows7windows7 softwaresoftware zguzgu d2sd2s bingbing fehlerfehler d24d24 13555341691355534169 d2kd2k hilfehilfe yahooyahoo bggbgg computercomputer
22
Antworten
7049
Aufrufe
Windows 7 Netzwerkerkennung lässt sich nicht einschalten.
Begonnen von eurobrit
16. Februar 2016, 18:07:38
« 1 2
Habe dieses Problem in 2014 gemeldet. Seitdem habe ich neues (Norton Antivirus) Sicherheitsprogram installiert. Aktiviert oder deaktiviert hilft nicht - nur wenn Windows Firewall deaktiviert ist funktioniert eine Netzwerkverbindung von Windows 7 Home Premium Laptop zum zweiten PC und Netzwerkdrucker.
Dienste DNS-Client, Funktionssuche, SSDP-Suche und UPnP sind alle gestartet. Da sind keine Anti-Spy Programme installiert.
10
Antworten
3777
Aufrufe
DynDns-Einstellung Zyxel P600 Series Router
Begonnen von fernand
04. September 2014, 11:24:40
Hallo liebe Forenmitglieder,

ich hätte da ein paar Fragen was Dyndns-Einstellungen im Router betrifft. In meinem Netzwerk befindet
sich ein Modem mit integriertem Router (Zyxel P-600series) und hier dran angeschlossen ein Access-Point (Tp-Link).
Ich möchte gerne vom Internet auf mein Musikserver zugreifen der sich auf meinem Desktop befindet.

Meine erste Frage ist wo muss ich den HostNamen des Dyndns-Provider eintragen, im Modem/Router oder im access-point oder nur im Modem/Router?

Meine zweite Frage ist, in meinem Zyxel ist als Provider nur www.dyndns.org vordefiniert. Hier kann ich in diesem Kontextmenü keinen anderen Eintrag mehr wählen.

Ist es dennoch möglich einen anderen Provider als dyn.dns.org einzutragen oder geht das bei mir nur über www.dyndns.org.

Meine dritte Frage ist in den dyndns-setup meines Zyxels steht unter der Rubrik provider den typ DnS.
Hier hat man 3 Möglichkeiten zur Auswahl entweder dynamic Dns oder static Dns oder custom Dns. Welche soll man hier wählen und was ist der Unterschied von den drei. Ich bedanke mich jetzt schon recht herzlich für die Antworten.

Gruss Fernand


7
Antworten
30318
Aufrufe
Netzwerk Kennwort im Windows 7 DEaktivieren
Begonnen von patigan
30. September 2013, 23:07:40
Guten Abend an alle !
Bin neu hier, habe aber viel in diesem Forum gelesen was mir sehr geholfen habe !
Allerdings habe ich jetzt selber ein Problem:
Ich habe heute mein Fritzbox 7390 von 1und1 bekommen...läuft alles prima BIS auf eins.
Wenn ich den Router ansprechen will kommt immer diese "windows Sicherheit" Fenster hoch und verlangt
von mir ein Benutzername und Passwort. Das will ich nicht !
Ich bin auch als administrator (wir hier sehr gut beschrieben) in die Systemsteuerung und habe das Kennwortgeschütztes Freigeben ausgeschaltet...DAS HILFT BEI MIR NICHT !!! Er will nach wie vor ein
Benutzername und Passwort (passwort kenne ich da selber vergeben aber der Benutzername nicht)
Was mache ich bloss falsch ???
Danke im Voraus für eure Hilfe! Liebe Grüße
Patigan
4
Antworten
18169
Aufrufe
Ich kann die Netzwerkerkennung nicht einschalten.
Begonnen von ossinator
06. April 2013, 16:14:36
Hat da jemand eine Idee? Ich kann die Netzwerkerkennung nicht einschalten und diese ist Vorraussetzung um alle anderen Netzwerkfreigaben zu konfigurieren.
1
Antworten
13195
Aufrufe
voller Wlan empfang aber kein Internet
Begonnen von Dödel42
21. August 2012, 12:40:49
Hallo,

habe ein Problem und kenn mich nicht gut aus mit dem Wlan.
Also mein PC zeigt das Laptop meiner Tochter im Heimnetzwerk nicht mehr an, Sie hat aber vollen Wlan Empfang kann aber nicht ins Internet. Ihr Pc zeigt im Netzerk aber unseren an aber auch einen der dazwischen steht als "unbekannt" den ich aber nicht anklicken kann. Warum kann sie nicht mehr ins Netz und warum kann ich sie nicht finden?
Danke für eine Antwort im voraus
LG
ALex
23
Antworten
13656
Aufrufe
USB-Headset, bei dem das Mikrofon nicht funktioniert
Begonnen von Blayne
31. Juli 2012, 16:11:06
« 1 2
Hiho,

habe mir vor kurzem ein USB-Headset gekauft :

http://www.wintech-computer.de/wt_de_product_detail.php?anr=81418

Ich weiß, ein recht "günstiges" Headset...

Ich habe das Headset angesteckt und es wurde auch als USB-Audiogerät erkannt und installiert.
Mein Problem ist, die Kopfhörer funktionieren einwandfrei, nur das Mikro funktioniert nicht. Ich benutze Windows XP, bei Windows 7 (an einem anderen Rechner getestet) Läuft das Headset ohne Probleme von Anfang an. Nun habe ich natürlich schon das Internet befragt, allerdings keine Lösungsansätze gefunden, die mir weiterhelfen konnten.

Ich kann bei den Soundeigenschaften bei Aufnahme kein Mikrofon markieren - es steht nur "Wave In" zur Verfügung. Für Hilfe wär ich dankbar..

Blayne
24
Antworten
252338
Aufrufe
In CD/DVD-Laufwerk eingelegte Datenträger werden nicht mehr erkannt
Begonnen von klaus1003
27. Juni 2012, 18:30:08
« 1 2
Seit neuestem erkennt mein Windows 7 Rechner (32 Bit) eingelegte CDs und DVDs nicht mehr.
Das gilt sowohl für die physikalischen Laufwerke, als auch für die virtuellen Laufwerke.

Wenn ich eine CD/DVD einlege, startet die DVD/CD nicht bzw. es öffnet sich kein Fenster mehr mit der Frage, womit geöffnet werden soll, obwohl ich das in der Systemsteuerung so eingestellt habe.

Im Windows Explorer werden keine Dateien angezeigt, stattdessen kommt der Hinweis „Legen Sie einen Datenträger ein“.

In meinem Antivirenprogramm habe ich „autorun“  aktiviert.

Im Gerätemanger wird angezeigt, dass die Geräte einwandfrei  funktionieren.

Kann mir jemand helfen dieses Problem zu lösen?
19
Antworten
13494
Aufrufe
Desktop, Programme, Fenster.. reagieren nicht auf mausklicke!Icons fehlerhaft
Begonnen von Benjamin Kellner
20. Juni 2012, 21:05:47
« 1 2
Hallo bin zum ersten mal hier weil ich einfach mit der Lösung anstehe!!!!!

Habe seit 7Tagen das Problem dass meine Mausklicke nicht merh bei Fenstern,Desktop,Programmen... funktionieren.Wie wenn da Fenster im Hintergrund wäre.... Wenn ich strg,alt,entf drücke und den taskmanager ausführe kann ich zu einem programm, fesnster wechseln und dann funktioniert die maus aber nur in dem einen gewählten fenstr oder programm, alles andere scheint als wäre es im hintergrund!!!Was noch dazugekommen ist: Ich kann die Icons nimmer mit der Maus verschieben oder  kopiere,...nur mit rechtsklick...
Habe mit Tuneup alles probiert.
CCleaner durchlaufen lassen...
AVG-Antivir durchlaufen lassen...
Spybot-search and destroy durchlaufen lassen...
Aber keine erfolgreiche Lösung gefunden!
Andere Maus anstecken probiert aber auch nicht hilfreich gewesen!!!

Das braucht ihr sicher:
Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 20:57:51, on 20.06.2012
Platform: Windows 7 SP1 (WinNT 6.00.3505)
MSIE: Internet Explorer v8.00 (8.00.7601.17514)
Boot mode: Normal

Running processes:
C:\Program Files (x86)\RocketDock\RocketDock.exe
C:\Program Files (x86)\AVG\AVG9\avgtray.exe
C:\Program Files (x86)\Lavasoft\Ad-Aware\AAWTray.exe
C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\AdobeARM.exe
C:\Users\benni\Downloads\HiJackThis204.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.facebook.com/bkellnersteinmetz#!/bkellnersteinmetz
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htm
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
R3 - URLSearchHook: (no name) - {cc05a3e3-64c3-4af2-bfc1-af0d66b69065} - (no file)
R3 - URLSearchHook: (no name) - {64ead72b-ffd4-4e01-aa3a-4c71665d73e4} - (no file)
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files (x86)\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Increase performance and video formats for your HTML5 <video> - {326E768D-4182-46FD-9C16-1449A49795F4} - C:\Program Files (x86)\DivX\DivX Plus Web Player\ie\DivXHTML5\DivXHTML5.dll
O2 - BHO: WormRadar.com IESiteBlocker.NavFilter - {3CA2F312-6F6E-4B53-A66E-4E65E497C8C0} - C:\Program Files (x86)\AVG\AVG9\avgssie.dll
O2 - BHO: Groove GFS Browser Helper - {72853161-30C5-4D22-B7F9-0BBC1D38A37E} - C:\PROGRA~2\MICROS~1\Office14\GROOVEEX.DLL
O2 - BHO: URLRedirectionBHO - {B4F3A835-0E21-4959-BA22-42B3008E02FF} - C:\PROGRA~2\MICROS~1\Office14\URLREDIR.DLL
O4 - HKLM\..\Run: [AVG9_TRAY] C:\PROGRA~2\AVG\AVG9\avgtray.exe
O4 - HKCU\..\Run: [RocketDock] "C:\Program Files (x86)\RocketDock\RocketDock.exe"
O4 - HKCU\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun
O4 - HKCU\..\RunOnce: [RegistryDefrag Success Message] "C:\Program Files (x86)\TuneUp Utilities 2011\TUMessages.exe" /RegDefrag_Success
O8 - Extra context menu item: E&xport to Microsoft Excel - res://C:\PROGRA~2\MICROS~1\Office14\EXCEL.EXE/3000
O8 - Extra context menu item: Se&nd to OneNote - res://C:\PROGRA~2\MICROS~1\Office14\ONBttnIE.dll/105
O9 - Extra button: Send to OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIE.dll
O9 - Extra 'Tools' menuitem: Se&nd to OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIE.dll
O9 - Extra button: @C:\Windows\WindowsMobile\INetRepl.dll,-222 - {2EAF5BB1-070F-11D3-9307-00C04FAE2D4F} - C:\Windows\WindowsMobile\INetRepl.dll
O9 - Extra button: (no name) - {2EAF5BB2-070F-11D3-9307-00C04FAE2D4F} - C:\Windows\WindowsMobile\INetRepl.dll
O9 - Extra 'Tools' menuitem: @C:\Windows\WindowsMobile\INetRepl.dll,-223 - {2EAF5BB2-070F-11D3-9307-00C04FAE2D4F} - C:\Windows\WindowsMobile\INetRepl.dll
O9 - Extra button: OneNote Lin&ked Notes - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIELinkedNotes.dll
O9 - Extra 'Tools' menuitem: OneNote Lin&ked Notes - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIELinkedNotes.dll
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab
O18 - Protocol: linkscanner - {F274614C-63F8-47D5-A4D1-FBDDE494F8D1} - C:\Program Files (x86)\AVG\AVG9\avgpp.dll
O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~2\COMMON~1\Skype\SKYPE4~1.DLL
O20 - AppInit_DLLs: C:\Windows\SysWOW64\guard32.dll
O23 - Service: Adobe Flash Player Update Service (AdobeFlashPlayerUpdateSvc) - Adobe Systems Incorporated - C:\Windows\SysWOW64\Macromed\Flash\FlashPlayerUpdateService.exe
O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
O23 - Service: AVG Free E-mail Scanner (avg9emc) - AVG Technologies CZ, s.r.o. - C:\Program Files (x86)\AVG\AVG9\avgemc.exe
O23 - Service: AVG Free WatchDog (avg9wd) - AVG Technologies CZ, s.r.o. - C:\Program Files (x86)\AVG\AVG9\avgwdsvc.exe
O23 - Service: COMODO Internet Security Helper Service (cmdAgent) - COMODO - C:\Program Files\COMODO\COMODO Internet Security\cmdagent.exe
O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing)
O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: Lavasoft Ad-Aware Service - Lavasoft Limited - C:\Program Files (x86)\Lavasoft\Ad-Aware\AAWService.exe
O23 - Service: Logitech Bluetooth Service (LBTServ) - Logitech, Inc. - C:\Program Files\Common Files\LogiShrd\Bluetooth\lbtserv.exe
O23 - Service: lxdx_device - Unknown owner - C:\Windows\system32\lxdxcoms.exe (file missing)
O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: PnkBstrA - Unknown owner - C:\Windows\system32\PnkBstrA.exe
O23 - Service: PnkBstrB - Unknown owner - C:\Windows\system32\PnkBstrB.exe
O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: SBSD Security Center Service (SBSDWSCService) - Safer Networking Ltd. - C:\Program Files (x86)\Spybot - Search & Destroy\SDWinSec.exe
O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)
O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing)
O23 - Service: Steam Client Service - Valve Corporation - C:\Program Files (x86)\Common Files\Steam\SteamService.exe
O23 - Service: TuneUp Utilities Service (TuneUp.UtilitiesSvc) - TuneUp Software - C:\Program Files (x86)\TuneUp Utilities 2011\TuneUpUtilitiesService64.exe
O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
O23 - Service: @%SystemRoot%\system32\Wat\WatUX.exe,-601 (WatAdminSvc) - Unknown owner - C:\Windows\system32\Wat\WatAdminSvc.exe (file missing)
O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
O23 - Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)

--
End of file - 8527 bytes

Danke für die Hilfe im Vorraus!!!
3
Antworten
14964
Aufrufe
Problem mit Treiber des WLAN-Adapters
Begonnen von ichbins
20. Mai 2012, 19:41:41
Hallo,

seit kurzem (von heute auf nachher) geht mein Wlan-Adapter nicht mehr.

Ich habe einen RealTek RTL8187B Wireless Netzwerkadapter. Beim Hochfahren beschwert sich Windows immer, dass der entsprechende Treiber installiert werden muss. Ich habe den neuesten RealTek Treiber bereits händisch installiert und er sagt dabei auch immer: der Treiber ist auf dem neuesten Stand.

Nichtsdestotrotz zeigt mir der Geräte-Manager hierfür und für alle WAN-Miniports etc. den Fehler-Code 31 an, d.h. dass der Treiber von Windows nicht richtig geladen wurde.

Ich habe bereits den Adapter aus dem Gerätemanager entfernt, so dass er neu installiert wird; leider ohne Erfolg.

Hat jemand von Euch Tipps/Ideen?

Danke
ichbins
7
Antworten
21614
Aufrufe
Drahtlosnetzwerkverbindung zum Smartphone geht nicht
Begonnen von pope5
13. Februar 2012, 20:14:33
Hallo,

das hat schon mal funktioniert!

Ich möchte mit meinem Notebook (Windows XP) eine Drahtlosverbindung zu meinem Smartphone, einem Samsung Galaxy S2 herstellen. Das habe ich als mobilen WLAN Hotspot eingerichtet.

Klicke ich auf drahtlose Netzwerkverbindungen und suche nach Zugängen, sehe ich mein Smartphone und auch meine Fritzbox. Wähle ich das Smartphone und klicke auf Verbinden, kommt der Fortschrittsbalken und nach einiger Zeit werden wieder wortlos die vorhandenen Netze angezeigt.

(Wähle ich die Fritzbox, kommt sofort eine Verbindung zustande.)

Man könnte also glauben, es liegt am Smartphone. Aber... wenn ich meinen Netbook  (anderer PC!) starte und dort eine Drahtlosverbindung mit dem Smartphone aufsetze kommt eine erfolgreiche Verbindung zustande ohne, dass ich am Smartphone etwas ändern mußte.

Was muß ich machen, damit auch der Notbook über das Smartphone ins Internet geht?

Vielen Dank für Eure Hilfe.

pope5
2
Antworten
5002
Aufrufe
kein Zugriff vom PC auf die A300
Begonnen von fuzzy
11. Februar 2012, 21:49:19
Hallo Jungs und Mädels

Ich habe heute die Popcornhour A300 endlich erhalten und wollte sie ins Netzwerk einbinden. Nach dem Installationsassistenten habe ich unter dem Punkt Wartung die Platte formatiert wobei gemäß Anzeige auch ein UpnP und eine Samba Server eingerichtet werden. Ansosnten habe ich das Gerät nur ans Netzwerk angeschlossen (automatische IP + DNS) Unter dem Punkt Netzwerkfreigabe sehe ich die Arbeitsgruppe (Heimnetzwerkgruppe) in dem mein Win 7 64 bit PC ist und auch die A300 selbst. Ich kann aber keine von beiden freigeben da nach einem Passwort verlangt wird. Ich habe nie irgendeinen Passwortschutz weder auf der A300 noch in Windows eingestellt und kann dort somit nichts tun.

Jetzt wollte ich eigentlich die Medien von meinem Rechner auf die A300 per Netzwerk kopieren. Pustekuchem: unter dem Punkt Netzwerk wird die A300 in Windows zwar angezeigt aber ich kann nicht drauf zugreifen. Nach einer Netzwerkdiagnose die dort angeboten wird, folgt die Fehlermeldung:

"Die Verbindung wird vom Remotegerät bzw. der Ressource nicht akzeptiert.
Das Gerät bzw. die Ressource (A300) ist nicht für das Akzeptieren von Verbindungen an Port "Datei- und Druckerfreigabe (SMB)" eingerichtet."

Das ist toll, da ich ja nichts freigeben kann wegen der unsinnigen Passwortabfrage. Vielleicht habe ich auch noch etwas anderes nicht eingestellt aber dieser umständliche Mist stinkt mir. Ist es wirklich zuviel verlangt dass ich das Ding ans Netzwerk anschließe und ich unter Windows einfach wie auf eine externe Platte drauf zugreifen kann?

Das Anschließen per USB direkt an den PC ging übrigens auch nicht. Ich meinte die A300 müsste doch wenigstens als externe Platte erkannt werden. Passieren tut absolut gar nichts.

Kann mir bitte jemand sagen wie ich das scheiß Teil im Netzwerk freigebe? Ich habe jeden einzelnen Menüpunkt 5 mal durchgekaut und komme einfach nicht weiter.
Danke schonmal
1
Antworten
15734
Aufrufe
eingebaute webcam schaltet sich nicht mehr ein, skype erkennt sie nicht.
Begonnen von eisbaer6000
07. Februar 2012, 16:31:52
Aus heiterem Himmel hat sich die eingebaute webcam nicht mehr eingeschaltet weil sie nicht erkannt wird. Es handelt sich dabei um einen FUJITSU - SIEMENS; VISTA  32 Bits. Es hilft auch kein Recovery.
Kann mir jemand weiter helfen?
5
Antworten
26858
Aufrufe
Command & Conquer Generäle CD wird nicht erkannt
Begonnen von Basti81
22. Januar 2012, 21:51:29
Hallo,

habe folgendes Problem

Habe als Betriebssystem Windows 7. Wollte jetzt Command & Conquer Generäle installieren. Original CD
Mein Rechner erkennt nur die CD nicht. Alle anderen CD`s DVD`s werden aber erkannt. Weiß nun nicht mehr weiter. Google konnte mir auch nicht helfen
5
Antworten
13326
Aufrufe
Externe Festplatte soll formatiert werden?
Begonnen von Simmons
22. Januar 2012, 17:21:36
Hey,

also ich benutze jetzt schon seid langem eine 1TB WD Externe Festplatte. Hab sie gestern als ich zu nem Kumpel bin abgezogen (da funktionierte sie noch) hatte sie bei ihm in Benutzung (da funktionierte sie auch noch :P) aber als ich sie heute zu hause wieder angeschlossen habe kommt ein Fenster das ich die Festplatte formatieren muss bevor ich sie verwenden kann O.o nun weiß ich nicht was ich machen soll da die FP voll mit Dateien ist und diese alle gelöscht werden würden was ich nicht möchte :/
ist das irgendein Fehler oder warum muss ich die auf einmal neu formatieren?

mfg: Simmons
21
Antworten
42455
Aufrufe
FRITZ!WLAN USB Stick Treiber lässt sich nicht installieren
Begonnen von PC
02. Januar 2012, 01:28:34
« 1 2
Hallo,
Betriebssystem: Win7 64Bit
ich habe folgendes Problem:
Ich habe mir letztens den FRITZ!WLAN USB Stick gekauft. Als ich den Treiber installiert habe erschien sehr bald unten rechts, dass der Treiber nicht installiert werden konnte. das eigentliche Installationsprogramm des Treibers lief dabei weiter. Nach einer ziemlich langen zeit erschien dann in einem pop up, dass der Treiber nicht installiert werden konnte. Ich habe mich aber an die Anleitung des Herstellers gehalten.
Im Gerätemanager wird der Stick bei den Netzwerkkarten mit einem Ausrufezeichen angezeigt, Fehlercode 31.

Ich habe bisher versucht einen neueren Treiber zu finden, allerdings gibt es auch auf der Homepage von avm keine neuere 64 Bit Version. wenn ich den Treiber im Kompatibilitätsmodus installiert habe hat es auch nicht funktioniert.
ich vermute, dass es vielleicht auch mit dem USB Bus zu tun haben könnte, aber eigentlich sollten die Treiber auf dem neuesten stand sein.
Falls jemand ne Idee oder Lösung haben sollte, würde ich mich sehr freuen.
1
Antworten
6090
Aufrufe
Acer Laptop Win7 erkennt USB Anschluss nicht mehr
Begonnen von Lamondo
14. November 2011, 00:14:51
guten Abend,
trotz lesen mehrerer Beiträge, finde ich keine Lösung.
Bis vor 14 Tagen funktionierten meine 3 USB Anschlüsse einwandfrei.
1 geht immer noch einwandfrei (da ist der Stick für die Maus dran) aber die beiden anderen nicht mehr, auch wenn ich die Maus dort einstecke - dann ertönt nur kurz ein Signal und das war´s
Ich habe die Systemwiederherstellung gestartet, aber auch dann geht es nicht mehr.
Was bitte kann das sein und was kann ich tun?
Danke erst mal
lamondo
6
Antworten
34912
Aufrufe
dvd wird vom pc nicht erkannt
Begonnen von digaa
13. November 2011, 19:52:31
hallo erstmal

zuerst ich weiss das es schon viele foren einträge mit diesem thema gibt, aber die haben mir nicht geholfen

ich hab mir heute fable 3 gekauft und wollte das installieren. das problem ist das der computer die dvd nicht erkennt aber andere spiele wie CS 1.6 oder just cause 2 ohne probleme erkennt.
allerdings hab ich das bei meinem vater am pc ausprobiert und der erkennt die dvd, also an der kann es nicht liegen.

im voraus schon einmal danke für die antworten

lg digaa
1
Antworten
14758
Aufrufe
Benutzerkennwort wird nicht mehr erkannt beim Starten (nur im abg. Modus)
Begonnen von Maara
04. November 2011, 20:50:06
Moin zusammen
Ich habe seit einigen Stunden folgendes Problem: Ich habe meinen Computer per Strg+alt+del meinen Laptop gesperrt. Zwei Stunden später wollte ich ihn wieder entsperren. Mein Laptop erkennt jedoch seit dem nicht mehr mein Benutzerkennwort. Die Feststelltaste ist nicht gedrückt, auch ist kein "Numblock" eingeschaltet.
Spannenderweise kann ich mich jedoch mit dem selben Passwort im Benutzerkonto anmelden, sofern ich im abgesicherten Modus starte (allerdings nur abgesicherter Modus ohne Netzwerktreiber).
Ich habe auch bereits den Rechner auf einen vorherigen Wiederherstellungspunkt wiederhergestellt, danach konnte ich mich im normalen Zustand auch wieder anmelden. Ich habe danach meinen Laptop neugestartet und prompt hatte ich wieder das Ausgangsproblem...
Ich kann aber auch nicht einstellen, dass Windows ganz ohne Passwort starten soll (an dieser Stelle bin ich mir aber auch nicht ganz sicher, ob ich mich nicht ganz wie ein Esel anstelle)

Ich bin mit meinem Latei ehrlichgesagt am Ende =/ Habt ihr vielleicht eine Idee?
1
Antworten
4607
Aufrufe
Touchpad Treiber nicht kompatiebel mit Firefox
Begonnen von Muri-74
21. September 2011, 03:22:46
Hallo Liebe Leute habe folgendes Problem mein Touchpad am Laptop funktioniert ab der Firefox Version 4.0 nicht mehr...obwohl es  ja schon den 6.0 gibt aber sobald ich den IE9 benutze scrollt er wieder ganz normal ,oder auch mit den älteren Firefox Versionen 3.6 ist wieder alles ok benutze ALPS Treiber und habe auch schon Synaptics probiert ...liegt nicht an den Treibern
Laptop-Acer Aspire 7520G (AMD)
Windows 7 Home Basic 32Bit Version
möchte gerne weiterhin Mozilla Firefox Benutzen da ich seit Jahren damit  oder besser gesagt bis jetzt sehr zufrieden war.Wäre über jeden Tipp sehr dankbar...Google schon seit Monaten und habe etliche andere Versionen von Treibern ausprobiert,aber leider ohne Erfolg.Habe wieder die Ältere Version 3.6 drauf ,wie schon gesagt mit der funktioniert es wieder ohne Probleme,aber ein Update auf ne besser überarbeitete Version wäre mir natürlich lieber.Hoffe mir kann da jemand weiterhelfen !!!
Bedanke mich schonmal im vorraus !!! DANKE !!!