197 Benutzer online
24. April 2017, 15:10:01

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort internet
84
Antworten
9856
Aufrufe
Kein Internetzugriff
Begonnen von Fernand
03. November 2012, 14:06:25
« 1 2 ... 5 6 »
Hallo,ich bekomme keine Internetverbindung, d.h. ich kann nicht ueber wifi ins internet. Router ist eingestellt und die Verbindung steht auf hervorragend dennoch ist beim anklicken der Verbindung ein gelbes Ausrufezeichen vermerkt mit dem Verweis kein Internetzugriff. Ich habe ein notebook mit win7hd drauf. Momentan komme ich nur mit Kabel ins Internet. Ich waere dankbar fuer jede Hilfestellung.

windowswindows vistavista go-windowsgo-windows winwin ymsyms win7win7 problemproblem forumforum problemeprobleme bgebge gehtgeht bgqbgq zwuzwu keinekeine keinkein funktioniertfunktioniert hilfehilfe treibertreiber softwaresoftware windows7windows7 fehlerfehler windowwindow zguzgu updateupdate programmprogramm computercomputer d2sd2s installiereninstallieren ohneohne bitbit
2
Antworten
2860
Aufrufe
gelbe Fragezeichen
Begonnen von Lilge
30. Oktober 2012, 13:39:45
unter andere Geräte (Ethernet Controller , PCI Modem, unbekanntes Gerät ) stehen gelbe Fragezeichen.
Nach Windows Start meldet sich der Hardwareassistent mehrmals. Das Installieren eines Treiber aus dem Internet erfolglos. Diese Problem taucht erst seit der Neuinstallation des Betriebssystem auf. Mein Asus M6000Ne.
Gebraucht gekauft.Habe auch keine Treiber CD. Kann man das Problem abstellen?

mit freundlichem Gruß

Gerhard Lilge
4
Antworten
6157
Aufrufe
Laptop zeigt keine Netzwerke mehr an
Begonnen von chris22
30. Oktober 2012, 10:22:41
Hi,

ich habe mit meinem Acer Aspire 5520G Notebook folgendes Problem (Betriebssystem Windows Vista 32-bit):
Wenn ich eine w-lan-verbindung zu meinem Internetrouter herstellen möchte zeigt der Computer bei der Netzwerkauswahl keine w-lan-netzwerke mehr an (vorher 3 fremde und meins immer verfügbar gewesen). Wenn ich ein neues netzwerk einrichten möchte fehlt die Auswahl für ein kabelloses - der computer gibt mir nur Breitband-Kabelverbindung oder Wählverbindung. Einen W-lan-schieber hat der Laptop nicht, nur einen Knopf über den F-Tasten...drück ich den leuchtet er nicht mehr und auf dem Desktop zeigts nicht mehr an ob w-lan ein oder aus. Über Fn-Tasten kann man das W-lan nicht ausstellen. Liegt das nun am Laptop, Software (Treiber sind soweit alle aktuell und funktionieren), an diesem W-lan-Button, oder an was? Hilfe! danke  :))
1
Antworten
1445
Aufrufe
windows 7 home internet problem
Begonnen von naturbursche
27. Oktober 2012, 17:04:11
Hallo,

Ich habe einen relativ neuen Sony Vaio Laptop mit Windows 7 home premium. Mein Problem ist, dass ich ganz normal eine Internet Verbindung habe, aber ich komme mit zum Beispiel Google Chrome nicht ins Internet. Dann steht da "Diese Webseite ist nicht verfügbar". Und jetzt das komische: Ich kann Skype benutzen! Also Ich habe eine Verbindung, kann auch skypen, aber ich kann nicht mit Browsern ins Internet!!! Wäre nett, wenn ihr mir helfen könntet bin echt am verzweifeln! :(

MFG Tim
1
Antworten
3496
Aufrufe
laptop verbindet sich nicht mit dem w-lan unter vista 32bit
Begonnen von redbaron32
27. Oktober 2012, 10:57:40
hallo leute

habe folgendes problem

ich habe einen laptop ( samsung r55 ) und der  verbindet sich nicht mit dem w-lan unter vista 32bit.

router: speedport w720v
einstellungen beim router sind so:
verschlüsslung: WPA/WPA2 mit Pre-shared key
wlan: 802.11g+802.11b ( Mixed)
sendeleistung: hoch
Kanal: auto
DHCP: ist ausgeschalten/ vergebe ip selber

hoffe mir kann einer helfen
129
Antworten
32716
Aufrufe
Windows 8 Upgrade
Begonnen von ossinator
26. Oktober 2012, 16:58:45
« 1 2 ... 8 9 »
Ich mache mal diesen Thread für erste Probleme und Macken beim Upgrade von Windows 7 auf Windows 8.

Nachdem mein Laptop mit der Windows 8 Preview recht anständig lief und auch alle benötigten Geräte korrekt installiert wurden, gehen die Probleme nun los.
Nachdem meine Microsoft Bluetooth Mouse 5000 unter der Preview lief, wird unter Windows 8 Final der Bluetooth-Treiber von Atheros nicht korrekt eingebunden. Super!

Dann kommt nach dem 1. Starten des Firefox der erste Systemabsturz... Es ist ein PC-Problem aufgetreten und das System muss neu gestartet werden...
Das fängt ja super an.
2
Antworten
7083
Aufrufe
Dateien verschwinden nach download aus dem downloadordner
Begonnen von Mark123456789
25. Oktober 2012, 15:12:48
Hallo, mein Problem ist Folgendes:
ich downloade mir eine datei Namens "123.456", vor dem Download fragt der "datei speichern oder nicht", Ich klicke natürlich auf speichern -> Nun öffnet sich ein Fenster in dem ich meinen Pc durchsuchen kann und festlegen kann wo er die Datei speichern soll -> in diesem Fall nehme ich ganz einfach den Desktop -> klicke auf Speichern -> Mein Firefox (oder auch IE7) fängt an zu downloaden (Im Falle von Firefox hat sich wärend des Downloads das "Downloadfenster" geöffnet) -> Nach dem Download (gilt auch nur bei Firefox) durchsucht der die Datei noch schnell nach Viren -> Die datei "123.456" erscheint nun für einen Kurzen Moment auf dem Desktop (oder in jedem von mir vorher ausgwählten Downloadordner!!) und verschwindet dann sofort wieder -> Im Firefox Downloadfenster ist die datei als fertig heruntergeladen angezeigt, klicke ich dort mit Doppelklick auf die Datei, passiert... NICHTS.  Ich benutze nun die Windows-Suche (vom Arbitsplatz beginnend): gebe "123.456" ein -> Windows findet NICHTS, Nirgendwo!

Muss ich das verstehen? Wer kann mir helfen?
Danke!
Mark
1
Antworten
3238
Aufrufe
IE 8 meldet Fehler: Registerkarte wird geöffnet und geschlossen
Begonnen von anfänger 8
24. Oktober 2012, 23:11:46
Hallo

IE8 öffnet sich nicht. Es erfolgt eine Meldung: Registerkarte wird geschlossen und wieder geöffnet.
1
Antworten
1366
Aufrufe
WLAN wird aktiviert bei Verbindung mit Handy
Begonnen von Messyas
22. Oktober 2012, 09:39:50
Hallo zusammen,

ich habe seit einiger Zeit ein seltsames Problem. Wenn ich an meinem Laptop das WLAN manuell deaktiviere (weil ich am LAN hänge) und dann im laufenden Betrieb ein Handy anschließe (egal ob USB oder Bluetooth, Marke scheint ebenfalls egal, da es bei Nokia und Samsung passiert) wir automatisch das WLAN wieder aktiviert. Da wir auf den Rechnern eine Software laufen habe, die keine 2 Netzwerkverbindungen gleichzeitig erlaubt, ist das ziemlich nervig, da ich mehrere Male am Tag das WLAN deaktivieren muss.
Ich möchte auch nur ungern auf die Bluetooth Verbindung zwischen Handy und PC verzichten, da so alle meine Termine und Kontakte immer aktuell gehalten werden.

Anscheinend hängt es mit der Nokia Suite zusammen, hier kommt immer eine Meldung in der Ereignisanzeige, wenn das WLAN aktiviert wird:

22/10/2012 09:08:45 (Nokia Suite) - INFO    - Maps Thread [GUI], Line 98, Application\MapsUtils.cpp, Maps::breakWithMessage(): TODO: Implementation missing for this connect state!

Hat jemand eine Idee, wie man das lösen könnte?

PC: Lenovo Thinkpad T510
OS: Windows XP SP3

Viele Grüße
Messyas
1
Antworten
4574
Aufrufe
Fenster unter Windows 7 frieren ein bzw. deaktivieren sich
Begonnen von Roland Urbanczyk
20. Oktober 2012, 21:03:58
hallo und guten tag ich bin neu in diesem Forum und leider habe ich ein Problem welches ich bis jetzt nicht lösen konnte und zwar geht es wie in der Überschrift beschrieben um das selbstständige deaktivieren von Windows Fenstern.Jedesmal wenn ich im Browser bin oder auch im Spiel oder sonstiges muss ich um zu schreiben auf den Browser klicken um das Fenster wieder zu aktivieren. Ich habe das Problem seit heute und bin langsam Ratlos geworden.Eine Systemwiederherrstellung habe ich schon durchgeführt hat aber nichts gebracht.Hier noch der Hijackthis log : Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 14:14:50, on 20.10.2012
Platform: Windows 7 SP1 (WinNT 6.00.3505)
MSIE: Internet Explorer v8.00 (8.00.7601.17514)
Boot mode: Normal

Running processes:
D:\Windows\system32\taskhost.exe
D:\Windows\system32\Dwm.exe
D:\Windows\Explorer.EXE
D:\Windows\system32\taskeng.exe
D:\Fraps\fraps.exe
D:\Program Files\Windows Media Player\WMPSideShowGadget.exe
D:\Program Files\Avira\AntiVir Desktop\avgnt.exe
D:\Program Files\Windows Media Player\wmplayer.exe
D:\Program Files\Logitech\GamePanel Software\LCD Manager\LCDMon.exe
D:\Program Files\Logitech\GamePanel Software\G-series Software\LGDCore.exe
D:\Program Files\Logitech\SetPointP\SetPoint.exe
D:\Program Files\Common Files\Java\Java Update\jusched.exe
D:\Program Files\ATI Technologies\ATI.ACE\Core-Static\MOM.exe
D:\Program Files\Browny02\Brother\BrStMonW.exe
C:\Program Files\Steam\Steam.exe
D:\Users\rolle\AppData\Roaming\Spotify\Data\SpotifyWebHelper.exe
D:\Program Files\Windows Sidebar\sidebar.exe
D:\Program Files\Tenda\W541U V2.0\UI.exe
D:\Program Files\Common Files\LogiShrd\KHAL3\KHALMNPR.EXE
D:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CCC.exe
D:\Program Files\Logitech\SetPointG\SetPointII.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Users\rolle\AppData\Local\Google\Chrome\Application\chrome.exe
D:\Windows\system32\wuauclt.exe
D:\Windows\system32\SearchFilterHost.exe
D:\Users\rolle\Downloads\HiJackThis204.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - D:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Java(tm) Plug-In SSV Helper - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - D:\Program Files\Java\jre7\bin\ssv.dll
O2 - BHO: Windows Live ID Sign-in Helper - {9030D464-4C02-4ABF-8ECC-5164760863C6} - D:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - D:\Program Files\Java\jre7\bin\jp2ssv.dll
O4 - HKLM\..\Run: [avgnt] "D:\Program Files\Avira\AntiVir Desktop\avgnt.exe" /min
O4 - HKLM\..\Run: [Launch LgDeviceAgent] "D:\Program Files\Logitech\GamePanel Software\LgDevAgt.exe"
O4 - HKLM\..\Run: [Launch LCDMon] "D:\Program Files\Logitech\GamePanel Software\LCD Manager\LCDMon.exe"
O4 - HKLM\..\Run: [Launch LGDCore] "D:\Program Files\Logitech\GamePanel Software\G-series Software\LGDCore.exe" /SHOWHIDE
O4 - HKLM\..\Run: [EvtMgr6] D:\Program Files\Logitech\SetPointP\SetPoint.exe /launchGaming
O4 - HKLM\..\Run: [SunJavaUpdateSched] "D:\Program Files\Common Files\Java\Java Update\jusched.exe"
O4 - HKLM\..\Run: [AMD AVT] Cmd.exe /c start "AMD Accelerated Video Transcoding device initialization" /min "D:\Program Files\AMD AVT\bin\kdbsync.exe" aml
O4 - HKLM\..\Run: [StartCCC] "D:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe" MSRun
O4 - HKLM\..\Run: [Adobe ARM] "D:\Program Files\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
O4 - HKLM\..\Run: [ControlCenter3] D:\Program Files\Brother\ControlCenter3\brctrcen.exe /autorun
O4 - HKLM\..\Run: [BrStsMon00] D:\Program Files\Browny02\Brother\BrStMonW.exe /AUTORUN
O4 - HKCU\..\Run: [Google Update] "D:\Users\rolle\AppData\Local\Google\Update\GoogleUpdate.exe" /c
O4 - HKCU\..\Run: [Steam] "C:\Program Files\Steam\Steam.exe" -silent
O4 - HKCU\..\Run: [Spotify] "D:\Users\rolle\AppData\Roaming\Spotify\Spotify.exe" /uri spotify:autostart
O4 - HKCU\..\Run: [Spotify Web Helper] "D:\Users\rolle\AppData\Roaming\Spotify\Data\SpotifyWebHelper.exe"
O4 - HKCU\..\Run: [Sidebar] D:\Program Files\Windows Sidebar\sidebar.exe /autoRun
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] D:\Windows\System32\mctadmin.exe (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] D:\Windows\System32\mctadmin.exe (User 'NETZWERKDIENST')
O4 - Startup: CurseClientStartup.ccip
O4 - Global Startup: W541U V2.0.lnk = ?
O10 - Unknown file in Winsock LSP: d:\program files\common files\microsoft shared\windows live\wlidnsp.dll
O10 - Unknown file in Winsock LSP: d:\program files\common files\microsoft shared\windows live\wlidnsp.dll
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - https://fpdownload.macromedia.com/get/shockwave/cabs/flash/swflash.cab
O23 - Service: Adobe Acrobat Update Service (AdobeARMservice) - Adobe Systems Incorporated - D:\Program Files\Common Files\Adobe\ARM\1.0\armsvc.exe
O23 - Service: Adobe Flash Player Update Service (AdobeFlashPlayerUpdateSvc) - Adobe Systems Incorporated - D:\Windows\system32\Macromed\Flash\FlashPlayerUpdateService.exe
O23 - Service: AMD External Events Utility - AMD - D:\Windows\system32\atiesrxx.exe
O23 - Service: AMD FUEL Service - Advanced Micro Devices, Inc. - D:\Program Files\ATI Technologies\ATI.ACE\Fuel\Fuel.Service.exe
O23 - Service: Avira Planer (AntiVirSchedulerService) - Avira Operations GmbH & Co. KG - D:\Program Files\Avira\AntiVir Desktop\sched.exe
O23 - Service: Avira Echtzeit Scanner (AntiVirService) - Avira Operations GmbH & Co. KG - D:\Program Files\Avira\AntiVir Desktop\avguard.exe
O23 - Service: BrYNSvc - Brother Industries, Ltd. - D:\Program Files\Browny02\BrYNSvc.exe
O23 - Service: Logitech Bluetooth Service (LBTServ) - Logitech, Inc. - D:\Program Files\Common Files\LogiShrd\Bluetooth\lbtserv.exe
O23 - Service: PnkBstrA - Unknown owner - D:\Windows\system32\PnkBstrA.exe
O23 - Service: Steam Client Service - Valve Corporation - D:\Program Files\Common Files\Steam\SteamService.exe

--
End of file - 6906 bytes
Ich bin zwar nicht der dümmste in Sachen Pc jedoch werde ich aus diesem log nicht wirklich schlau^^ ich bedanke mich schonmal im voraus für eure Hilfe :)
2
Antworten
2889
Aufrufe
Neues Urteil gegen Melango.de
Begonnen von ossinator
19. Oktober 2012, 15:14:31
Wie auf [url=http://www.zdnet.de/88127759/weiteres-amtsgericht-lehnt-forderungen-von-melango-de-ab/][b]ZDnet[/b][/url] nachzulesen kassierte der Onlinemarktplatz Melando (auch "wir–lieben-grosshandelspreise.de" und "gewerblichhandeln.de") eine weitere (die Dritte) gerichtliche Schlappe.
1
Antworten
6712
Aufrufe
Windows explorer stürzt ab
Begonnen von RST
16. Oktober 2012, 19:23:01
Hallo, cih haben eine 3 Tage alten Laptop hier stehen und ich bekomme eigentlich vom ersen Tag an die Meldung "windows explorer funktioniert nicht mehr" Dann wird das ganze neu gestartet. Ich habe noch nichts installiert außer Firefox, Thunderbird, Avira Antivirus und Java und halt die normalen windows updates.

Kann mir jemand helfen?

Gruß

RST
2
Antworten
2294
Aufrufe
Probleme mit der Internetverbindung
Begonnen von Schulbankdrücker15
15. Oktober 2012, 16:03:11
Mein Laptop kann sich nicht mehr nach dem Hochfahren in Windows mit dem Internet verbinden.
Zuerst erscheinen rechts unten in der Taskleiste die zwei blauen Monitore mit einem roten X, nach ca. 1 Minute sind dann die Monitore mit einem gelben „!“ zu sehen, dann wenig später sieht man nur noch die zwei blauen Monitore (Zugriff: nur lokal). Ich kann keine Internetseite laden.
Nach einigem Hin und Her habe ich eine „vorübergehende Möglichkeit“ gefunden, dass sich der PC wieder mit dem Internet verbindet:
In den Netzwerkverbindungen habe ich einen Doppelklick auf meine Lan-Verbindung gemacht, danach den Button „Diagnose“ angeklickt, dann kam folgende Meldung „Dieser Computer weist eine eingeschränkte oder keine Konnektivität auf“.
Als mögliche Option zum Auswählen wurde mir dann u.a. Folgendes angezeigt: „Neue IP Einstellungen für den Netzwerkadapter ‚LAN-Verbindung’ automatisch ermitteln“.

Sobald ich diesen Punkt angeklicht habe, hat Windows den Reperaturvorgang begonnen und die Internetverbindung war nach wenigen Sekunden wieder vollständig vorhanden (zwei blaue Bildschirme und blaue Kugel).

Problem: Sobald der PC neu gestartet wird (warm oder kalt) muss ich jedes Mal dieses Prozedere durchführen, damit sich mein Laptop wieder mit dem Internet verbindet, was doch sehr nervig ist.
6
Antworten
2830
Aufrufe
Webseite mag nicht mehr
Begonnen von CarinaW
12. Oktober 2012, 19:21:31
Hallo
Habe Windows 7 und Google Chrom installiert. Seit zwei Tagen funktioniert das Aufbauen der Webseiten nicht mehr. Suche Webseite...kommt rechts unten die Ansage - Warten auf icm.ginyas.com und die Webseite bleibt hängen. Wie bekomme ich das wieder weg???????? Bin Computer Anfängerin  :D Kann mir jemand helfen...Danke im voraus
15
Antworten
23655
Aufrufe
PDF läßt sich nicht drucken
Begonnen von Jilin
12. Oktober 2012, 16:12:03
« 1 2
Wenn ich ein PDF drucken möchte, erscheint zuerst die <Drucken>-Maske, in der der korrekte Drucker angezeigt wird. Bestätige ich den Button <Drucken>, so erscheint sofort <Speichern unter>. Es ist zum verrückt werden. Kann mir vielleicht jemand einen Tipp geben?
3
Antworten
5175
Aufrufe
Laptop läuft nur noch über Kabel
Begonnen von miri
08. Oktober 2012, 19:24:13
hallo meine lieben,

mein laptop (Acer Aspire 5810T), das ich schon seit 2 jahren habe, stürzt neuerdings sofort ab, wenn ich das netzkabel trenne. sämtliche energieoptionen habe ich überprüft, gegen mein hoffen stimmt also was mit dem akku nicht, oder? es heißt ja immer man soll das laptop auf akku ohne kabel laufen lassen, bis der akku leer ist und so weiter, das habe ich nie so ganz befolgt, ist das jetzt vielleicht die bestrafung?!
was kann ich jetzt tun? bitte um hilfreiche antworten  :))
1
Antworten
5584
Aufrufe
mein Internet funktioniert nicht mehr richtig - wer kann helfen?
Begonnen von thorstenS
08. Oktober 2012, 07:34:19
mein Internet funktioniert nicht mehr richtig was kann ich tun Mail läßt sich nicht öffnen einige Seiten funktionieren nicht richtig
0
Antworten
1836
Aufrufe
Internet Verbindung
Begonnen von angelina
06. Oktober 2012, 15:59:51
Hallo,

ich habe ein Sony VAIO

Mein Problem:

Mein Laptop findet verbindung zum Internet. Sekunden bzw minuten später werde ich aus dem Netzt geschmissen. Er hat noch Verbindung aber ich kann nicht aufs Internet zugreifen, ausserdem sagt der mir einegeschränkte Konnektivität . Dann trenne ich die Verbindung und logge mich wieder ein. Dann geht es wieder. Das selbe spiel von vorne. Das geht ca. 15 min und dann werde ich komplett aus dem Internet geworfen und komme dann auch nicht mehr rein. Dann muss ich meinen Router reseten.

Für Hilfe bin ich sehr dankbar. ....da ich mit meinen nerven am ende bin.

Liebe Grüße

4
Antworten
7316
Aufrufe
Runtastic App / Endomondo
Begonnen von ossinator
03. Oktober 2012, 17:37:10
Ich möchte euch meine Erfahrung mit der Sport-App runtastic mitteilen.
Runtastic bietet die Möglichkeit Aktivitäten aufzuzeichnen, auszuwerten und mit anderen zu teilen. Dazu werden unterschiedliche Apps für Smartphone mit Android, Windows Phone, Bada, iOS und BlackBerry-Phones unterstützt.

[attachimg=1]

Ich habe mich zum Biken für die App runtastic Mountainbike Pro entschieden. Die App kostet in der Vollversion 4,99 Euro. Bietet dafür aber so einiges.
Nachdem man einige Einstellungen, Alter, Gewicht, Daten zum Bike eingegeben hat, kann es auch schon losgehen. Wenn man einige Euronen investieren möchte, kann man sich einen entsprechenden Brustgurt für die Herzfrequenz und einen Sensor für die Trittfrequenz dazukaufen.
Die App zeichnet eine Vielzahl von Daten auf:
[list]
[li]Strecke über GPS[/li]
[li]Höhenmeter in Auf- und Abstieg (auch im Verhältnis zur Zeit)[/li]
[li]Geschwindigkeit (max., Schnitt)[/li]
[li]Temperatur (anhand Internetdaten)[/li]
[li]Kalorien[/li]
[/list]

Nach der Aktivität kann man die Daten speichern, dabei werden diese automatisch zum Account von runtastic hochgeladen. Man kann sich aber auch gleich entscheiden die Daten via Facebook oder Twitter zu veröffentlichen oder einfach per Mail zu verschicken.
Es besteht auch die Möglichkeit Kartenmaterial zu downloaden und die App z.B. ohne SIM zu nutzen. Dazu kann man durch frei wählbare Kartenausschnitte den Kartenbereich und dadurch auch die Datenmenge selbst bestimmen (gefällt mir sehr gut). Der Regierungsbezirk Stuttgart hat dabei eine Größe von ca. 30 MB.

Zwei Punkte bringen aus meiner Sicht der App den Todesstoß und machen die App unbrauchbar.
[list type=decimal]
[li]iPhone 5 und 4s zu 100% geladen, nach guten 3h hatte das 4er noch 17% und das 5er 25% Acculadung. Für lange Touren keine Chance.[/li]
[li]Die App hat keine autom. Pausenfunktion, d.h. die Aufzeichnung stoppt nicht, wenn man anhält. Es gibt die Möglichkeit am iPhone zu pausieren.[/li]
[/list]

Ich habe die App gleichzeitig am iPhone 4s und am 5er getestet. Dabei ist mir aufgefallen, dass beide Geräte unterschiedliche Daten (Höhenmeter) ermitteln. Die unterschiedlichen Zeiten kommen dadurch zu stande, dass ich beim 5er manuell "Pause" gedrückt habe, wenn wir gestoppt haben.

[attachimg=2]

[b]Fazit[/b]
Für mich ungeeignet bietet die App doch umfangreiche Analysemöglichkeiten. Für den Laufsport (Laufen, Walken, Wandern) empfehle ich die App Nike Running. Deutlich besser geeignet.
Beim Biken bleibe ich bei meinem Garmin EDGE 705. Gleicher Daten- und Analyseumfang, optisch nicht so schön, hält dafür gute 15h Stunden durch.
7
Antworten
9418
Aufrufe
USB W-Lan Adapter Belkin
Begonnen von Mafils
01. Oktober 2012, 20:11:24
Guten Abend,

Ich habe ein Problem mit meinem Belkin W-Lan adapter. Und zwar habe ich ihn gekauft, zuerst die CD eingelegt (wie beschrieben) und dann als es angefragt wurde den Stick angesteckt (Model F7D4101 v1). Er hat dann auch weitergemacht und irgendwas konfiguriert und mich dann aufgefordert den Pc neu zu starten. Auch das habe ich getan. Jedoch hat der Pc den Stick nicht erkannt.

Jetzt die Frage: Kann es sein dass das am internen W-Lan adapter liegt (der in meinen augen vermutlich einen leichten Defekt hat weshalb ich ihn durch den Belkin adapter ersetzen wollte). Und wenn ja wie behebe ich dieses Problem? Habe auch schon in einigen anderen Themen gesucht und keine passende Antwort gefunden. Auch das herunterladen der Dateien vom Belkin support brachte keinen Erfolg da sich dort exakt das gleich abspielte wie beim einlegen der CD.

Ich nutze auf meinem Lappi Windows 7 64 bit

Über eine schnelle Hilfe wäre ich sehr dankbar da es doch ein wenig frustrierend ist Geld für Dinge auszugeben die nicht funktionieren ;-) :D