240 Benutzer online
20. August 2017, 19:05:22

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort internet
7
Antworten
9645
Aufrufe
USB W-Lan Adapter Belkin
Begonnen von Mafils
01. Oktober 2012, 20:11:24
Guten Abend,

Ich habe ein Problem mit meinem Belkin W-Lan adapter. Und zwar habe ich ihn gekauft, zuerst die CD eingelegt (wie beschrieben) und dann als es angefragt wurde den Stick angesteckt (Model F7D4101 v1). Er hat dann auch weitergemacht und irgendwas konfiguriert und mich dann aufgefordert den Pc neu zu starten. Auch das habe ich getan. Jedoch hat der Pc den Stick nicht erkannt.

Jetzt die Frage: Kann es sein dass das am internen W-Lan adapter liegt (der in meinen augen vermutlich einen leichten Defekt hat weshalb ich ihn durch den Belkin adapter ersetzen wollte). Und wenn ja wie behebe ich dieses Problem? Habe auch schon in einigen anderen Themen gesucht und keine passende Antwort gefunden. Auch das herunterladen der Dateien vom Belkin support brachte keinen Erfolg da sich dort exakt das gleich abspielte wie beim einlegen der CD.

Ich nutze auf meinem Lappi Windows 7 64 bit

Über eine schnelle Hilfe wäre ich sehr dankbar da es doch ein wenig frustrierend ist Geld für Dinge auszugeben die nicht funktionieren ;-) :D

windowswindows vistavista go-windowsgo-windows winwin ymsyms win7win7 problemproblem forumforum problemeprobleme bgebge gehtgeht bgqbgq zwuzwu keinekeine keinkein funktioniertfunktioniert hilfehilfe treibertreiber softwaresoftware windows7windows7 fehlerfehler windowwindow zguzgu updateupdate programmprogramm computercomputer d2sd2s installiereninstallieren ohneohne bitbit
2
Antworten
2642
Aufrufe
Vorsicht vor billigen Handy Anbietern!
Begonnen von charvel
30. September 2012, 18:51:29
Hallo!

Ich wollte über einen englischen Anbieter günstige Handys erwerben, die über die Internetplattform Wir-lieben-Großhandelspreise.de, angeboten werden. Habe dann über Western Union einen Betrag von 400 € als Anzahlung an einen Michael Guidry überwiesen. Danach wurde mir eine Internetseite mitgeteilt, mit der ich meine Warenlieferung verfolgen konnte (cassonex.com). Mittlerweile ist mir bekannt, dass diese Seite eine reine Fake Seite ist. Jedenfalls konnte ich auf dieser Seite erkennen, dass die Ware auf dem Weg zu mir ist. Dann kam ein Mail, dass die Ware beim Zoll in den Niederlanden hängen geblieben ist und ich weitere 200 € bezahlen sollte, um die Ware vom Zoll auszulösen. An dieser Stelle war mir schon klar, dass dies eine reine Betrugs-Geschichte ist und ich habe nicht gezahlt. Lange Diskussionen per e-mail...schließlich wurde die Ware vom Zoll ausgelöst, ohne, dass ich bezahlt habe. Anstatt jedoch die Ware zu erhalten, wurde ich plötzlich aufgefordert, den Restbetrag inkl. den Zollgebühren zu überweisen.Daraufhin wieder lange Diskussionen per e-mail. Schließlich habe ich Herrn Guidry aufgefordert, das Geld zu retournieren. Seither habe ich von dem Anbieter nichts mehr gehört. Vorsicht, es gibt massig Anbieter für günstige Handys auf diesem Portal...und ich denke es sind alle gleichsam Betrüger.
3
Antworten
6839
Aufrufe
Plötzlich kein Internet mehr
Begonnen von Kowalski
28. September 2012, 18:09:18
Heyyo

seit einiger Zeit habe ich am PC kein Internet mehr. Abends war alles noch okay, konnte ganz normal runterfahren, es gab auch keine Updates, oder sonstiges; seit dem Folgetag komme ich nicht mehr ins Netz.
Mein PC ist 6-8 Jahre alt, mit Windows XP Home, hat keinen Virus/Trojaner-> habe mehrfach AntiVir durchlaufen lassen, zusätzlich auch Purgatio Pro und mehrfach Defragmentiert, da der Alte eh immer langsamer wurde in letzter Zeit.

Besteht die Möglichkeit, dass das ein SoftWare Problem ist, oder muss ich eher an eine neue Netzwerkkarte denken?

MfG Kowalski
1
Antworten
2255
Aufrufe
Windows Vista, Computer geht beim Start immer aus auch im abgesicherten Modus!
Begonnen von Compi
26. September 2012, 20:01:22
hab leider ein ganz großes Problem!
Als ich eben im Internet eine Werbung wegklicken wollte hab mir so einen Virus eingefangen, bei dem ich Geld bezahlen solle...
Das hatte ich alles schon mal, und wie einmal gelernt, hab ich dann das System wiederhergestellt.
Doch jetzt ist es leider so, dass der PC immer beim Start ausgeht.
Es funktioniert auch nicht im abgesicherten Modus!

Ich würde auch Vista neuinstallieren, wenn das helfen würde,
allerdings ist es so, dass bei meinem PC keine Neuinstallations-CD bei war...
Es gibt zwar ganz am Anfang einen blauen Bildschirm, auf dem unter F11 auch eine System Recovery angegeben ist, jedoch reagiert der Computer nicht darauf!

Also ich habe einen Computer von HP
Mit dem Betriebssystem Windows Vista Home Premium
ansonsten weiß ich leider nicht mehr viele technische Details... hab davon leider keine Ahnung.

Jedenfalls bin ich ziemlich aufgeschmissen und würde mich über jede Hilfe freuen!
3
Antworten
15789
Aufrufe
Windows Explorer stürzt ständig ab
Begonnen von Elias sarikaya
16. September 2012, 13:53:38
Hallo erstmal.
Seit kurzem stürzt Windows Explorer (nicht Internet Explorer) ständig ab. Es kommt immer die Meldung, dass der Explorer nicht mehr reagiere, danach wird er neu gestartet.Iich kann ihn kaum noch benutzen, und es wird immer schlimmer. Mittlerweile ist echt heftig und extrem nervig geworden :wallbash
Hoffe das mir jemand helfen kann
1
Antworten
9219
Aufrufe
Kein Internetzugriff
Begonnen von alvin
16. September 2012, 05:11:13
Guten Morgen,

ich habe seit ca einer Woche das Problem, dass mein Laptop DELL XPS 14Z, Windows 7 Pro, über WLAN, LAN und die UMTS Karte kein Internetzugriff hat - die anderen Rechner haben über den Router (Telekom) alle Zugriff. Bin langsam am Ende.  :O Bevor ich Windows 7 neu installiere, wollte ich zuerst die Profis im Forum fragen.

Einige Punkte habe ich bereits geprüft.

- Der Laptop erhält per DHCP eine IP-Adresse 192.168.2.140 (bevorzugt)
- Es ist kein Filter am Router eingestellt
- Laut Windows 7 ist die Verbindung zum Router hergestellt
- Ich habe ich alle Dienste eingeschaltet.

Ping 192.168.2.1 oder Ping Google.de meldet jedoch Allgemeiner Fehler.  :-\

Woran kann das liegen?
- Hardware ?

Vielen Dank schon mal für die Hilfe.

Gruß,

alvin

0
Antworten
2646
Aufrufe
surfstick - internetverbindung aber kein Zugang mehr mit wireless lan
Begonnen von super-Dau
12. September 2012, 07:18:25
Hallo,
seit ich den 1und1 Surfstick verwende komme ich nicht mehr über drahtlose Netzwerke ins Internet. Ich kann sie in der Umgebung suchen, bei verbinden mit einstellen, bekomme dann die nachricht das ich einen ausgezeichneten Empfang habe - aber wenn ich ins Internet will kommt immer nur: Keine Verbindung möglich? Was habe ich da verstellt? Ich habe sogar schonmal die Surfsticksoftware gelöscht um zu schauen obs daran liegt, aber ging genauso wenig. Eigentlich war der Stick nur für unterwegs, und jetzt komme ich anders nicht mehr ins Internet. Arg!
Vielen Dank für eure Hilfe. Ich habe halt nur reines "Anwenderwissen" :D
ach so: Windows xp
2
Antworten
1619
Aufrufe
Internetverbindung
Begonnen von k3ks
05. September 2012, 14:33:58
also hallo allerseits!

ich habe das problem dass ich windows 7 neu installiert habe und nun versuche ins internet zu kommen.
als erstes habe ich mir über meinen laptop den treiber für den wlan stick heruntergeladen was sich auch schon als kompliziert erwies.

ich habe scheinbar eine verbindung zum router da der verbindungsonitor von avm anzeigt wieviele mb übertragen werden.

nun zum problem: wenn ich dann versuche eine drahtlosverbindung zu erstellen zeigt mir der pc dass der netzwerkadapter fehlt.
was bedeutet das?
5
Antworten
2270
Aufrufe
Treiberinstallation Ah 530
Begonnen von alexb47
05. September 2012, 08:55:32
Guten Morgen bin neu hier und habe ein großes Problem.Habe den Ah 530 meiner Tochter zum Geburtstag geschenkt.Habe Vista drauf installiert.Weis das das nicht optimal ist aber hatte noch eine Lizenz.Habe also Vista installiert.Hat gut geklappt.Nun komme ich mit dem Treiber installieren nicht mehr weiter.Lappi funktioniert soweit ganz gut habe aber Probleme mit der Webcam, ich kann mich mit keinem Server im Internet verbinden und ich bekomme die Kopfhörer nicht installiert.Bin schon seid Tagen auf der Suche nach einer Lösung.Habe schon verschiedene Treiber Hilfprogrammen versucht aber da ich mich nicht mit den Servern verbinden kann funktionieren die alle nicht .Hoffe ich bekomme hier Hilfe.
Danke schon mal.
Alexb47
5
Antworten
6799
Aufrufe
Internetbetrug durch Firma GewerbkichHandeln.de bzw.Melango.de GmbH
Begonnen von Sigrid Haag
04. September 2012, 13:46:40
:-\Ich habe mich bei GewerblichHandeln.de eingeloggt um günstig an Ware für Flohmärkte und für unseren Verein zu kommen und das Resultat war, dass ich am nächsten Tag 1 Rechnung bzw. Zahlungsaufforderung über 249,-- Euro auf dem Tisch liegen hatte. Die behaupten ich hätte mich unter Vorspiegelung falscher Tatsachen bei ihnen eingeloggt und müsse deshalb bezahlen. Ich kann und will das aber nicht, weil sie bis jetzt keinerlei Leistung erbracht haben und ich nicht einsehe, dass ich für etwas bezahlen soll, wofür ich nichts bekomme.
1
Antworten
1930
Aufrufe
kein wlan unter Vista
Begonnen von Kor
02. September 2012, 16:32:21
Hallo Forumgemeinde.
Ich habe folgendes problem. Ich habe jetzt von kabelBW neuen modem bekommen. Den Cisco EPC3208G und der router von Dlink dir-600. Jetzt habe ich meinen desktop PC und netbook soweit das ich mit lan oder wlan mit dem netbook im internet surfen kann. Beide mit Windows XP. Aber der dritte laptop mit Vista war mal ca.15min im internet online danach war verbindung weg und seit dem kriege ich keine verbindung. Es kommt die meldung das es probleme gebe mit DNS server konfiguration.
Wenn ich in cisco mit IP 192.168.0.1 rein klicke sehe ich das alle drei rechner mit ip mac adressen aufgelistet sind. Es ist mir schon ein rätsel was jetzt daran anders ist.
Wäre dankbar für eure Hilfe
GRuß
1
Antworten
2550
Aufrufe
Nur Lokal
Begonnen von Chrigu
01. September 2012, 02:44:48
Hallo Probiere seit 4 Stunden meinen Laptop wieder ins Internet zu bringen, funktioniert nur über eine Mobile Verbindung, bei der Lanverbindung kommt immer "Nur Lokal", Router neu starten etc schon gemacht, x- INternetforen durchsucht, bin am Anschlag, hat jemand einen Typ?

Einen Lichtschimmer habe ich noch, aber finde nicht hin, wo kann ich auf die Netzwerkkarte zugreiffen?

Danke und Gruss
14
Antworten
20109
Aufrufe
Als Adminisdrator User Passwort auslesen
Begonnen von funni
27. August 2012, 17:45:10
Hi,
ich hab ein kleines Problem:

ich teile mit meinen Geschwistern (User) einen PC;
ab und zu muss ich (Admin) mal an die Konten meiner Geschwister um z.b. eine neue Mail einzurichten oder anderes zu erledigen dabei muss ich aber die jedesmal die Passwörter mit control userpasswords2 die Passwörter zurücksetzen und wenn ich dann weg bin werde ich angerufen "ja, ich kann mich nicht anmelden" oder so.
Also die frage: gibt es eine Möglichkeit als Admin das User Passwort auszulesen ohne es zu ändern (was ja legal wäre) ?

Danke im vorraus  :kaffee
1
Antworten
3174
Aufrufe
Seit Stromausfall keine Inetverbindung , trotz neuem Modem und Lankabel
Begonnen von Trost
26. August 2012, 19:38:48
:O Guten Abend,

ich hoffe ich bin im richtigen Thread. mein Freund kommst seit einem Blitzeinschlag in der Nähe seiner Wohnung nicht mehr ins Internet. Im haus gab es dann Stromausfall und auch Telefon ging nicht mehr. Er ist vor kurzem zu  Unitymedia gewechselt.
Nun kommt er seitdem nicht mehr ins Internet. Unitymedia sagt es wäre leitungstechnisch alles ok, hat auch das Modem Cisko Modell EPC 3208, ausgewechselt, es läge am PC. Er hat einen Acer Aspire M3800, wir haben auch vorsichtshalber  die Netzwerkkarte gewechselt, da als Fehlermeldung immer kam, er wäre nicht verbunden und sollte das kabel ordnungsgemäß stecken. Wenn ich eine Verbindung herstellen will, kommt das nur eine Breitbandverbindung ( PPPoE) möglich ist. aber es geht nichts.
Schließe ich jedoch den Rechner bei mir an, habe ich sofort Internet.
Könnt ihr uns weiterhelfen?
lg Kerstin
3
Antworten
6997
Aufrufe
Acer Aspire Timeline 5810TZG neu aufsetzen wegen Virus
Begonnen von Lenaa
25. August 2012, 14:26:22
Hallo zusammen,

ich habe einen GVU Virus auf meinem Laptop Acer Aspire Timeline 5810TZG!
Leider wusste ich nicht, dass ich eine Recovery CD selbst erstellen muss. Somit habe ich keine CD womit ich meinen Laptop neu aufsetzen also in Auslieferungszustand bringen kann. Wenn ich jetzt die CD brenn, ist dann der Virus auch mit auf der CD? Hat man andere Möglichkeiten Windows 7 neu aufzuspielen? Ich habe den Laptop um eine Woche zurück gesetzt. Befindet sich der Virus noch auf der Festplatte?
Ich hoffe jemand kann mir weiterhelfen.

5
Antworten
5783
Aufrufe
explorer.exe - Fehler in der Anwendung
Begonnen von Musicscore
24. August 2012, 23:04:59
Hallo habe mir heute mein WindowFX 5 geholt und immer wenn ich den Rechner neustarte kommt diese Meldung (Siehe Bild)

Reinstalliert habe ich auch.
4
Antworten
3549
Aufrufe
Windows Startet Eingabeauforderung und Explorer.exe nicht
Begonnen von FOX2012
24. August 2012, 12:27:11
Hallo,

ich habe ein Problem mit Windows Vista Home Premium,

Windows startet die Explorer.exe nicht,
leider ist es auch nicht möglich den Taskmanager zu starten weil der Rechner auch darauf nicht reagiert, einzig der Mauszeiger ist zu sehen und auch aktiv bewegbar.

Im Abgesicherten-modus das gleiche Spiel, auch die Eingabeaufordeung lässt sich nicht erfolgreich starten.

das ganze ist nach einer Systemwiederherstellung passiert,
was ich bisher versucht habe:
mit der Windows CD eine Rep auszuführen unter anderem hab ich versucht das System nocheinmal wiederher zu stellen, leider ist kein Wiederhestellungspunkt mehr vorhanden.

Dann habe ich versucht irgendwie mit einer Live Windows CD über die Regedit einen neuen Benutzer anzulegen weil ich glaube das das Benuzerprofil nicht i.o. ist
hat leider nicht hingehauen.

leider alles ohne erfolg hat jemand noch eine idee???

3
Antworten
6831
Aufrufe
1und1 DSL 8Mbit statt 16Mbit - Kabel Deutschland als Alternative?
Begonnen von Markus
23. August 2012, 19:28:58
Servus,

habe seit 2,5 Jahren nen 1und1-DSL-16.000-Anschluss mit 11Mbit (leider ist die Leitung wohl viel zu lang). VDSL gibt es leider nur ein paar Hundert Meter weiter, kommt also auch nicht in Frage.
Seit ein paar Tagen (keine Ahnung ob's am Sommer-Wetter liegt) hat sich die Leitungs-Kapazität deutlich verschlechtert und ich bekomm nur noch 8 MBit rein.
Bei mir wäre im Haus auch ein Kabel-Anschluss von Kabel-Deutschland vorhanden, laut Verfügbarkeit ist auch 100Mbit möglich.
Deshalb ein paar Fragen, evtl. hat ja jemand Erfahrungen mit Kabel Deutschland:
- Wie zuverlässig ist die Verfügbarkeits-Abfrage?
- Wie stabil ist ein Kabel-Internet-Anschluss?
- Wie gut ist die Telefonie darüber, kann man über eine Rufnummer auch parallel mehrere Anrufe tätigen?
- Wie gut ist der Upload, kommt man da auch wirklich auf 6 Mbit im 100.000er-Anschluss

Was mir bei Kabel-Deutschland schon mal negativ auffällt, dass nicht mal ein WLAN-Modem im Monats-Preis inbegriffen ist, auch wenn der Aufschlag nur 2 Euro / Monat beträgt...

Meint ihr, dass ich vorzeitig aus meinem 1und1-Vertrag rauskomme (läuft noch 1,5 Jahre), oder zumindest die Rufnummern vorzeitig mitnehmen kann?

über Antworten würde ich mich sehr freuen...
5
Antworten
14726
Aufrufe
Kein Internet trotz Lan Kabel
Begonnen von _wirel3ss_
23. August 2012, 16:54:23
Hallo

Ich habe vor einigen Wochen meine Festplatte formatiert und den PC neu aufgesetzt.
Bisher ging das Internet einwandfrei. Aber seit einigen Tagen gibt es Probleme.
Das Lan Kabel ist immer angeschlossen und manchmal habe ich eine Verbindung zum Internet(wie jetzt) aber manchmal fällt es aus und funktioniert z.B. nach einer halben Stunde erst wieder(Mein Bruder hängt am selben Router, bei ihm klappt alles).
Bei der Lan Verbindung steht immer IPv6: Kein Internetzugriff. Bei IPv4 habe ich Zugriff. Vielleicht hilft das ja. Ich kenne mich damit leider nicht so gut aus.

Danke euch im Vorraus für nützliche Tipps.
4
Antworten
7410
Aufrufe
mit wlan verbunden, jedoch kein internet
Begonnen von G:p.
23. August 2012, 07:32:56
Hallo,

Seit ein paar Tagen habe ich das Problem mit meinem Laptop (Win7, Dell xps 3 Monate alt)
nicht mehr ins Internet zu kommen.
Sieht so aus: Die Verbindung ins WLAN wird hergestellt (Fritzbox), jedoch kein Zuggriff
ins Internet. Hab lange gesucht, nichts gefunden. Systemwiederherstellung vor 5 Tagen benutzt,
dann funktioniert es eine Weile ( ein paar Stunden) danach, wieder das selbe Problem.
Hab zuvor nur Windows Essentials installiert, sonst keine neue Software.
McAfee ist drauf, hab aber nichts an den Einstellungen verändert. Ein Aussschalten der Firewall
bringt nichts.
Mit dem Laptop meiner Freundin funktionert über WLAN alles wie immer, mein PC wird
auch in der Fritzbox im WLAN angezeigt.

WER WEISS RAT?