256 Benutzer online
18. Dezember 2017, 08:06:47

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort internet
3
Antworten
7095
Aufrufe
Acer Aspire Timeline 5810TZG neu aufsetzen wegen Virus
Begonnen von Lenaa
25. August 2012, 14:26:22
Hallo zusammen,

ich habe einen GVU Virus auf meinem Laptop Acer Aspire Timeline 5810TZG!
Leider wusste ich nicht, dass ich eine Recovery CD selbst erstellen muss. Somit habe ich keine CD womit ich meinen Laptop neu aufsetzen also in Auslieferungszustand bringen kann. Wenn ich jetzt die CD brenn, ist dann der Virus auch mit auf der CD? Hat man andere Möglichkeiten Windows 7 neu aufzuspielen? Ich habe den Laptop um eine Woche zurück gesetzt. Befindet sich der Virus noch auf der Festplatte?
Ich hoffe jemand kann mir weiterhelfen.


windowswindows vistavista go-windowsgo-windows winwin ymsyms win7win7 problemproblem forumforum problemeprobleme bgebge gehtgeht bgqbgq zwuzwu keinekeine keinkein funktioniertfunktioniert hilfehilfe treibertreiber softwaresoftware windows7windows7 fehlerfehler windowwindow zguzgu updateupdate programmprogramm computercomputer d2sd2s installiereninstallieren ohneohne bitbit
5
Antworten
5874
Aufrufe
explorer.exe - Fehler in der Anwendung
Begonnen von Musicscore
24. August 2012, 23:04:59
Hallo habe mir heute mein WindowFX 5 geholt und immer wenn ich den Rechner neustarte kommt diese Meldung (Siehe Bild)

Reinstalliert habe ich auch.
4
Antworten
3602
Aufrufe
Windows Startet Eingabeauforderung und Explorer.exe nicht
Begonnen von FOX2012
24. August 2012, 12:27:11
Hallo,

ich habe ein Problem mit Windows Vista Home Premium,

Windows startet die Explorer.exe nicht,
leider ist es auch nicht möglich den Taskmanager zu starten weil der Rechner auch darauf nicht reagiert, einzig der Mauszeiger ist zu sehen und auch aktiv bewegbar.

Im Abgesicherten-modus das gleiche Spiel, auch die Eingabeaufordeung lässt sich nicht erfolgreich starten.

das ganze ist nach einer Systemwiederherstellung passiert,
was ich bisher versucht habe:
mit der Windows CD eine Rep auszuführen unter anderem hab ich versucht das System nocheinmal wiederher zu stellen, leider ist kein Wiederhestellungspunkt mehr vorhanden.

Dann habe ich versucht irgendwie mit einer Live Windows CD über die Regedit einen neuen Benutzer anzulegen weil ich glaube das das Benuzerprofil nicht i.o. ist
hat leider nicht hingehauen.

leider alles ohne erfolg hat jemand noch eine idee???

3
Antworten
6933
Aufrufe
1und1 DSL 8Mbit statt 16Mbit - Kabel Deutschland als Alternative?
Begonnen von Markus
23. August 2012, 19:28:58
Servus,

habe seit 2,5 Jahren nen 1und1-DSL-16.000-Anschluss mit 11Mbit (leider ist die Leitung wohl viel zu lang). VDSL gibt es leider nur ein paar Hundert Meter weiter, kommt also auch nicht in Frage.
Seit ein paar Tagen (keine Ahnung ob's am Sommer-Wetter liegt) hat sich die Leitungs-Kapazität deutlich verschlechtert und ich bekomm nur noch 8 MBit rein.
Bei mir wäre im Haus auch ein Kabel-Anschluss von Kabel-Deutschland vorhanden, laut Verfügbarkeit ist auch 100Mbit möglich.
Deshalb ein paar Fragen, evtl. hat ja jemand Erfahrungen mit Kabel Deutschland:
- Wie zuverlässig ist die Verfügbarkeits-Abfrage?
- Wie stabil ist ein Kabel-Internet-Anschluss?
- Wie gut ist die Telefonie darüber, kann man über eine Rufnummer auch parallel mehrere Anrufe tätigen?
- Wie gut ist der Upload, kommt man da auch wirklich auf 6 Mbit im 100.000er-Anschluss

Was mir bei Kabel-Deutschland schon mal negativ auffällt, dass nicht mal ein WLAN-Modem im Monats-Preis inbegriffen ist, auch wenn der Aufschlag nur 2 Euro / Monat beträgt...

Meint ihr, dass ich vorzeitig aus meinem 1und1-Vertrag rauskomme (läuft noch 1,5 Jahre), oder zumindest die Rufnummern vorzeitig mitnehmen kann?

über Antworten würde ich mich sehr freuen...
5
Antworten
14992
Aufrufe
Kein Internet trotz Lan Kabel
Begonnen von _wirel3ss_
23. August 2012, 16:54:23
Hallo

Ich habe vor einigen Wochen meine Festplatte formatiert und den PC neu aufgesetzt.
Bisher ging das Internet einwandfrei. Aber seit einigen Tagen gibt es Probleme.
Das Lan Kabel ist immer angeschlossen und manchmal habe ich eine Verbindung zum Internet(wie jetzt) aber manchmal fällt es aus und funktioniert z.B. nach einer halben Stunde erst wieder(Mein Bruder hängt am selben Router, bei ihm klappt alles).
Bei der Lan Verbindung steht immer IPv6: Kein Internetzugriff. Bei IPv4 habe ich Zugriff. Vielleicht hilft das ja. Ich kenne mich damit leider nicht so gut aus.

Danke euch im Vorraus für nützliche Tipps.
4
Antworten
7479
Aufrufe
mit wlan verbunden, jedoch kein internet
Begonnen von G:p.
23. August 2012, 07:32:56
Hallo,

Seit ein paar Tagen habe ich das Problem mit meinem Laptop (Win7, Dell xps 3 Monate alt)
nicht mehr ins Internet zu kommen.
Sieht so aus: Die Verbindung ins WLAN wird hergestellt (Fritzbox), jedoch kein Zuggriff
ins Internet. Hab lange gesucht, nichts gefunden. Systemwiederherstellung vor 5 Tagen benutzt,
dann funktioniert es eine Weile ( ein paar Stunden) danach, wieder das selbe Problem.
Hab zuvor nur Windows Essentials installiert, sonst keine neue Software.
McAfee ist drauf, hab aber nichts an den Einstellungen verändert. Ein Aussschalten der Firewall
bringt nichts.
Mit dem Laptop meiner Freundin funktionert über WLAN alles wie immer, mein PC wird
auch in der Fritzbox im WLAN angezeigt.

WER WEISS RAT?
14
Antworten
10383
Aufrufe
Laptop stürzt beim spielen ab !
Begonnen von killerzwergAUT
23. August 2012, 03:27:22
Hallo an alle erstmal. Ich habe ein Problem mit meinem Laptop wie ihr sicher schon oben gelesen habt. Als ich neulich mal Drakensang online (ein Browser spiel) für mich getestet habe ist mein pc abgestürzt. Das war leider Laptop stürzt beim spielen ab !nicht das erste mal auch wenn ich gta 4 auf sowieso schon den niedrigsten Grafik Einstellungen stürzt er ab. (und noch ein paar spiele mehr)
spiele, länger als 1 Stunde ist nicht drin. Denn dann stürzt der Lepi ab, einfach schwarzer Bildschirm muss dann 10-15 Minuten warten bis er überhaupt wieder angeht. Bevor er abstürzt wird er sehe heiß ich habe mir jetzt schon ein kühler geholt
hilft nicht wirklich kann zwar jetzt ne stunde mehr spielen macht es aber nicht viel besser. Ich habe keinen blassen schimmer was ich noch machen kann der Lepi steht auf meinem Schreibtisch und wird auch nicht von der sonne bestrahlt. nun noch ein paar Infos zu meinem pc:
                                                                         
Windows 7 Home Premium ( 64 Bit )
Toshiba Satellite L670
Prozessor: Intel(R) Core(TM) i5 CPU (fein rauskopiert  :D )
RAM : 4 GB
Grafikkarte : ATI mobility Radeon HD 5650


Bitte um schnelle Hilfe! Gruß killerzwe[/email]rg
1
Antworten
1454
Aufrufe
Win7 Explorer startet und hägt dann
Begonnen von Gockel
22. August 2012, 23:54:48
Abendgruß in die Runde!
Unter Win7 Ultimate kann sowohl im normalen als auch im abgesicherten Modus der Windows-Explorer (nicht IE-Ex!) nicht gestartet werden. Bei Klick auf einen Ordner oder Arbeitsplatz oder Systemsteuerung öffnet sich das Fenster, es scheint, als ob es funktioniert, der Fensterinhalt wird jedoch nicht angezeigt. Ich muß den Explorer mit dem Taskmanager beenden. Der erneute Aufruf bringt den gleichen Effekt wie vor.  :grübel

Compaq CQ70
3 GB RAm
250 GB HD
Geforce 9200G MS mit aktuellen Treibern
Malware Antibyte
Kaspersky

So, das wars vom Verzweifelten!
1
Antworten
5424
Aufrufe
ton geht nicht mehr
Begonnen von hilfexx
22. August 2012, 19:37:55
hey, also, mein pc war irgendwie komplett kaputt. nachdem ich ihn gestartet habe, kam eine fehlermeldung in blau, die aber nach 2 sekunden wieder verschwand, und dann hat sichder pc von selbst ab geschaltete und wieder hoch gefahren, das alles in einem ununterbrochenen kreislauf. zum glück konnte ein bekannter das problem beheben, ich habe mich auch nicht näher mit der lösung beschäftigt, sondern war einfach nur froh, dass jetzt soweit weider alles geht. [size=8pt]jetzt gibt es aber doch ein problem: der ton funktioniert nicht mehr! ich habe alles überprüft, der sound ist an geschaltet und alles, aber trotzdem kann ich nichts hören. wodran liegt  das und wie kann ich das selbstständig beheben?[/size]
2
Antworten
2322
Aufrufe
IE Exporer lässt sich nicht mehr installieren
Begonnen von carmen33
21. August 2012, 23:21:55
nach diversen UIpdate-Installationen hatte sich der Internet-Explorer bei Aufruf ständig mit einer neuen Webseite gemeldet.Da für mich als störend empfunden, habe ich die Seite gelöscht und damit unbeabsichtigt den Explorer dauerhaft verloren. Neuintallationsversuche endeten mit Fehlermeldungen der Art: Installation beendet, aber nicht zu Ende geführt oder es läuft bereits eine andere Installation, bitte warten sie deren Ende ab oder Installation abgebrochen.
Ich finde keine Lösung. Kann jemad helfen??  hgflorence
1
Antworten
12632
Aufrufe
voller Wlan empfang aber kein Internet
Begonnen von Dödel42
21. August 2012, 12:40:49
Hallo,

habe ein Problem und kenn mich nicht gut aus mit dem Wlan.
Also mein PC zeigt das Laptop meiner Tochter im Heimnetzwerk nicht mehr an, Sie hat aber vollen Wlan Empfang kann aber nicht ins Internet. Ihr Pc zeigt im Netzerk aber unseren an aber auch einen der dazwischen steht als "unbekannt" den ich aber nicht anklicken kann. Warum kann sie nicht mehr ins Netz und warum kann ich sie nicht finden?
Danke für eine Antwort im voraus
LG
ALex
8
Antworten
7715
Aufrufe
toshiba satellite wlan empfang nach windows weg
Begonnen von Kerstin Braune
20. August 2012, 08:22:42
Hallo, ich benötige dringend Hilfe. Ich hoffe die Frage gab es noch nicht, bin leider nicht so bewandert in Foren.

Ich besitze ein toshiba satellite L755D-12U Laptop. Windows 7, 64 bit premium OA.

Mein Wlan funktioniert seit heut früh nicht mehr. Bei den balken für den wlan empfang ist ein gelb schild zu sehen. (Kein internetzugriff) treiber ist aktuell.
Gestern war das gleiche problem, habe es aber durch eine systemwiederherstellung von vor 3 Tagen beseitigen können. Gestern abend installierten sich nun 9 windows-updates.
Nach dem heutigen starten war wieder kein wlan da. Andere wlan-geräte in der wohnung funktionieren dagegen tadellos.
Eine tägliche systemwiederherstellung ist meiner Meinung auch keine Lösung.

Kann mir bitte helfen, wie ich das problem gelöst bekomme?
3
Antworten
13248
Aufrufe
Speedport w 723v typ a - WLan Problem
Begonnen von Lars Merten
16. August 2012, 22:23:37
Hallo und Hilfe.

Ich versuche über einen XP-Rechner mit einem TPlink-Wlan-Stick (wn 821n) ins Internet zu kommen. Nach langem probieren ist es mir zwar gelungen, die Verbindung zum Router zu aktivieren, aber wenn ich eine Internetseite öffnen möchte bekomme ich nur die Fehlermeldung, die Seite ist nicht erreichbar.
Mit einem XP-Rechner über Kabel, eine PS3 und ein Android-Tablet habe ich keinerlei Probleme.
Was kann ich noch machen?
12
Antworten
8092
Aufrufe
Hilfe - Laptop Packard Bell-Windows7 geht ständig aus
Begonnen von Tonka
16. August 2012, 22:15:59
Hallo ihr lieben!
Ich hab auch das Problem.

Mein Laptop Packard Bell-Windows7 geht ständig aus  ;(
Dabei ist es egal ob Akku drin ist oder nicht!!
Ich bin mitten im Spiel oder am schreiben und plötzlich geht der aus !!
Er fühlt sich zwar manchmal ziemlich heiß an aber egal wie ich den halte, macht kein unterschied.
Vor 5 Minuten hatte ich das eine ende (hinten) am Buch und das andere ende (vorne) am knie.
Der ist trotzdem aus gegangen. Manchmal geht er von alleine wieder an, manchmal muss ich drücken.. Und heut Mittag ist er 2 mal hintereinander aus gegangen....
Unter - zuverlässigkeitsverlauf steht nichts weiteres, er konnte keine Lösung finden.
Da stand nur, sobald eine Lösung vorhanden wird es im Wartungscenter angezeigt..

Kann mir da einer vielleicht weiter helfen??
Das nervt echt langsam.......

Danke
22
Antworten
19724
Aufrufe
Acer Aspire V3-571 Bluetooth Treiber
Begonnen von Robin99
13. August 2012, 22:07:54
« 1 2
Hi :)

Mal wieder ein Problem:

Vor ein Paar tagen hab ich mir ein neues Notebook gekauft (Acer Aspire V3-571).

Da ich nicht die ganzen Werbeanwendungen etc auf meinem Notebook haben wollte hab ich als aller erstes die Festplatte Platt gemacht und Windows 7 Home Premium neu installiert. Soweit ging auch alles gut. Bis auf diesen Bluetooth Treiber.

Bei Acer gibt es BT Treiber von 2 Herstellern:
Atheros und Broadcom.
Ironischerweise funktionieren natürlich beide nicht.

Der Von Broadcom bricht sofort mit der Meldung ab, das kein Bluetooth gerät gefunden wurde.
Der von atheros scheint erst was zu installieren (irgend so eine Bluetooth Suite Software). Dabei findet Windows 2 "Basissystemgeräte". Jedoch findet Windows dafür keine Treiber :/
Die installierte Software von Atheros startet erst garnicht.

Was soll ich nun machen ? Ich wollte mir eigentlich für unseren Verstärker so einen BT Adapter kaufen um meine Musik von Spotify darauf abspielen zu können (Spotify hat natürlich ja keine airplay Unterstützung -.-) aber das kann ich ja wohl vergessen.

Bitte um Hilfe :)

2
Antworten
2859
Aufrufe
PCI-Bus PCI Steckplatzt 32 Treiber nicht installiert Ethernet Controller
Begonnen von lothar flaig
12. August 2012, 14:45:57
Habe mein PC neu installiert nach PC Attacke aus dem Internet  PCI- alle Treiber wurden gefunden nur Internet Controller Steckplatz 32 Fehlermeldung Code 28 und USB Controller  3 Code 28
2
Antworten
3149
Aufrufe
Keine Internet-Verbindung am PC, aber mit dem Laptop
Begonnen von gregor
11. August 2012, 16:59:05
Hallo liebe XP-Gemeinde,
ich bitte darum, euch mit meinem Problem nerven zu dürfen.

Vorm Urlaub war alles ok.
Habe alles vom Strom getrennt.
Komme jetzt nach vier Wochen wieder, komme nicht mehr ins Internet.
Schließe den Laptop am gleichem Netzwerkkabel an, funktioniert einwandfrei.
Scheint also nicht am Router zu liegen.(DSL von kabeldeutschland mit d-link Router)

Schaue in der Netzwerkverbindung nach, steht "Verbindung hergestellt", es werden aber keine Daten empfangen oder gesendet. Probiert reparieren zu lassen,"Es konnte keine IP-Adresse vergeben werden")
Im Gerätemanager geschaut, Netzwerkkarte ist vorhanden und betriebsbereit.
Die Einstellung "Automatisch neue IP-Adresse beziehen "ist auch aktiviert.

Woran kann es denn noch liegen ?
Habe,wie gesagt nichts geändert, nur ausgeschaltet.

Ich bitte um Hilfe.


Gregor
2
Antworten
1863
Aufrufe
Neuer Pc installiert keine Programme
Begonnen von Paula123
06. August 2012, 17:02:36
Mein neuer Pc von Sony installiert keine Programme aus dem Internet (Downloads), nimmt die Installation vor aber es passiert nichts, danach besteht weiterhin das Setup.

zurückschicken oder gibts da ne simple Lösung für?
0
Antworten
3258
Aufrufe
WLAN Acces Point Sitecom mit HP Color Laser mit Fritzbox 6360 cabel verb.
Begonnen von vigobust
05. August 2012, 12:23:38
Hallo Leute,

zurzeit nutzen wir 2 PC (Win XP Prof, + WIN 7 Prof) und einen Apple MacBook Pro. Wir haben einen HP Color Laserjet CM2320 MFP und wollen diesen möglichst über WLAN ansprechen. Der Drucker verfügt über USB und LAN Anschluss. Zurzeit habe ich diesen an meinen PC über USB angeschlossen.
Nach ersten Recherchen im Internet habe ich mir einen WLAN Acces Point von Sitecom WL-331 gekauft. Nun dachte ich mir diesen über die Fritzbox via WLAN ansprechen zu können und den Drucker direkt per LAN-Kabel mit dem Acces Point zu verbinden. Natürlich tut sich nichts. Die iPhones, Apple TV3 und sogar Sony PS3 ließen sich problemlos in der fritzbox einbinden. Was mache ich falsch? Geht dieses überhaupt? 

Da ich KEIN PC Profi bin, benötige ich eine einfache Beschreibung der Anbindung. Was ich nicht unbedingt will, ist den Acces Point via Lan-Kabel mit der Fritzbox verbinden, da ich dann den Drucker nicht mehr anschließen kann. Ich weiß, dass man den Drucker auch direkt an die fritzbox anschließen kann, doch die beiden Geräte befinden sich nicht im gleichen Raum.

Wer kann helfen?
Danke im Voraus.
Gruß
Christian
2
Antworten
14029
Aufrufe
Speedport W723V Typ A W-lan Problem
Begonnen von Dominikh.
04. August 2012, 18:08:58
Hi Leute,

Seid heute habe ich einen neuen Speedport W723V Typ A. An meinem PC habe ich kein Problem, aber am Laptop bekomme ich keine Verbindung. Wenn ich den Netzwerkschlüssel eingebe versucht er zu Verbinden aber dann kommt eine Meldung "Netzwerksicherheitsschlüssel - Keine Übereinstimmung". Dann kann ich den Schlüssel erneut eingeben, was aber natürlich nichts bringt.

Was kann ich machen das ich über W-lan rein komme?