404 Benutzer online
01. Dezember 2020, 09:45:56

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 580
16
Antworten
18748
Aufrufe
Der Anzeigetreiber wurde nach einem Fehler wiederhergestellt
Begonnen von deniznpl
12. Juli 2012, 21:48:05
« 1 2
Hi Leute,

ihr kennt bestimmt dieses bescheuerte Problem mit dem Anzeigetreiber Fehler. D.h. zum Beispiel wenn ich CSS oder WoW zocke flackert nach einer Zeit mein Bildschirm, dann friert er ungefähr für 5 Sekunden ein und geht danach wieder. Manchmal geht er dann nicht mehr und ich bekomme einen Bluescreen. Das nervt ganz schön und ich war jetzt schon in sooo vielen Foren und keiner hat wirklich ne Lösung für dieses verf***** Problem. Hab schon so vieles versucht aber nix davon hat funktioniert. Manchmal hängt es auch nur kurz und wenn es dann wieder geht ist mein ganzer Bildschirm verpixelt. Unten rechts ist dann ein Kasten wo steht: "Der Anzeigetreiber nvlddmkm.sys wurde nach einem Fehler wiederhergestellt".
Hier mein PC

Hoffe ihr könnt mir helfen bin hier langsam am verzweifeln es kann doch nicht sein dass dieses Problem nicht zu beheben ist. Will endlich wieder normal zocken können. Nvidia äußert sich auch nicht zu dem Problem. Danke schon mal im Voraus.
Acer Aspire 7730g
GeForce 9600M GT
4GB DDR2

windowswindows go-windowsgo-windows vistavista ymsyms gehtgeht win7win7 hardwarehardware bgebge forumforum winwin 5818717858187178 bitbit habehabe bgqbgq d2sd2s 4124887441248874 treibertreiber 4186755041867550 zwuzwu bingbing bggbgg problemeprobleme computercomputer d2kd2k 5512311555123115 13555341691355534169 problemproblem 9695298096952980 9288510292885102 5715546957155469
5
Antworten
9798
Aufrufe
AToSqiptsd funktioniert nicht mehr
Begonnen von Lulloser
03. Juni 2012, 14:51:03
Hallöchen Leute,

ich habe zzt ein Problem. Bei jedem einloggen in Windows öffnen sich ca. 5 mal "funktioniert nicht mehr" Fenster  von diesem AToSqiptsd.  Habe schon danach gegoogelt, allerdings nichts gefunden.

Hier mal die Fehlermeldung:
[quote]Beschreibung:
  Stopped working

Problemsignatur:
  Problemereignisname: CLR20r3
  Problemsignatur 01: xvvtdll.exe
  Problemsignatur 02: 0.0.0.0
  Problemsignatur 03: 4faf2620
  Problemsignatur 04: System
  Problemsignatur 05: 2.0.0.0
  Problemsignatur 06: 4ea789b3
  Problemsignatur 07: 3aa5
  Problemsignatur 08: 288
  Problemsignatur 09: System.ComponentModel.Win32
  Betriebsystemversion: 6.1.7600.2.0.0.256.48
  Gebietsschema-ID: 1031[/quote]

Alle anderen 5 haben das gleiche drin stehen.

Specs:
I7-2600K
4 GB Ram 1333 MHz
GTX 580
Windows 7 64-bit

Wenn ihr mehr Infos braucht, sagt bescheid.
12
Antworten
251933
Aufrufe
Installierte Programme verschieben
Begonnen von Noone
16. Januar 2010, 13:32:50
Manchmal kann es sinnvoll sein, ein installiertes Programm auf eine andere Festplatte zu verschieben, sei es aus Platzmangel, sei es aus Gründen der besseren Datensicherung etc. Normalerweise geht das nicht, bzw. nur nach einer neuen Installation weil die Bezüge in der Registry dann nicht mehr stimmen. Es geht aber mit Hilfe einer "[b]symbolischen Verknüpfung[/b]".

Dieser Tipp gilt auch für das Verschieben von Programmen auf eine andere Partition von Windows 10 Programmen ohne Neu-Installation. (Ebenso für Windows 7 oder 8 )

1. Zunächst sichert Ihr, wie immer vor solchen Sachen, zunächst für den Ernstfall Eure Festplatte mit Acronis etc.  oder mit der windowseigenen Sicherung.

2. Angenommen, Euer Programm ist im Ordner "C:\Program Files\MeinProgramm" installiert und Ihr wollt es in den Ordner "D:\Programme\MeinProgramm" auf einer anderen Festplatte oder Partition verschieben. Dann kopiert Ihr zunächst den Ordner "C:\Program Files\MeinProgramm" ganz normal nach "D:\Programme\MeinProgramm".

3. Anschließend, wenn Ihr fertig kopiert habt, löscht Ihr den Ursprungsordner "C:\Program Files\MeinProgramm" (am Besten mit <SHIFT-Entf>, damit er nicht langwierig im Papierkorb landet). Wenn er sich nicht vollständig oder nur mit Fehlern löschen läßt, brecht Ihr zunächst ab. Dann müßt Ihr versuchen, ggf. geöffnete Dateien dieses Ordners zu schließen oder Prozesse zu beenden, die auf den Ordner oder Dateien dieses Ordners zugreifen und versucht erneut, ihn zu löschen. Wenn das dann immer noch nicht klappt, dann brecht ab, macht das Verschieben rückgängig und kopiert, soweit nötig, ggf. den neuen Ordner wieder an die alte Stelle zurück. Der Tip ist dann hier für Euch zu Ende (Man könnte es theoretisch noch im abgesicherten Modus versuchen).

4. Alsdann öffnet Ihr das Kommandozeilenfenster mit "cmd". Hier gebt Ihr Folgendes ein:
[b]mklink /j "C:\Program Files\MeinProgramm" "D:\Programme\MeinProgramm"[/b]
oder in allgemeiner Form:
mklink /j "<Alter Ordner>" "<Neuer Ordner>"
Wenn das funktioniert hat, wird es jetzt bestätigt.

Ab sofort werden alle Zugriffe, die von der Registry etc. auf "C:\Program Files\MeinProgramm" erfolgen nach "D:\Programme\MeinProgramm" umgeleitet. Euer Programm, das jetzt auf D:\ liegt, sollte nunmehr genau so gut funktionieren wie früher. Auf C:\ liegt jetzt kein einziges Byte dieses Programms mehr, sondern nur noch die "symbolische Verknüpfung".

Der Tip stammt von der neuen ComputerBild 3/2010. Da könnt Ihr es ganz genau und mit Bilderchen nachlesen...
6
Antworten
18653
Aufrufe
Windows 7 bootet extrem langsam!
Begonnen von BaggiBox
26. Dezember 2009, 13:26:19
Also mein Problem ist das win 7 machnmal 4-5 Minuten zum Hochfahren braucht.
Ich hab ein Upgrade von Vista auf 7 gemacht.
Bei Vista hat er nie so lange gebraucht..
Außerdem kann ich die Netzwerkerkennung nicht einschalten obwohl ich Admin bin.
Bitte helft mir....
1
Antworten
91650
Aufrufe
Papierkorb wiederherstellen gelöschtes PapierkorbSymbol Windows Desktop anzeigen
Begonnen von Markus
31. Oktober 2009, 14:30:00
Das Papierkorb-Symbol auf dem Windows-Desktop lässt sich (dummerweise) wie jedes andere Icon löschen - das ist schnell mal aus Versehen passiert - so kann man den Papierkorb wiederherstellen.

Das Papierkorb-Symbol wiederherzustellen ist einfach (wenn man weiss wie):

Rechtsklick auf den Desktop -> Anpassen

Nun links den Menüpunkt "Desktopsymbole ändern" anklicken und das Häkchen vor dem Papierkorb setzen.

Fertig :)

PS: Dieser Trick funktioniert u.a. für Windows XP, Windows Vista und Windows 7.
19
Antworten
19230
Aufrufe
Nvidia GeForce 8800 Ultra (Code 43 Fehler)
Begonnen von Nightmane
09. August 2009, 13:09:21
« 1 2
Grüßt euch!

Seit eben als ich mein PC angeschaltet habe trat folgendes problem auf:

Mein Bildschirm hatte eine 800x600 auflösung überall blaue schlieren aufm Bildschirme und unter Geräte Manager wurde der Fehlercode 43 angezeigt. (Dieses Gerät wurde angehalten, weil es Fehler gemeldet hat. (Code 43) ).

Woran kann das liegen? Hab schon alles versucht Treiber Deinstalled und alles neu Installiert selbst die neusten Treiber + PC mal ausgepustet sprich den staub raus hätte gedacht das es daran liegen könnte, war aber auch nicht der fall...

weiß absolout nicht weiter kann da einer behilflich sein?

Gruß

Chris
12
Antworten
3904
Aufrufe
Mein neues "Spielzeug" in der Firma
Begonnen von CapTcha
05. Juni 2009, 06:42:20
Wollt nr mal kurz mein neues Arbeitsgerät/Spielzeug vorstellen:  :D

Intel Core i7 920
Intel X58 Board
6 GB DDR3 RAM
250 GB RAID 1 System
1 TB RAID 1 Daten
Nvidia Quadro FX 580
Logitech Z-10 Lautsprecher
Logitech MX3200 Cordless Desktop
DVD-Brenner
BluRay-Brenner
24" Iiyama Prolite Monitor


[img width=640 height=480]http://i44.tinypic.com/2w7jzbr.jpg[/img]
2
Antworten
23408
Aufrufe
Netzwerk mit WIN 7 und VISTA
Begonnen von joe77
17. Mai 2009, 16:53:32
Hallo Leute!

Ich hab mir jetzt mal WIN 7 Auf meine Desktop PC gegönnt. Nun wollte ich vom Laptop meiner Frau aus aufs Netzwerk zu greifen bzw. auf den PC mit WIN 7 drauf. Habich iwas übersehn? Das sog. 'Heimnetzwerk' funktioniert ja nur zwischen WIN 7 Rechner..
Ach ja, is natürlich der RC Build 7100....
Die Arbeitsgruppen sind identisch und sehe ja auch vom Laptop aus den Dekstop-PC, doch sobald ich auf den Draufklicke, kommt das Fenster mit Benutzername und Passwort Abfrage... Und das sollte man ja in der gleichen Arbeitsgruppe nicht brauchen, oder?

Gruß Joe
2
Antworten
120478
Aufrufe
Wie setze ich ihn wegen Verkauf auf Werkseinstellung zurücksetzen??
Begonnen von whities
20. März 2009, 22:08:52
Hi ihr,
Frage steht ja shcon oben, morgen soll er weg, ein HP dv6000 mit win xp. Wie setze ich ihn auf Werkseinstellung zurück,um meine DATEN sicher zu löschen???

LG Whities
12
Antworten
4189
Aufrufe
Netzteil und Neue Hardware. ( Reicht Netzteil aus? )
Begonnen von KingBKC
01. März 2009, 20:12:56
Also ich möchte mir eine neue Grafikkarte kaufen.
Nun ich habe mich durch Google durchforstet, aber es hilft mir nicht wirklich weiter.

Ich möchte mir die Nvidia GTX 260 kaufen.
Und wollte fragen ob mein Netzteil es aushält die mit strom zu versorgen.

Mein Netzteil : Tagan TG580-U22 ( http://www.tagan.de/pages/products/2forceS/tg580_u22.html )
Andere Komponenten:
Amd Athlon x2 64 5200+
4GB Arbeitsspeicher
2 Festplatten
1 DVD Laufwerk

19
Antworten
4903
Aufrufe
Downloadgeschwindigkeitsbegrenzung bei Vista?
Begonnen von IcantHear
28. Juli 2008, 12:53:02
« 1 2
Gott zum Gruße allesamt.

Mir ist letztens aufgefallen dass ich manchmal n beschränkten Downloadspeed hab,sprich ich hab ne 5mbit Leitung und bekomm grad mal 580kb/s ungefähr als Maximum raus,aus welchem Grund auch immer.
Habe das bei nem privaten Server getestet der eigentlich nicht den Speed limitieren soll,weil nur 10 Leute oder so Zugriff haben.
Ein andrer Kollege der ebenfalls diesen Server getestet hat,bekommt den maximalen Speed seiner Leitung raus. Dabei ist zu sagen dass wir in der gleichen Stadt wohnen,gleichen Anbieter und gleiches "Paket" haben.
Wenn ich nun allerdings den Download aufteile,schwankt der Speed bei 2.7-5.x mb/s ..was ja auch okay is mit der Leitung; aber bei einzelnen Dateien will er einfach ned mehr als ~580 kb/s hergeben.

Nun meine Frage, hat Vista eine eingebaute Begrenzung diesbezüglich? Oder hat wer ne Ahnung worans noch liegen könnte?

MfG
364
Antworten
218760
Aufrufe
Euer Pc / Eure Performance
Begonnen von The Storm
10. Februar 2007, 22:11:06
« 1 2 ... 24 25 »
Also mich interresiert einfach mal was ihr so für Pc's habt. Von Low Cost bis Hight End und ob ihr selbst moddet oder nicht. Ist ja auhc wichtig.
Postet es hier rein.  :)

Ich fang dann mal an:

Intel Core 2 Duo E6400
ASRock 775 Dual VSTA
1024 mb Ram
ATI Radeon X600 Pro ( Leider  :-\)
160GB Festplatte
NZXT Apollo Case ( war schon gemoddet :))
Ich denke mein PC ist nicht schlecht aber auch nicht der beste. Ich kann damit Leben.  ;)

Edit: 8800GTS kommt bald rein oder R600.  :)


Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen