259 Benutzer online
20. April 2021, 18:58:02

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort entfernen
1
Antworten
3771
Aufrufe
Word 2003, Feldschattierung abschalten
Begonnen von Wolfgang Ackermann
09. April 2012, 13:14:21
Hallo Leute,
ich bin zwar sehr erfahren im Umgang mit Computern und jedem Office Programm, nun brauche ich aber Hilfe für ein Problem, dessen Ursache ich nicht kenne und das ich nicht selbst lösen kann. Ich arbeite mit Windows XP (SP3) und Office 2003 Professional.
Mein Rechnungsformular ist ein Serienbrief, der die Felder (Kundennamen, Adressen etc.) aus einer Excel-Tabelle holt. Das hat bis vor einer Woche einwandfrei funktioniert. Nun aber sind alle Felder in dem Dokument dauerhaft grau schattiert. Auch im Ausdruck, was besonders störend ist. (Unter Extras - Optionen - Feldschattierung habe ich "nie" ausgewählt, vorher "Wenn ausgewählt".
Inzwischen habe ich die letzten Updates entfernt und sogar Office komplett neu installiert, (die Registrierdatenbank vorher mit CCleaner bereinigt). Ohne Erfolg, die Felder sind noch immer schattiert.
Wer kennt ein ähnliches Problem und wie kann ich es lösen? HELP, ich kann meine Rechnungen in dieser Form nicht verschicken und jedesmal alle Daten manuell einzutragen ist auch keine Lösung .
vielen Dank für Eure Tipps und Ratschläge

windowswindows go-windowsgo-windows vistavista winwin win7win7 ymsyms bgebge forumforum problemproblem softwaresoftware bgqbgq zwuzwu problemeprobleme gehtgeht windows7windows7 hilfehilfe programmprogramm funktioniertfunktioniert treibertreiber fehlerfehler installiereninstallieren keinekeine bingbing keinkein zguzgu windowwindow searchsearch yahooyahoo d2sd2s updateupdate
11
Antworten
48093
Aufrufe
Ein Desktop-Symbol lässt sich nicht entfernen
Begonnen von Jean-Pierre
08. April 2012, 00:31:28
[font=arial][size=10pt][/size][/font]Weiss nicht, wie das Symbol <Netzwerkverbindungen> sich auf dem Desktop eingefügt hat. Dieses Symbol lässt sich nun nicht mehr auf die gewohnte Weise entfernen. Auf den Rechtsklick mit der Maustaste wird nicht das gewohnte Menu angezeigt, sondern nur "Oeffnen", "Explorer" und "Verknüpfung erstellen". Auch über <regedit> habe ich keine entsprechende Lösung für das Problem gefunden. Auch einfach in den Papierkorb lässt sich das Symbol nicht verschieben. Frage: Wie kann ich dieses Symbol vom Desktop entfernen?
1
Antworten
5529
Aufrufe
Windows 8 Build 8250, Erfahrungen
Begonnen von ossinator
06. April 2012, 16:38:28
Nachdem ich nun Windows 8 Build 8250 auf meinem Laptop (Core i5, 8 GB-Ram, 750 GB HDD, 2 Partitionen) installiert habe, konnte ich mir das genauer ansehen.

Aber mal von Beginn an: zunächst habe ich von meiner bestehenden Windows 7 HDD eine 100GB Partition abgeknapst, mir die Windows 8 Beta.iso aus dem Netz geladen, als Image gebrannt und mein Laptop neu gestartet.
Die Installation dauerte ca. 10min. Nach einem Neustart wollte Windows 8 dass ich mich mit einem bestehenden Microsoft-Konto anmelde oder ein selbiges erstelle.
Gut, ich habe ein bestehendes live-Konto und die Anmeldung, bzw. der Start konnte erfolgen. Ob es auch ohne Konto geht, weiß ich nicht. Einen entsprechenden Auswahl-Button konnte ich nicht finden.
Man gelangt dann zu der Metro-Oberfläche mit den vordefinierten Apps, die man zum Teil löschen und/oder Ausblenden kann.
Warum man bei der App "Music" Microsoft unzählige Rechte auf meine Daten zuzugreifen gestatten muss, weiß ich nicht und kann ich auch nicht befürworten. Ohne die Einwilligung versagt das App seinen Dienst.
Auch die App "Facebook" setzt ein facebook-Konto mit der bestehenden Microsoft-Email-Adresse voraus. Das ist bei mir nicht so und die App versagt den Dienst und bot mir an ein Facebook-Konto mit der Microsoft-Adresse zu erstellen. Ich habe es zwar geschafft, mich über die App bei meinem bestehenden Facebook-Konto anzumelden, nach einem Neustart waren die Daten nicht mehr hinterlegt.
Ich habe bislang auch noch keinen Weg gefunden bei der App "Bilder" einen weiteren Ordner zur Bibliothek hinzuzufügen. Man muss wohl die Bilder in den bestehenden Bilder-ordner kopieren, wenn man Zugriff darauf haben möchte.
Keine Probleme gab es bei der Treiberinstallation, was der Aktualität meines Laptop zu verdanken ist.
Die Windows-Updatefunktion bot mir gleich mal 14 Updates für Windows 8 an, welche auch problemlos installiert werden konnten.

Mein erster Eindruck sagt mir, dass Windows 8 für Touchscreen-Geräte eine lohnenswerte Bereicherung ist, allerdings ziemlich verspielt daherkommt.
Als Desktop-BS sehe ich momentan keinen Wechselgrund.
1
Antworten
8118
Aufrufe
Vista neu aufsetzen ohne recovery und cd...
Begonnen von Johnnys90
03. April 2012, 17:21:23
Hey ho...hab einen alten pc mit vista drauf...beim kauf vor 6 jahren hab ich keine cd dazubekommen (und nein, hab auch keine recovery-disc oder dgl.)...nun hab ich mir einen neuen angeschafft und möchte den alten an meine schwester weitergeben...würd ihn gerne neu aufsetzen und alles neu einrichten für sie...hab lediglich den windows-sticker am gehäuse auf dem der produkt-key und so steht... kann man vista legal runterladen und mit diesem key am sleben pc neu installieren und einrichten? bitte um rasche antwort, das wäre spitze!! danke im vorraus!! freundliche grüße Johnny
3
Antworten
10559
Aufrufe
Dateiverschlüsselung mit Gewalt wieder aufheben
Begonnen von verschlüsselt
03. April 2012, 14:42:54
Hallo Go Windows User,

ich habe im Anflug eines früheren Sicherheitswahns einige Dateien auf meiner Ex-Festplatte mit den Attribut "verschlüsselt" versehen und zwar allein über die Windows-Standard-Ordnerfunktion über Rechtklick der Maus.
[b]
Problem entstanden durch:[/b]

Soweit ich mich recht entsinne, hatte ich die Verschlüsselung noch mit einem aufgesetzten [b]Win Milenium[/b] vorgesehen, einige Zeit später ist mir der Kollege durch eine Erkältung hops gegangen, sodass ich danach gleich wieder mein geliebtes [b]XP[/b] raufgespielt habe (Win ME hat mir gar nicht zugesagt) und das leider mit einem Sieb als Kopp, der nicht an die verschlüsselten Dateien gedacht hat.

[b]vorhandene Probleme:
[/b]
Nun sitze ich hier haareraufend vor meinen tollen mit grüner Farbe hinterlegten Dateien und erhalte für mich noch logisch die wunderschöne Fehlermeldung:

[quote]Fehler beim Übernehmen der Attribute
Beim Übernehmen der Attribute für die Datei ist ein Fehler aufgetreten:

Pfad :\ Dateiname

Der Zugriff wurde verweigert.[/quote]

Nun kommt aber noch eine Glanzleistung von mir hinzu - den alten XP PC habe ich 100terte Kilometer zu Freunden geschickt, weil ich da noch dachte, das ich das Ding nicht mehr brauche. (Bei Klick auf Details kann ich ein Zertifikat erkennen, dass ich augenscheinlich nicht mehr habe) Momentan sitze ich an einem WIN Vista PC und hab schon 1000 Mal versucht mit Rechtsklick auf die Datei den verdammten [b]Haken bei "verschlüsselt"[/b] zu entfernen. Was mir aber nicht gelingt, da die Sache auch noch [b]ausgegraut[/b] ist.

Versuche ich direkt über cmd auf eine Datei meiner Ex-Festplatte zuzugreifen, sagt der mir das es [b]den Pfad gar nicht gibt[/b], obwohl ich ihn doch sehe und über die stinknormalen Win Fenster auch öffnen kann.

[quote]Das System kann den angegebenen Pfad nicht finden.[/quote]

[b]
Meine Hardware:[/b]

Win Vista Home Premium 32 Bit

Ex-Platte: TrekSore

[b]Was ich möchte[/b]

Kann ich jemals wieder auf die verschlüsselten Daten zugreifen? Bzw. wie mache ich der Kiste klar, dass es doch meine Daten sind, die ich öffnen will.  :O

Ich hoffe mir kann überhaupt noch jemand helfen.

Gruß
vc
6
Antworten
10968
Aufrufe
Aktiveverbindung löschen
Begonnen von Frisch
30. März 2012, 19:17:26
Ich hab mir unabsichtlich eine weitere Aktiveverbindung hinzugefügt zum selben Router und die bekomme ich einfach nicht mehr weg.
Hat jemand Lösungsvorschläge außer Windows neu installieren des is mir zu aufwendig.
Bitte um schnelle Hilfe kann von meinem PC aus sonst nicht mehr ins Internet.
14
Antworten
17885
Aufrufe
VProtect
Begonnen von gallert
27. März 2012, 15:28:25
Hej,
nach dem Hochfahren bekomme ich immer die Meldung
"VProtect Application funktioniert nicht mehr-
  ...".
Siehe den Anhang!
Was hat das zu sagen?
Wie kann ich VProtect wieder auf den PC bekommen?
Ist das überhaupt wichtig?
Wer kann helfen und weiß Rat?
Danke und schöne Grüße
- Gallert -
2
Antworten
5592
Aufrufe
Laufwerk wird mal angezeigt, mal wieder nicht
Begonnen von Arvid
24. März 2012, 13:23:56
Hab ein ekliges Problem mit windows 7.
und zwar tauchen meine beiden laufwerke im explorer nicht mehr auf (nur mein virtuelles ist da).. im gerätemanager hat er mir kurzzeitig mein eines dvd-laufwerk mit ausrufezeichen und "fehlercode 10" angezeigt (mein brenner tauchte gar nicht auf).
habe dann das ding mit dem lower filter löschen in der registry probiert..
nach dem neustart hat er tatsächlich neu installiert und das dvdlaufwerk wurde im explorer angezeigt. hab mich schon derb gefreut, mach das laufwerk auf und weg wars wieder^^
hab dann im gerätemanager nach neuer hardware gesucht. da ist das laufwerk nochmal kurz erschienen und im explorer hat er es kurz als CD-Laufwerk und dann, ohne dass ich was gemacht hab als DVD-Laufwerk mit einem blauen fragezeichen drüber angezeigt, bevor es wieder weg war.
nach einem erneuten neustart hat er wieder konfigurieren wollen, mir dann aber angezeigt, dass das laufwerk entfernt wurde...
die kabel sitzen aber alle richtig und beide laufwerke haben auch strom^^

würde mich freuen, wenn jemand rat wüsste

grüße
1
Antworten
18151
Aufrufe
Wiederherstellen mit Samsung Recovery Solution 4 nicht mehr möglich
Begonnen von ...?!
17. März 2012, 11:15:05
Hallo,
vor ungefähr 2 Monaten wurde mir in mein Samsung R780-Laptop eine neue Festplatte eingebaut. Vorher konnte, als Probleme auftraten, einfach den Laptop mithilfe des vorinstallierten Programm "Samsung Recovery Solution 4" in den Ursprungszustand bringen.

Als ich das selbe dann vorgestern machen wollte, zeigt mir Samsung Recovery Solution 4 an, dass keine Sicherungs/-Wiederherstellungshistorie bzw. keine Wiederherstellungspunkt vorhanden ist.

Ich muss den Laptop aber sehr dringend wieder in den Ursprungszustand bringen, weiß jemand wie ich das schaffe ohne Wiederstellungspunkt(e)?!

Achja ich habe wie erwähnt einen Samsung R780-Laptop.
Windows 7 64 Bit.

Mfg
...?! ist gerade online Beitrag melden  Beitrag bearbeiten/löschen
32
Antworten
14720
Aufrufe
Updates von Recover(D:)entfernen(deinstallieren)weil nur noch 1,07 GB verfügbar
Begonnen von RenateM
14. März 2012, 20:19:04
« 1 2 3
Hallo, für Euch sicher kein Problem - für mich die große Welt. (Darum habe ich auch keine Infos von Euch zum Thema gefunden).
Recover (D:) 1,07GB frei von 19.9GB - da habe ich Arbeitskollegen gefragt-Antwort:"alle alten Updates
bis die letzten zwei anklicken und löschen".Geht natürlich nicht bei mir und Vista! Also ab 2009 angeklickt, konnte nur einen anklicken und dann auf deinstallieren. Dauerte ewig und schon wieder neue"wichtige"updates zur Installation bereit. Nach dem ich das zweite Update aus 2009 deinstalliert habe:"starten Sie den Computer neu".
Meine Einstellungen: neue Updates täglich, Defragmierung 1xwöchentlich.(Grundeinstellung Vista?)
Habe auf Boot(C:) noch 350GB frei von 445GB und null Plan, ob und wie ich diese Updates da hinbekomme und ob ich nicht doch löschen kann und darf und wie das mit einer zusätzlichen Festplatte funktioniert - traue ich mir nicht wirklich zu.
Würde mich riesig über Eure Hilfe freuen!!!
LG, MopedR
1
Antworten
5119
Aufrufe
Fehlermeldung Externe Festplatte Tevion Drive-n-go
Begonnen von N.
12. März 2012, 14:12:18
Hallo,

vorweg: Habe keine Ahnung von PCs und deren Problemen und deren Sprache, also bei meiner Frage und bei den Antworten so unkompliziert wie möglich schreiben, wäre toll.

Ich habe Win 7, meine Externe ist eine Tevion Driv-n-go. Habe sie nicht abgemeldet, rausgezogen und an die USB-Stelle einen Stick gesetzt, den rausgezogen, die Externe an dieselbe Stelle wieder reingesteckt und ab da konnte ich nicht mehr auf sie zugreifen. Fehlermeldung "Sie müssen den Datenträger formatieren, bevor sie ihn benutzen" und "falscher Parameter". Anfangs dachte ich, es hat mein Zuordnungssystem geschrottet, aber nach einigem Ausprobieren kann es auch sehr gut an der Externen liegen. Das wäre aber komisch, weil das Problem ja erst nach dem Rausziehen der Externen aufgetreten ist und es eigtl. schon an dem Zuordnungssystem liegen müsste.

Habe folgendes schon ausprobiert: PC runter- und neu hochgefahren mit diversen Umsteck-Aktionen. Externe an einen anderen PC angestöpselt (dort selbes Problem). Beim USB-Controller alles deinstalliert und sich neu zuordnen lassen (unter professionellerer Anleitung als meiner eigenen). Das Problem besteht weiterhin und ich kann nicht auf die Platte zugreifen, die Daten sind aber noch vorhanden.

Eine letzte Lösung wäre noch, mir irgendeine Software herunterzuladen, doch ich weiß gerade nicht genau welche. Kann mir da jemand schonmal behilflich sein?
Liegt es doch an der Platte an sich und es hilft nur noch eine Datensicherung??

LG
2
Antworten
2607
Aufrufe
Dateien "gelöscht" und jetzt sind sie in einem unbekannten Benutzer
Begonnen von Nossa
11. März 2012, 11:22:54
Hallo alle zusammen,

vor einiger Zeit hatte ich ein Problem mit einem User-Account auf meinem PC. Alle Dateien die oben waren, waren plötzlich unauffindbar, benötigten aber dennoch Speicherplatz. Um das Problem zu beheben habe ich den Benutzer gelöscht. Allerdings sind diese Dateien jetzt einfach für die graphische Oberfläche unsichtbar und benötigen immer noch Speicherplatz...
mit dem Verlauf kann ich sie aber noch aufrufen..
Die Dateien die vor dem "Problem" existierten sind nach wie vor unauffindbar, aber mit den Dateien, die ich nachher noch auf den defekten Benutzer gab, kann ich arbeiten und ich kann sie auch manuell löschen...
Dann sah ich gestern, dass die Systemeigenschaften neben den 2 aktiven Benutzern einen dritten anzeigten der ziemlich genau die Größe der verschwundenen Dateien hat...

Hat irgendwer eine Idee was ich tun könnte um die Dateien wieder zu nutzen???
lg Nossa

P. S.: Screenshots folgen...
3
Antworten
18595
Aufrufe
Ext. Soundkarte Creative Soundblaster Extigy unter Windows 7 Home Premium 64bit
Begonnen von Michel_online
09. März 2012, 00:40:18
Hallo Leute,

ich bin am verzweifeln. ich versuche meine zehn jahre alte soundkarte soundblaster extigy von creative unter o.g. system zum laufen zu bringen. mittlerweile 8 stunden habe ich in diese sache investiert. bisher ohne erfolg. ich habe die verschiedensten sachen durchgelesen und ausprobiert. eine sache wurmt mich ganz besonders. ich möchte die automatische treiberinstallation von windows unterbinden. aber jedesmal installiert windows erneut automatisch. wenn ich nicht wüsste dass schon viele windows 7 user die karte zum laufen gebracht haben, würde ich es sein lassen und die karte wäre schrottreif. aber so gebe ich noch nicht auf :-) könnt ihr mir helfen?

hier was ich bisher unternommen habe:

1. Ich deinstalliere im Gerätemanager die Treiber der Soundkarte (wird immerhin richtig vom System erkannt) -> Gerät verschwindet -> Aktion --> Nach geänderter Hardware suchen --> unbekanntes Gerät erscheint --> sofort haut Windows seine Treiber rüber

2. SoundBlaster Extigy im Gerätemanager ausgewählt und versucht Treiberaktualisierung durchzuführen mit Angabe des Verzeichnisses meines Treibers -> Gerätemanager sagt Treiber sind doch schon auf dem aktuellen Stand -> daher nicht möglich

3. Die automatische Installation ausstellen durch: Start -> Suche -> Geräteinstallationseinstellungen ändern ->  "Nein, zu installierende Software selbst wählen" und markiere den Unterpunkt "Nie Treibersoftware von Windows Update installieren" -> Änderungen speichern
Hat gar nichts gebracht. Es ist wie vorher!!

4. In vielen Foren wird eine Lösung über die gpedit.msc beschrieben, mit der man Windows konfigurieren kann und Änderung von Richtlinien vornimmt. Die gpedit.msc gibt es aber in meinem System (7 Home Premium) nicht

5. System im abgesicherten Modus gestartet, da ein User meinte, die automatische Treiberinstallation würde in dem Modus unterbunden werden. Leider nicht. Auch hier haut Windows sofort seine Treiber auf meine Karte.

Bin ratlos :-(

PS. Der Treiber ist übrigens keine Exe Datei, die ich ausführen könnte
1
Antworten
11399
Aufrufe
nach reload fehlt die leiste oben, in der mitte des desktop
Begonnen von ritchy
06. März 2012, 23:16:50
hallo,
nach einem neuen aufspielen von windows vista fehlt die leiste am oberen rand des desktop in der mitte (keine ahnung wie die heißt). ausserdem wird das bedienen des lautsprechers, der helligkeit und der umschalttaste nicht mehr angezeigt.
was ist passiert?
61
Antworten
30850
Aufrufe
Windows 8 Consumer Preview verfügbar
Begonnen von Noone
29. Februar 2012, 15:39:30
« 1 2 3 4 5
Die Windows 8 Consumer Preview ist verfügbar, vgl.:
http://windows.microsoft.com/en-US/windows-8/iso
2
Antworten
9543
Aufrufe
micro sd card 16 gb
Begonnen von andre2605
26. Februar 2012, 17:52:50
hallo,

ich habe folgendes problem.: ich kann meine micro sd card nicht mehr löschen oder formatieren.es kommt immer die fehlermeldung karte ist schreibgeschützt. tests mit diversen programmen wie testdisk oder unlocker ergaben nichts. testdisk findet keine fehler und unlocker kann auch nicht den schreibschutz entfernen. ich kann auf alle daten der karte zugreifen jedoch nichts mehr löschen oder neu aufschreiben. habt ihr eine erklärung oder lösung?
vielen dank im voraus
1
Antworten
13180
Aufrufe
Fritz- Fax
Begonnen von mylonakis
24. Februar 2012, 09:54:51
HAllo!

Ich versuche mein Fritz- FAx Gerät zu deinstallieren, und es kommt die Meldung:
'C:\Progrmm Files\Fritz!\Uninstall.isn' ist nicht gültig, oder die Daten wurden beschädigt. Die Deinstallation wird abgebrochen.'

Ich habe versucht, die Software neu zu installieren, und dann zu deinstallieren. Kein Ergebnis. Es ist eine FritzBox 7113.

Was tun?

mylonakis
1
Antworten
15443
Aufrufe
Spieleexplorer deinstallieren
Begonnen von Jel Denja
23. Februar 2012, 22:15:50
Hallo!

Der Spieleexplorer unter Windows 7 löscht mir meine Spiele (die Verknüpfungen dahin) vom Desktop. Wie kann ich ihn abschalten/löschen/deinstallieren? Schon mal vielen Dank.

Viele Grüße

Jel
7
Antworten
24607
Aufrufe
Drahtlosnetzwerkverbindung zum Smartphone geht nicht
Begonnen von pope5
13. Februar 2012, 20:14:33
Hallo,

das hat schon mal funktioniert!

Ich möchte mit meinem Notebook (Windows XP) eine Drahtlosverbindung zu meinem Smartphone, einem Samsung Galaxy S2 herstellen. Das habe ich als mobilen WLAN Hotspot eingerichtet.

Klicke ich auf drahtlose Netzwerkverbindungen und suche nach Zugängen, sehe ich mein Smartphone und auch meine Fritzbox. Wähle ich das Smartphone und klicke auf Verbinden, kommt der Fortschrittsbalken und nach einiger Zeit werden wieder wortlos die vorhandenen Netze angezeigt.

(Wähle ich die Fritzbox, kommt sofort eine Verbindung zustande.)

Man könnte also glauben, es liegt am Smartphone. Aber... wenn ich meinen Netbook  (anderer PC!) starte und dort eine Drahtlosverbindung mit dem Smartphone aufsetze kommt eine erfolgreiche Verbindung zustande ohne, dass ich am Smartphone etwas ändern mußte.

Was muß ich machen, damit auch der Notbook über das Smartphone ins Internet geht?

Vielen Dank für Eure Hilfe.

pope5
2
Antworten
4076
Aufrufe
Drucker Treiber
Begonnen von Dieter Thieme
13. Februar 2012, 01:41:03
hallo
Ich hab ein Drucker von Lexmark x1170,win7 64bit version .Ich finde kein Treiber dafür.
Was kann ich machendas der Drucker funktioniert, bzw , wo bekomme ich ihn her.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen