211 Benutzer online
15. April 2021, 10:54:41

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort blu
1
Antworten
6526
Aufrufe
Bluetooth-Peripheriegerät "Es wurde kein Treiber gefunden" (Code 28)
Begonnen von Pingitzer
21. Oktober 2020, 14:27:04
Hi, ich hatte das Problem, dass im Gerätemanager unter "Andere Geräte"
4x Bluetooth-Peripheriegerät mit gelben Ausrufezeichen vorhanden waren.
Da es mir gelungen ist dieses Problem zu lösen,
möchte ich nun die Lösung der Allgemeinheit zur Verfügung stellen!
-------------------------------------
LÖSUNG für Win 7 (XP logisch ähnlich):
1. Start -  > Systemsteuerung -  > Geräte Manager
(eventuell hier auf „Ansicht“ und „Ausgeblendete Geräte anzeigen“ klicken)
2. Nun Rechtsklick auf „Bluetooth-Peripheriegerät“ mit dem gelben
Ausrufezeichen und auf  „Eigenschaften“ klicken
3. Danach auf „Treiber aktualisieren…" klicken
4. Dann auf „Auf dem Computer nach Treibersoftware suchen“ klicken
5. Klick auf „Aus einer Liste von Gerätetreibern auf dem Computer auswählen“
(dann WICHTIG: „Alle Geräte anzeigen“ auswählen, ganz oben links)
6. Es öffnen sich zwei Spalten, links als Hersteller "Microsoft" wählen
7. Rechts "Standardmäßige Seriell-über-Bluetooth-Verbindung" auswählen
- und erst dann auf "Weiter" klicken.
8. Das jetzt aufgehende Warnungsfenster ignorieren - mit auf "Ja" klicken.
-----------------------------------------------------------------
Das 8-Punkte-Prozedere ist jeweils pro gelbem Gerät auszuführen !!!
----------------------------------------------------------------------
*Es funktioniert danach alles einwandfrei, auch ohne PC-Neustart !
----------------------------------------------------------------
*SIEHE detaillierte ANLEITUNG mit Bildern im Anhang !
(für den Download müssen Sie registriert und eingeloggt sein!)

windowswindows go-windowsgo-windows vistavista ymsyms win7win7 winwin rayray bgebge zwuzwu bgqbgq problemproblem windows7windows7 treibertreiber forumforum d2sd2s problemeprobleme zguzgu bingbing d2kd2k gehtgeht searchsearch yahooyahoo 5818717858187178 softwaresoftware d24d24 keinekeine 13555341691355534169 bggbgg keinkein computercomputer
7
Antworten
7515
Aufrufe
Windows 10 Datenträger nicht erkannt
Begonnen von Stefan98
24. April 2016, 13:53:26
Schönen Tag allerseits.
Seitdem ich Windows 7 auf Windows 10 geupgradet habe erkennt mein PC keine CDs und DVDs mehr.
Ich habe CDs und DVDs sowohl in ein internes als auch ein ein externes Laufwerk eingelegt, um herauszufinden, ob das Laufwerk eventuell kaputt ist. Da der Fehler jedoch sowohl beim internen also auch beim externen Laufwerk (welches ich davor und danach bei meinem Laptop testete, es funktioniert also) muss es an Windows oder dem PC liegen. Da der Fehler erst seit dem Update von Windows 7 auf Windows 10 vorliegt, denke ich, dass es an Windows liegt.
Im Link ist ein Screenshot der Meldung, das komische daran ist nur, dass es keine Fehlermeldung ist, sondern Windows nur "Legen Sie einen Datenträger ein" schreibt.
Hat irgendjemand hier bereits Erfahrungen mit diesem Problem? Suche bereits seit einer Woche im Internet nach Lösungen, habe bisher allerdings keine gefunden.
Vielen Dank bereits im Vorhinein.
[url=http://puu.sh/otQkN/9e61016913.png]http://puu.sh/otQkN/9e61016913.png[/url]
Stefan

UPDATE: Interessanterweise erkennt er den Datenträger, wenn ich das Laufwerk abstecke, die CD/DVD einlege und dann das Laufwerk mit der eingelegten CD wieder an den PC anstecke... Die Fehlermeldung kommt also nur dann, wenn ich einen Datenträger in das laufende Laufwerk einlege.
1
Antworten
2237
Aufrufe
Bluescreen Problem mit Windows 7
Begonnen von Dietrich085
13. September 2015, 12:33:50
Hallo an alle Computerfans, ich hätte da eine Frage an euch und zwar habe ich schon seit längerer Zeit
das Problem das mein Laptop immer so einen Bluescreen bekommt.
Jetzt ist es so ich habe schon im Internet recherchiert aber so ganz klar komme
ich noch nicht was ich gegen das Problem machen soll, es ist so das ich vermute das das ganze
mit meiner Grafikkarte zusammenhängen muß was ich im Internet gelesen habe, und seit kurzer
Zeit ist es so das ich mit dem Spyder 5 Elite den Bildschirm nicht mehr kaliprieren kann, da kommt
dann immer eine Fehlermeldung wo es heißt entfernen sie den Objektivdeckel was ich alles gemacht
habe.
Was ich bemerkt habe das der Laptop ein Problem hat mit dem  :-\ Standby manchmal geht er in
Standby und manchmal nicht da fährt er dann wie von Geisterhand gesehen selbstständig runter,
und manchmal habe ich schon beobachtet das er wenn der Bildschirmschoner einsetzt das er
dann nicht mehr aufwacht wenn man die Maus bewegt oder man eine Taste drückt da hilft dann
nur ausschalten über den Einschaltknopf und wieder einschalten damit er wieder da ist.
Diese Probleme habe ich seit ich das mit Bluescreen habe, wenn ich so mit dem Computer
arbeite reagiert er sonst normal nur kaliprieren kann ich die Farben nicht mehr.
Ich werde mal ein paar Fotos reinstellen was die Fehlermeldung sagt.
Ich vermute auch das das ganze auch zusammenhängt mit ein paar Daten die ich vor längerer
Zeit gelöscht habe ausversehen die ich vermute zum Betriebssystem dazugehören, aber
wie bekomme ich das wieder hin.
Ich habe bei Youtube mal einen Kurzfilm angeschaut da empfiehlt jemand die Software
Speedy PC pro die das angeblich automatisch machen sollte so Sachen reparieren, ich
weis nicht hat da jemand von euch Erfahrungen damit ob diese Software was taugt,
oder sollte ich da anders vorgehen den Fehler zu beheben.
Bin dankbar für jede Nachricht die ich jetzt bekomme.

Gruß  ?(
Dietrich085
18
Antworten
10830
Aufrufe
Wieso kriege ich einen Blue Screen beim Start meines Laptops ?
Begonnen von Tritecs
11. März 2014, 21:54:25
« 1 2
Hallo Leute,

Beim zocken ist mein Laptop hängen geblieben. Es kam zuerst ein schwarzer Bildschirm und kurze Zeit später kam dann ein Blue Screen. Wenn ich mein Laptop jetzt starten will kommt wie gewohnt das Windows Logo. Aber danach kommt ein schwarzer Bildschirm und eine Minute später kommt dann der Blue Screen, der dann aber auch gleich wieder verschwindet. Danach startet der Lappi wieder neu und dann wieder das selbe. Also Windows Logo, dann schwarzer Bildschirm, Blue Screen und Neustart. Ich habe viel dazu im Internet gesucht, bin aber nie auf eine Lösung gekommen.

Ich weiß jetzt nicht was ich über mein Lappi alles sagen muss. Ich habe jedenfalls Windows 7 32-Bit, 2GB Ram und eine Nvidia Geforce Go 7600. Außerdem habe ich auf dem Blue Screen noch diese Infos entdeckt: 0x00000116 und nvlddmkm.sys

Ich würde mich freuen, wenn einer oder mehrere mir helfen könnten und bedanke mich für jede Antwort schon mal im voraus.

Gruß Tritecs
3
Antworten
2229
Aufrufe
Blue Screens nur noch BLUESCREENS
Begonnen von snooper111
19. Dezember 2013, 18:47:52
Hallo,
Benutze Win7, der pc ist ca. 1 monat alt.

seit ca. einer woche haben sich immer mehr bluescreens bei mir angehäuft.
am anfang war es nur ab und zu dann wurden es immer mehr. Mitlerweile komme ich nicht mal mehr in windows vor lauter bluescreens. Ich bekomme ständig verschiedene.
Am meisten einen der ca. so lautet:  system32/ndhl.dll  <--- bin mir nich mehr sicher wies hies sind einfach zu viele
dann bibt es noch diverse Stop: 0x0000007b  mal steht memory cache dran mal was anderes, mal gar nichts, je nach dem wie er lust und laune hat.
Nach ewigem hin und her wollte ich formatieren. hab das auch gemacht. Sogar mit diesem Konsolen ding das alles auf der festplatte mit nullen überschrieben wird. Wenn ich dann aber entweder auf die formatierte oder die andere festplatte windows 7 installieren will kommt irgend ein fehler das treiber nicht gefunden werden konnten und das eine möglichkeit besteht das es mit der Internet verbindung zusammenhängt. Internet kann ich ausschliessen da ich mich mitlerweile sogar mit einem lan kabel ans internet geschlossen habe. Also kanns ja nicht an der wirelesskarte liegen...
Irgendwann hatte ich dann noch die Idee windows xp zu installieren das hier so rumlag. Das startet er dann auch nach dem ein oder anderm bluescreen  dann kommt der ladebildschirm wo er den kerneldebugger läd etc und dann kommt wieder ein bluescreen. allerdings immer der gleiche (zur abwechslung) dieser besagt: es wurde ein problem festgestellt. windows wurde heruntergefahren, damit der computer nicht beschädigt wird.
bla bla bal
Überprüfen sie den computer auf viren (was ja nicht geht da kein windows mehr drauf ist)
...dann noch mehr unmögliches...
Führen sie chkdsk /F aus ....

und dann technische information:
Stop: 0x0000007b  (0xf78d663c, 0x0000034, 0x00000000, 0x00000000)

kann mir da jemand helfen ? wäre super fahre morgen in den urlaub und würde mienen laptop gerne mitnehmen...

hilft es euch wenn ich alle fehlermeldungen raus schreibe die ich finde ?

vielen dank schonmal !
6
Antworten
21001
Aufrufe
Bluescreen atikmpag.sys
Begonnen von bholiand
06. Juli 2013, 14:44:44
Ich habe ein Problem mit immer dem selben Bluescreen - atikmpag.sys
Der Bluescreen taucht nur auf, wenn man den PC nach dem "Energie sparen" wieder startet.
Es scheint mir so, also ob der PC auch ein paar Minuten aus sein muss (ca. 30min oder länger), damit das Problem (Bluescreen) eintritt. Wenn ich den PC einfach schlafen lege und dann wieder starte, geht es. Das macht es schwer zu testen, da sich die Zeit natürlich enorm verlängert, wenn man zwischen jedem Test 30min wartet.
Sonst, im normalen Betrieb habe ich keine Bluescreens etc. alles super.

Mich graut es davor, den ganzen PC auseinander zu nehmen und das Board ein zu schicken. Das Ram habe ich schon hin und her getauscht.
leider bin ich auf den PC angewiesen, sonst würde ich ja einfach Teile einschicken, wie ich es gerade mit einem anderen PC getan habe.

Zum Bluescreen:
atikmpag.sys

Bluescreenview gibt noch folgende Infos dazu:
dxgkrnl.sys
dxgmms1.sys

Könnte es an der Grafikkarte liegen? Oder ist das eher aus zu schließen?
Was kann es noch sein, was eben nur in Verbindung mit dem "Energie sparen" auftritt?

Mein System:
I7 2600k
Asrock Z77 Pro 3
16GB Ram (G.Skill Ripjaws F3-10666CL9S)
Gigabyte HD 7970
Asus Xonar DGX
be quiet 450 Watt Netzteil
18
Antworten
29343
Aufrufe
Windows startet nach mainboard und CPU Tausch nicht mehr
Begonnen von Dummepeter
15. Januar 2013, 23:14:51
« 1 2
Guten Tag.
Ich habe gerade mein mainboard und meinen CPU getauscht.
Dann habe ich meinen pc gestartet und dieser hat auch das herstellerlogo meines mainboard angezeigt.
Dann kommt das bekannte Windows Logo und dann für ca eine halbe Sekunde ein Blue Screen und der pc startet neu. Wenn ich Windows mit Starthilfe startet sucht Windows nach Fehlern kann aber keine finden. Beim ersten Start konnte ich auch auswählen ob ich das System wiederherstellen möchte (da habe ich auch ja gedrückt). Ich bin ratlos und weiß nicht wieso mein pc nicht hochfährt.

Mein altes System:
-q9550 E0 Sockel 775
-Gigabyte ga-x38-dq6
-4GB RAM DDR2
-gtx 550 ti

Mein neues System:
-i5 3570k Sockel 1155
-asrock Z77 Pro 4
-8GB RAM DDR3

Bitte um Hilfe.
1
Antworten
3059
Aufrufe
DVD-Laufwerk liest bestimmte DVD's nicht mehr
Begonnen von dachickee
28. Dezember 2012, 01:06:34
Hey Community

Ich hab wiederholt das Problem, das mein Laufwerk manche DVD's nicht mehr liest. Es versucht es, macht dabei seltsame Geräusche und letzten Endes passiert nichts. Hab auch schon das Fix-it ausprobiert und auch schon das Laufwerk deinstalliert und neu installiert. Hat nichts gebracht. Bitte um Hilfe, es passiert nämlich immer bei der dritten von drei dvd's zur installation eines Spiels und bei anderen, die sind jedoch primär unwichtig.

danke
1
Antworten
5892
Aufrufe
windows 7 bluescreen auf meinem netbook
Begonnen von Tim94
12. November 2012, 18:18:18
Hallo Leute,

ich bin neu hier und hab ein grosses Problem. Ich hoffe ihr koennt mir schnell helfen.

Zu meinem Problem :

Ich habe ein Asus Netbook mit Windows 7 habe gestern viele Tabs offen gehabt bei Mozilla auf einmal stuerzt das Netbook ab und beim wiederstarten kommt der Ladebalken der Strich im Ladebalken geht zwei mal durch dann kommt ein ganz kurzer Bluescreen und das Netbook startet neu.
Habe im Internet geschaut ob man iwas ueber die Eingabeaufforderung aendern kann aber nix gutes gefunden und die Wiederherstellungspunkte funktionieren auch nicht.

puuuh das waers erstmal anstrengend alles mitm Handy zu schreiben, weil mein Pc auch kaputt ist -.-*

Hoffe auf eine schnelle und positive Antwort

Mit freundlich Gruessen
Tim
10
Antworten
10396
Aufrufe
Problem mit Windows 8 Upgrade auf Sony Vaio
Begonnen von Podo1976
04. November 2012, 16:57:10
Hallo Leute,

Ich bin am verzweifeln. Probiere seit 3 Tagen meinen Sony Vaio auf Windows 8 upgraden. Hab sowohl von Platte als auch von DVD probiert. Zunächst verläuft alles normal, bis der PC das erste mal herunterfährt. Danach kommt ein Bildschirm mit Windows 8 Logo und ein laufendes Rad. Danach geht nichts mehr bis eine Mitteilung kommt, dass die Installation fehlgeschlagen ist und alles wieder auf vorherigen Zustand zurückgestellt wird. Habe auch schon den NVIDIA Treiber deinstalliert.....hat auch nichts geholfen.
Hat jemand eine Idee was da schief läuft?

Ist ein Sony Vaio VPCS12V9E!

Danke

Roland
1
Antworten
8432
Aufrufe
Windows explorer stürzt ab
Begonnen von RST
16. Oktober 2012, 19:23:01
Hallo, cih haben eine 3 Tage alten Laptop hier stehen und ich bekomme eigentlich vom ersen Tag an die Meldung "windows explorer funktioniert nicht mehr" Dann wird das ganze neu gestartet. Ich habe noch nichts installiert außer Firefox, Thunderbird, Avira Antivirus und Java und halt die normalen windows updates.

Kann mir jemand helfen?

Gruß

RST
9
Antworten
9852
Aufrufe
Windows 8 Aktivierung (Test-Version)
Begonnen von Blumenkind
10. Oktober 2012, 23:52:25
Hab heut die Test-Version von Win 8 Pro installiert. Bekomm die nur nich aktiviert.

Google spuckt nicht wirklich was Hilfreiches dazu aus
1
Antworten
10228
Aufrufe
WD SATA-Festplatte wird bei Win7 Installation nicht erkannt
Begonnen von SaskiaB
06. Oktober 2012, 18:49:07
Hallo zusammen!

Ich bin neu hier im Forum.
Ich habe zurzeit Win7 Ultimate (32-Bit) auf meinem Rechner. Ich habe nun meine lizensierte Version von Win7 Prof. (32 Bit) wiedergefunden, die ich aus der Schule habe. Diese wollte ich nun installieren. Aber, wie der Titel schon sagt, wird meine SATA-Festplatte nicht im Win7-Setup erkannt.

Die Festplatte wird einwandfrei im BIOS angezeigt und wenn ich das Setup abbreche, kann ich Windows wieder normal starten von der besagten Festplatte.
Schon bei der Installation des jetzigen OS hatte ich dieses Problem und ich weiß noch, dass ich einen Treiber auf einen Stick installieren musste, damit ich den aus dem Win7-Setup starten kann.

Jedoch weiß ich nicht mehr welcher Treiber und ich habe ihn nicht mehr. Ich habe schon nach Treibern für die u.g. Festplatte gesucht, habe jedoch nicht genau den Richtigen gefunden, da es anscheinend keinen Treiber für Win7 gibt. Ich habe dann auch versucht den SATA-Controller Treiber (von ULi) vom Stick aus in dem Setup zu starten. Das hat jedoch auch nicht funktioniert...
Nach stundenlangem gegoogle, habe ich mich nun hier angemeldet.

Mein System:
Acer Aspire T650
aktuell Win7 Ultimate
CPU Intel Dual Core 2x2,66 GHz
2GB DDR2-RAM
Mainboard Rc410-m2 V. 2.1
Hard Drive Western Digital Caviar Blue WD1600JS

Ich hoffe, jemand kann mir helfen!
Danke schonmal im Voraus!

Mfg,
Saskia
14
Antworten
11966
Aufrufe
Laptop stürzt beim spielen ab !
Begonnen von killerzwergAUT
23. August 2012, 03:27:22
Hallo an alle erstmal. Ich habe ein Problem mit meinem Laptop wie ihr sicher schon oben gelesen habt. Als ich neulich mal Drakensang online (ein Browser spiel) für mich getestet habe ist mein pc abgestürzt. Das war leider Laptop stürzt beim spielen ab !nicht das erste mal auch wenn ich gta 4 auf sowieso schon den niedrigsten Grafik Einstellungen stürzt er ab. (und noch ein paar spiele mehr)
spiele, länger als 1 Stunde ist nicht drin. Denn dann stürzt der Lepi ab, einfach schwarzer Bildschirm muss dann 10-15 Minuten warten bis er überhaupt wieder angeht. Bevor er abstürzt wird er sehe heiß ich habe mir jetzt schon ein kühler geholt
hilft nicht wirklich kann zwar jetzt ne stunde mehr spielen macht es aber nicht viel besser. Ich habe keinen blassen schimmer was ich noch machen kann der Lepi steht auf meinem Schreibtisch und wird auch nicht von der sonne bestrahlt. nun noch ein paar Infos zu meinem pc:
                                                                         
Windows 7 Home Premium ( 64 Bit )
Toshiba Satellite L670
Prozessor: Intel(R) Core(TM) i5 CPU (fein rauskopiert  :D )
RAM : 4 GB
Grafikkarte : ATI mobility Radeon HD 5650


Bitte um schnelle Hilfe! Gruß killerzwe[/email]rg
7
Antworten
10237
Aufrufe
Keine Rückmeldung
Begonnen von Ute Gellien
19. August 2012, 21:23:18
Habe Windows7
Seit einiger Zeit ist die Arbeit sehr verlangsamt. Programme frieren ein und das Herunterfahren muss meist erzwungen werden. Virenprüfung ist o.B., Registryfehler werden regelmäßig beseitigt, keine Spyware und störende Software, aktuelle Treber.
Habe nun eine Datei gefunden, die sich nicht öffnen, löschen, kopieren lasst, egal ob im Windows Explorer, in Paint Shop, in Magix, in Medio Impression usw.
Wie kann ich das Problem beheben?
Ute
18
Antworten
22125
Aufrufe
Acer aspire PC friert dauerhaft ein
Begonnen von Gast
17. August 2012, 17:30:19
« 1 2
Hallo go-windows Forum!
Mein PC ist wiedereinmal (ja, es ist nicht das erste mal) eingefrostet und langsam reisst mir der Geduldsfaden :(
"PC frostet ein" heisst (in meinem Fall):
- Bild ist immer dassselbe
- CPU Lüfter dreht im selben speed wie 2 Sekunden zuvor
- Festplatten Arbeitungs-LED (oder wie auch immer) bleibet immer auf rot
- Alle getesteten Betriebssysteme merken ganichts davon
- kein Absturz oder Bluescreen; kein Strg+Alt+Entf möglich
- Tastatur reagiert nicht (Num Lock an/aus nicht änderbar)

Hier die Technischen Daten, mehr konnte ich nicht Herausfinden, da der PC immer vor oder kurz nach dem "Willkommen" bei Windows einfrostet:
PC: Acer aspire SA80-ZB7Z
RAM: 1 GB Apacer, 200 MHz getacktet
Grafikkarte: SIS ..., 125MB Speicher (änderbar!?)
BIOS: Phoenix - Award BIOS v6.00pg
CPU: 3.06 GHz
System: Windows XP Service Pack 3

Soviel habe ich schon rausgefunden:
- PC stürzt fast nie im BIOS ab
- RAM habe ich ausgewechselt; kein Erfolg
- Grafikkartenspeicher ändern; kein Erfolg
- Start mit anderen Betriebsystemen führt zum selben Ergebnis

Der PC ist schon etwas älter und die Garantie auch weg, ich hoffe trotzdem dass mir hier jemand helfen kann.
2
Antworten
9926
Aufrufe
PnP Monitor sound
Begonnen von Paul2012
08. August 2012, 23:53:11
Hallo, ich hab ein Problem und zwar besitze ich einen PnP Monitor (Standard) und ich stell mir schon die ganze zeit die frage ob da beim Bildschirm nicht irgendwelche boxen drinnen sind und ob ich die nicht aktivieren kann ?? bitte Hilfe lg
1
Antworten
9542
Aufrufe
MUI-Datei nicht geladen
Begonnen von F. Sauerwein
08. August 2012, 11:25:25
Ich besitze einen Garmin Navi und möchte auf eine 8 GB SD-Card die neueste Europakarte installieren. Die Installation auf den internen Speicher des Gerätes funktionierte mit etwa 1,7 GB problemlos. Bei der Installation auf die SD-Card der Gesamt-Europakarte erscheint jedoch die Meldung: "Im Cache des Resourcenladeprogrammes ist kein MUI-Eintrag geladen".
Wer kann helfen?
2
Antworten
16352
Aufrufe
Speedport W723V Typ A W-lan Problem
Begonnen von Dominikh.
04. August 2012, 18:08:58
Hi Leute,

Seid heute habe ich einen neuen Speedport W723V Typ A. An meinem PC habe ich kein Problem, aber am Laptop bekomme ich keine Verbindung. Wenn ich den Netzwerkschlüssel eingebe versucht er zu Verbinden aber dann kommt eine Meldung "Netzwerksicherheitsschlüssel - Keine Übereinstimmung". Dann kann ich den Schlüssel erneut eingeben, was aber natürlich nichts bringt.

Was kann ich machen das ich über W-lan rein komme?
10
Antworten
3940
Aufrufe
Windows 7 Bluescreen!
Begonnen von Lennart
25. Juli 2012, 14:10:34
Hallo Leute. Ich muss mich hier mit dem Schreiben etwas beeilen bevor mein PC wieder abschmiert!
Also komme ich gleich zu Sache!
Ich bekomme andauernd BlueScreen wegen den unterschiedlichsten Dingen. Zumindest glaube ich das es unterschiedliche Dinge sind da es immer andere Fehlermeldungen sind. Hier habe ich mal aus dem Ordner
C:\Windows\Minidump
Diese BlueScreen datein geholt und hier hochgeladen. Ich glaub man kann sich die mit BlueScreenViewer anschauen. Ich hab BlueScreenViewer genutzt um an die Daten zu kommen.
Hoffe einer kann mit den Daten was anfangen. Mir sagen die Dinger nicht viel!

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen