386 Benutzer online
30. November 2020, 18:11:13

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort komplette
17
Antworten
11207
Aufrufe
Geklonte Festplatte zum laufen bringen // Hilfe!
Begonnen von Powercrafter
08. August 2015, 19:53:11
« 1 2
Hallo wehrte Forenmitglieder,

Ich bin neu hier und habe ich auch eigentlich nur aufgrund dieser Frage hier angemeldet(weil ich eigentlich nicht das aktive Forenmitglied bin).


Also...
Ich habe mir eine neue Festplatte(Samsung SSD Evo 850) gekauft und heute die komplette Primärfestplatte(SanDisk) auf die neue kopiert.
Macrium Reflect hat alles hingekriegt und das System startet auch von der neuen SSD, dann wollte ich die alte reinigen und Windows sagte das diese in benutzung wäre, also habe ich das Sata-Kabel von der alten entfernt und rebootet.
Als ich mich angemeldet hatte war der Desktop leer....
Ich glaube Windows zieht von "C" Grafiken oder andere Sachen für den Desktop.
Über die Systemsteuerung die Laufwerksbuchstaben neu zuzuweisen würde nicht gehen, da ich neustarten müsste damit "C" frei ist um es dann neu zuzuweisen.
Ich habe geguckt ob ich das system nochmals kopieren kann.
Hatte aber, weil ich dachte es funktioniert schon(also das booten von der neuen SSD) die system-reserviert partition gelöscht.....
Mein Problem:

Der Bootloader ist in dieser Partition und damit kann ich von der alten nicht mehr booten, um es nochmal zu kopieren


ICH BRAUCHE EURE HILFE

windowswindows go-windowsgo-windows vistavista ymsyms winwin win7win7 forumforum bgebge zwuzwu bgqbgq softwaresoftware programmprogramm gehtgeht windows7windows7 yahooyahoo searchsearch keinekeine bingbing ohneohne hilfehilfe d24d24 problemeprobleme problemproblem zguzgu computercomputer 13555341691355534169 installiereninstallieren fehlerfehler keinkein d2sd2s
5
Antworten
9177
Aufrufe
Win 7, Systemwiederherstellung rückgängig???
Begonnen von Anjell
17. August 2012, 21:35:35


Hallo Community!
Habe eben folgendes Prob: Habe von ´nem Win 7-System (64 Bit) "Babylon" und Testversion von "TuneUpUtilities" (Vers. 12) deinstalliert, was umgehende Rückgängigmachung einer vor Wochen erfolgten Systemwiederherstellung mit Ergebnis des kompletten "Abschmierens" des WLAN zur Folge hatte. EINZIGE Möglichkeit WLAN wieder zu aktivieren war erneute Systemwiederherstellung. Dabei zeigte mir der Rechner in der Liste der Wiederherstellungspunkte, daß vorherige Systemwiederherstellung kurz nach Deinstallation dieser beiden Progs rückgängig gemacht wurde (daher weiß ich´s auch nur). Dies geschah aber mit Sicherheit nicht durch mich, bin aber die einzige Person mit Zugang zu diesem Rechner!

Nun die Frage: Können "Babylon" oder "TuneUp" dies bei Deinstallation bewerkstelligen? "Verdächtige" konkret "TuneUp", da es offensichtlich nicht vollständig deinstalliert wurde (alle Icons in Taskleiste und so noch da).

Thx.!
12
Antworten
10108
Aufrufe
Hilfe - Laptop Packard Bell-Windows7 geht ständig aus
Begonnen von Tonka
16. August 2012, 22:15:59
Hallo ihr lieben!
Ich hab auch das Problem.

Mein Laptop Packard Bell-Windows7 geht ständig aus  ;(
Dabei ist es egal ob Akku drin ist oder nicht!!
Ich bin mitten im Spiel oder am schreiben und plötzlich geht der aus !!
Er fühlt sich zwar manchmal ziemlich heiß an aber egal wie ich den halte, macht kein unterschied.
Vor 5 Minuten hatte ich das eine ende (hinten) am Buch und das andere ende (vorne) am knie.
Der ist trotzdem aus gegangen. Manchmal geht er von alleine wieder an, manchmal muss ich drücken.. Und heut Mittag ist er 2 mal hintereinander aus gegangen....
Unter - zuverlässigkeitsverlauf steht nichts weiteres, er konnte keine Lösung finden.
Da stand nur, sobald eine Lösung vorhanden wird es im Wartungscenter angezeigt..

Kann mir da einer vielleicht weiter helfen??
Das nervt echt langsam.......

Danke
16
Antworten
23746
Aufrufe
Datensicherung auf externer Festplatte
Begonnen von Nirco
04. August 2012, 13:02:45
« 1 2
Hallo!

Ich habe über die "Systemsteuerung/Sicherung des Computers herstellen" alle Daten meiner Festplatte (incl. Betriebssystem) auf einer externen Festplatte als sog. Backup gesichert. Ich verstehe allerdings den Sinn meiner eigenen Tätigkeit nicht ganz. Vielleicht kann mir hierbei jemand "auf die Sprünge helfen".

Nehmen wir mal folgende Szenarien an:

Szenario 1: Das Betriebssystem funktioniert nicht mehr.
Ist es überhaupt möglich, das alte System wieder herzustellen (Die Systemsteuerung funktioniert ja auch nicht mehr.)? Falls dies möglich sein sollte, was ist zur Systemwiederherstellung zu tun?

Szenario 2: Die Festplatte geht kaputt.
Nach Einbau der neuen Festplatte muss ich Vista von der CD aus neu installieren. Wozu also das gesamte Backup? Wäre es nicht ausreichend, einfach die persönlichen Daten (Eigene Dateien) auf die externe Festplatte zu kopieren, zumal die über die Systemsteuerung gesicherten Dateien alle die Bezeichnung "Backup Files" tragen, so dass aufgrund der gleichen Namensgebung kein Rückschluss auf den Inhalt der Ordner möglich ist?

Über die Beantwortung meiner Fragen würde ich mich freuen!

Gruß Nirco

3
Antworten
8330
Aufrufe
sims 3 download
Begonnen von simser
20. Juli 2012, 18:14:03
wo kann ich sims 3 kostenlos vollversion und deutsch herunterladen suche die ganze zeit hab ich manchmal versucht zu downladen hat aber oft nicht geklapt :wallbash leider :grübel
1
Antworten
3723
Aufrufe
Asus eeePC x101 + Windows 7 HomePrem. x86 kein wlan?
Begonnen von roflkopter
24. Mai 2012, 15:37:50
Hallo liebe Go-Windows.de leser,

ich habe eine kleine Frage bezüglich eines wlan Problems. Aber vorher einmal die specs.

- Asus eeePC X101 (Meego Verkaufsversion)
- wlan Modul: Atheros AR9285 (läuft unter linux wunderbar  :zwinkern)
- Windows 7 Home Premium X86 (32bit) Version

Hier die Fehlerbeschreibung:
Modul wird und Treiber konnten Installiert werden
- wlan Adapter Aktiv und keine Probleme zu erkennen
- Wlan assistent sieht nun aber kein einziges wlan (müssten ca. acht an der Zahl sein)

Wie kann ich ihn dazu bringen, dass er nun mit der wlan karte zusammenarbeitet??
Vielen dank schon einmal im vorraus.
3
Antworten
7545
Aufrufe
Ordner mit Bildern verschwunden
Begonnen von Princessnads
07. April 2012, 18:30:18
Hallo an alle,

ich hoffe hier kann mir jemand helfen. Ich habe gerade eben Bilder meiner Digi Cam auf den Laptop geladen und diese dann in den jeweiligen Ordner unter "Eigene Bilder" verschoben.
Auf einmal merkte ich, das zwei komplette alte Ordner weg waren, die aber ein paar Minuten davor definitiv noch da waren.
Ich habe den Ordnernamen in der Suche eingetragen, aber es wurde nichts gefunden 8o
Ich hab auch schon im Papierkorb nachgeschaut, aber auch da sind die Ordner nicht zu finden.
Die können sich doch nicht binnen 5min. in Luft aufgelöst haben!?

Kann mir vlt. jemanden einen Rat geben???? Ich bin für jeden Tipp dankbar...


LG
1
Antworten
14882
Aufrufe
Rechner komplett auf Werkseinstellung zurück setzen
Begonnen von Sarnow
27. Dezember 2011, 10:03:50
Ich möchte meinen Rechner wieder in die Werkseinstellung versetzen. Wie geht das?
8
Antworten
11531
Aufrufe
Anno 1701 will nicht funktionieren.
Begonnen von Marinka24
18. Dezember 2011, 22:43:09
Hallo miteinander. Ich entschuldige mich mehrmals, da dieses Thema gab es schon, aber ich habe da mehr Probleme. Durchgelesen und ausprobiert hab eich alles, aber es will einfach nicht.

Also, ich habe Windows 7 32 Bit. Habe jetzt Anno 1701 installiert. Installation selbst verlief reibungslos und ohne Probleme. Jetzt versuche ich es zu starten und komme nicht mehr weiter. Es kommt immer wieder eine Meldung auf englisch und zwar:

[b]The drivers require installation (with an administrator's account). Do you want to proceed now?[/b]

Dann wenn ich auf JA klicke, kommt das: [b]Unable to proceed (error 1275)[/b]

Gehe ich auf Okay kommt dann anschließend diese Meldung hier:
[quote]
Sie müssen Administrator sein, wenn Sie diese Anwendung zum ersten mal benutzen. Anschließend können Sie sie über Ihr Benutzerkonto aufrufen.[/quote]

Und wenn ich auch über Kompatibilitäts- Modus auf Admin ändere, kommt trotzdem immer wieder diese Meldung.  ;( Auch alle Vista/XP Server Packs ausprobiert zu ändern, hilft absolut nix...

Kann mir bitte bitte jemand helfen und sagen, was ich falsch mache???
9
Antworten
29000
Aufrufe
Problem seit Wiederherstellung mit Samsung Recovery solution 5
Begonnen von HatakeKakashi
09. Dezember 2011, 00:26:58
Hallo leute,
Ich habe ein Problem mit Windows 7 seitdem ich versucht habe das System mit dem Samsung
Recovery Solution 5 wiederherzustellen. Ich hatte ein kleines Problem mit der Bildschirmverteilung,
dass ich so lösen wollte (Ich dachte man könnte so die Standarteinstellung zurücksetzen), aber
anders wieder in den Griff bekommen habe. Nun habe ich folgendes Problem mit Task Manager, Pdf´s
mit Texten, Setup Assistenten, Pop-up meldungen, usw.

Der Text wie "Ok", "Weiter" oder "Abbrechen" fehlt in den Feldern. Ich habe keine Ahnung wie das
passieren konnte. Scheinbar ist die Schriftart verloren gegangen oder so. Bei PDF´s fehlt sogut
wie alles bis auf Bilder. Setup fenster sind völlig verformt.

Alles was ich gemacht habe ist:

Pc im Samsung recovery Solution 5 Modus gestartet
-> Wiederherstellen
-> Einfache wiederherstellung

Hier ein paar Bilder zu meinem Problem:

[URL=http://img855.imageshack.us/img855/7681/taskmanagerl.jpg]Taskmanager[/URL]

[URL=http://img196.imageshack.us/img196/1492/aboutsamsung.jpg]Aboutsamsung button [/URL]

[URL=http://img32.imageshack.us/img32/2756/systemwiederherstellung.jpg]Versuch der Systemwiederherstellung im Windows 7[/URL]



Ich hoffe ihr könnt mir helfen!
Habe nichts vergleichbares gefunden, weder hier noch woanders. Würde nur ungern das System
neu aufsetzen und bin noch nicht dazu gekommen sicherungsdaten zu machen weil ich das
Notebook noch nicht lange habe.

3
Antworten
3041
Aufrufe
Windows 7 Design
Begonnen von Blue-Air
19. November 2011, 09:42:13
Moin Com,

ich suche Design´s für Windows 7 die aber alles komplett ändern also Schriftart,Mauszeiger einfach alles...

Habe schon paar designs aber das ist es noch nie...

Kennt da jemand was...? =)
3
Antworten
4908
Aufrufe
Nero Backitup Laufwerkssicherung
Begonnen von Ma03rt02in
03. Oktober 2011, 11:23:25
Hallo,

ich wollte gestern eine Laufwerkssicherung mit NeroBackitup machen. Hatte alles eingestellt und das die Sicherung auf DVD gebrannt werden soll. Die erste DVD war gebrannt, verlangte eine zweite, die war dann auch gebrannt und dann verlangte das Programm wohl eine dritte mit einem bestimmten DVD-Namen. Weder eine neue DVD, noch die zweite hatte funktioniert. Darüber stellt leider nichts im Handbuch bzgl. der Fehlersuche.

Danke für Eure Antworten.

Gruß,

Prinz
5
Antworten
5422
Aufrufe
[GELÖST] Nach Systemwiederherstellung: System komplett verkorkst
Begonnen von franc
22. August 2011, 00:51:22
Hallo,

ich habe wegen einer defekten (externen) Festplatte die Trialversion eines miserables Programms "Active Raid" installiert und dieses wieder deinstalliert, nachdem ich gemerkt hatte, dass dieses Schrottprogramm überhaupt nichts bringt.
Leider hat es mir beim Deinstallieren den kompletten Benutzer-Startmenüordner gelöscht!

Ich dachte, dann hol ich mir den Ordner durch eine Systemwiederherstellung wieder her, also ich erstelle einen aktuellen Systemwiederherstellungspunkt, setze zurück auf einen vorherigen Punkt (wo das Startmenü noch da war), speichere den Startmenüordner auf einem nicht überwachten Laufwerk und setze danach das System wieder auf den aktuellen Stand zurück (also vor).

Den Startmenüordner habe ich so wieder gekriegt, leider ist aber dabei einiges kaputt gegangen:

Der Desktop und die Fenster schauen jetzt ganz anders aus, die Tastatur steht auf Englisch (Deutsch ist gar nicht installiert), die Taskleiste ist anders und lässt sich aber auch nicht entsperren (leider ist sie aber auch nicht ausgegraut), Outlook startet erst gar nicht mehr, kurzum: das System ist ordentlich verhagelt und ich kriege es auch gar nicht mehr hin.
In der Registry fehlt anscheinend auch jede Menge Einträge im CU-Zweig, usw.

Kann mir jemand einen Tipp geben, ob es da vielleicht noch eine Möglichkeit gibt, vor die erste Systemwiederherstellung zu  kommen oder ist das jetzt vorbei und ich kann das System neu installieren?

Mein System: Windows XP SP3 (mit allen Updates).

Danke. Gruß.
1
Antworten
6171
Aufrufe
Vista Systemwiederherstellung
Begonnen von lithium
04. April 2011, 09:27:33
Seid dem Wochenende kann ich meinen Toshiba Laptop nicht mehr hochfahren.
Die Systemstartrerparatur läuft ins Leere da der Fehler nicht gefunden wird.
Und die Systemwiederherstellung über einen verfügbaren früheren Status funktioniert auch nicht.

Die Systemwiederherstellungsoptionen bieten mir eine Möglichkeit an ein HDD Recovery durchzuführen. Ich habe nach dem Kauf sogar 2 Recovery DVDs erstellt, allerdings möchte ich diese Option erst einsetzen wenn gar nichts anderes mehr geht - denn dann wird ja meine gesamte Festplatte glöscht.

Hilft mir die in [url=http://www.go-windows.de/forum/vista-hardware-treiber/laptop-mit-vista-fhrt-nicht-mehr-hoch!!!hilfe!!!/]http://www.go-windows.de/forum/vista-hardware-treiber/laptop-mit-vista-fhrt-nicht-mehr-hoch!!!hilfe!!!/[/url] gepostet Lösung via Recovery DVD und der Eingabeaufforderung (Befehle bootrec /fixboot und bootrec /rebuildbcd)?

Besteht die Möglichkeit Vista wieder zum Laufen zu bringen, ohne dass die Festplatte komplett überschrieben wird?

Bin für jede Hilfe dankbar.
10
Antworten
19921
Aufrufe
Festplatte formatieren ohne Datenverlust
Begonnen von Guitarking
03. Februar 2011, 23:21:36
Ich habe mir heute ein neues Festplattengehäuse gekauft, das FANTEC FB-35US2, um die Vorteile von eSATA zu nutzen. Nun bin ich auf einmal darauf gestoßen, dass man seine Festplatte vorher formatieren muss, um diese zu benützen. Ich mein, wer will seine 1,5 TB große FP ( fast ganz voll gefüllt mit Daten) formatieren müssen, damit man sie verwenden kann?? Wo soll ich denn die Daten ablegen, um sie formatieren zu können? Bescheuert sowas  :wallbash  :grübel

Auf jeden Fall wollte ich jetzt wissen, ob es irgendwie möglich ist, die FP auch ohne Datenverlust zu formatieren bzw. sie irgendwie so zum laufen zu bringen. Wahrscheinlich eh nicht.
Was ich bereits probiert habe ist sie via eSATA als auch USB anzuschließen. Der PC erkennts nicht. Auch im Gerätemanager hab ich nach Plug & Play Hardware erfolglos gesucht. Mehr Möglichkeiten weiß ich nicht...

Hat jemand eine andre Idee?

Mfg
29
Antworten
12610
Aufrufe
Brother DCP-115 C druckt nicht aus Word
Begonnen von Nicimausi1984
16. Januar 2011, 00:15:51
« 1 2
Guten Abend zusammen,

ich habe gestern von meinem Vater seinen Brother DCP-115C geschenkt bekommen und möchte ihn nun per USB an meinem Laptop nutzen. Es funktioniert auch soweit alles, er druckt aus Microsoft Excel und auch aus dem Internet, leider nur nicht aus Microsoft Word. Egal, welches Dokument ich öffne und drucken will, es erscheint kurz in der Druckanzeige, mit dem Status "an Drucker gesendet" und Status "gedruckt", aber es passiert nichts und das Dokument ist dann aus der Anzeige verschwunden. Auf dem Drucker taucht im Display kurz die Anzeige "Datenempfang" auf, er fängt aber nicht an zu drucken. Der Drucker ist auch in Word als "Standarddrucker" festgelegt...

Kann mir irgendjemand weiter helfen? Ich habe keine Ideen mehr und komme nicht mehr voran...
Mein Vater ist auch mit seinem Latein am Ende und normalerweise kennt er sich aus. Aber das Problem hatte er auch noch nicht.

Kurze Infos zu meinen Gegebenheiten:
Betriebssystem: Windows Vista 32Bit
Paket: Microsoft Office 2003
Drucker: Brother DCP-115C

Vielen Dank, ich freue mich auf Eure Antworten!
17
Antworten
19574
Aufrufe
siemens amilo laptop systemwiederherstellung dringend hilfe
Begonnen von cruzer92
05. Januar 2011, 16:34:34
« 1 2
brauche dringend hilfe
folgendes problem: ich habe einen fujitsu siemens amilo li3710 laptop. heute wollte ich eine wiederherstellung des systems nach auslieferungszustand machen. da ich keine recovery cd habe wollte ich es per programm machen d.h. beim booten eine taste (leider zufall) gedrueckt und alles ausgewählt. leider ist kurz vor beendigung des vorgangs der laptop ausgegangen weil das sch*** akkukabel nicht drin war. nun wuerd ich gern diesen vorgang wiederholen mit kabel^^ nur komm ich nich mehr in diese wiederherstellungs option. auf die vista oberflaeche komm ich uebrigens auch nicht wegen einer meldung die sagt ich solle neustarten.
habe 32bit vista
hoffe um schnelle und produktive antworten
kann uebrigens nicht so schnell antworten. bin mit ps3 online ohne tastatur 
mfg cruzer
13
Antworten
28124
Aufrufe
Need for Speed Underground 2: Angepasste Steuerung lässt sich nicht speichern
Begonnen von SB
03. Dezember 2010, 15:32:24
Hallo Leute,
nach langer Zeit habe ich mein gutes, altes Need for Speed Underground 2 mal wieder installiert.
Leider muss ich feststellen, dass sich meine angepasste Steuerung absolut nicht speichern lassen will.
Ich hab schon alles mögliche ausprobiert:
-Deaktivieren der UAC
-Berechtigungen des Install-Ordners angepasst
-Spiel als Admin gestartet (macht er sowieso -> XP SP3-Kompatibilitätsmodus)
-Versucht das Spiel als normaler Nutzer zu starten (erreicht über die Aufgabenplanung -> leider auch ohne Erfolg)

Kennt jemand von euch das Problem und hat es ggf. gelöst?
Würde mich echt darüber freuen, wenn ich endlich meine Steuerung speichern könnte...

Danke schonmal im Vorraus :wink
6
Antworten
8018
Aufrufe
Fenstervorschau(?) Deaktivieren
Begonnen von Musicscore
12. Oktober 2010, 19:49:38
Hallo,
ich habe mein 7 komplett schoen in XP Royal Transformiert..nun hab ich ein klitzekleines Problem noch was mich massiv beim Arbeiten miot der Taskleiste stört (siehe Screenshot)

gibt es eine Möglichkeit diese Thumpnails zu deaktivieren,also komplett zu entfernen?
Würde das auch gerne wie bei XP haben :(
Binnen weniger ms kommen diese thumpnails wenn man an der Taskleiste ist und es nervt gemein =(

Noone weiß da bestimmt was ;)
Danke :D
1
Antworten
4710
Aufrufe
Lexmark X1270 (USB-Drucker) läßt sich nicht installieren
Begonnen von johannesmartin
05. August 2010, 16:17:30
Ich kann keinen neuen Drucker installieren.

Ich habe Win XP SP2 sowie Linux Ubuntu. Mein System verfügt über die Drucker HP 660C (LTP1) und Lexmark X1270 (USB). Unter Windows läuft nur der HP, unter Linux beide einwandfrei. Ich habe zur Vermeidung ständiger neuer Einstellungen die Drucker unter Win als neue Drucker einzurichten. Das klappt aber nicht; im Installationshelfer kommt stets die Nachricht "Keine Rückmeldung. Was ist da los? Danke

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen