368 Benutzer online
20. Juni 2018, 07:43:12

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort ohne
1
Antworten
12833
Aufrufe
voller Wlan empfang aber kein Internet
Begonnen von Dödel42
21. August 2012, 12:40:49
Hallo,

habe ein Problem und kenn mich nicht gut aus mit dem Wlan.
Also mein PC zeigt das Laptop meiner Tochter im Heimnetzwerk nicht mehr an, Sie hat aber vollen Wlan Empfang kann aber nicht ins Internet. Ihr Pc zeigt im Netzerk aber unseren an aber auch einen der dazwischen steht als "unbekannt" den ich aber nicht anklicken kann. Warum kann sie nicht mehr ins Netz und warum kann ich sie nicht finden?
Danke für eine Antwort im voraus
LG
ALex

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge bgqbgq forumforum zwuzwu problemproblem gehtgeht keinekeine problemeprobleme keinkein softwaresoftware windows7windows7 funktioniertfunktioniert treibertreiber hilfehilfe zguzgu windowwindow installiereninstallieren d2sd2s fehlerfehler programmprogramm 13555341691355534169 yahooyahoo 5818717858187178 d2kd2k
7
Antworten
7131
Aufrufe
nach Neuinstallation von Vista ruckeln die Spiele
Begonnen von Numitor
21. August 2012, 01:08:41
Hallo,

ich hab vor kurzem Vista mit der Reinstallations-CD neu installiert. Da ich keine Treiber gesichert hatte, hatte ich danach ein paar Probleme. Hab in nem Notebook-Shop alle Treiber aktualisieren lassen und die haben auch alle Updates ausgeführt, soweit ich weiß.
Treiber und Rest müsste eigentlich auf dem neuesten Stand sein.
Trotzdem ruckeln jetzt die Spiele (Fifa, Assassins Creed), die vor der Neuinstallation ohne Probleme spielbar waren!

Windows Vista 64-bit
Intel(R) Core(TM)2 Duo CPU  T6600  @2,20GHz
Arbeitsspeicher 4 GB
ATI Mobility Radeon HD 3650

meine PC-Kenntnisse sind begrenzt  :wink
8
Antworten
7916
Aufrufe
toshiba satellite wlan empfang nach windows weg
Begonnen von Kerstin Braune
20. August 2012, 08:22:42
Hallo, ich benötige dringend Hilfe. Ich hoffe die Frage gab es noch nicht, bin leider nicht so bewandert in Foren.

Ich besitze ein toshiba satellite L755D-12U Laptop. Windows 7, 64 bit premium OA.

Mein Wlan funktioniert seit heut früh nicht mehr. Bei den balken für den wlan empfang ist ein gelb schild zu sehen. (Kein internetzugriff) treiber ist aktuell.
Gestern war das gleiche problem, habe es aber durch eine systemwiederherstellung von vor 3 Tagen beseitigen können. Gestern abend installierten sich nun 9 windows-updates.
Nach dem heutigen starten war wieder kein wlan da. Andere wlan-geräte in der wohnung funktionieren dagegen tadellos.
Eine tägliche systemwiederherstellung ist meiner Meinung auch keine Lösung.

Kann mir bitte helfen, wie ich das problem gelöst bekomme?
7
Antworten
8901
Aufrufe
Keine Rückmeldung
Begonnen von Ute Gellien
19. August 2012, 21:23:18
Habe Windows7
Seit einiger Zeit ist die Arbeit sehr verlangsamt. Programme frieren ein und das Herunterfahren muss meist erzwungen werden. Virenprüfung ist o.B., Registryfehler werden regelmäßig beseitigt, keine Spyware und störende Software, aktuelle Treber.
Habe nun eine Datei gefunden, die sich nicht öffnen, löschen, kopieren lasst, egal ob im Windows Explorer, in Paint Shop, in Magix, in Medio Impression usw.
Wie kann ich das Problem beheben?
Ute
6
Antworten
5263
Aufrufe
PC Schaltet aus ohne fehler meldung
Begonnen von Nikxx
19. August 2012, 11:12:55
Hallo ihr da^^

Ich hab folgendes Problem:

Der Rechner meiner Freundin stürzt meist während des spielens von league of legends ab.
Keine fehler Meldung, kein runter fahren, einfach aus das teil...

System:
Operating System
MS Windows 7 Ultimate 64-bit SP1
CPU
AMD Athlon 7750 31 °C
Kuma 65nm Technology
RAM
4,00 GB Dual-Channel DDR2 @ 265MHz (4-4-4-12)
Motherboard
ASRock ALiveXFire-eSATA2.. (CPUSocket) 42 °C  (Bios bereits uptodate!)
Graphics
PnP-Monitor (Standard) (1024x768@75Hz)
1024MB GeForce 9600 GT (ASUStek Computer Inc) 48 °C
Hard Drives
233GB Western Digital WDC WD2500AAKS-00L9A0 ATA Device (SATA) 41 °C
Optical Drives
DTSOFT Virtual CdRom Device
Audio
Realtek High Definition Audio

Folgende fehler meldungen konnte ich aus der ereignisanzeige rausfiltern:

1#

Ereignisfilter mit Abfrage "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" konnte im Namespace "//./root/CIMV2" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist.

2#

Einige Funktionen zur Energieverwaltung im Leistungsstatus wurden im Prozessor aufgrund eines bekannten Firmwareproblems deaktiviert. Wenden Sie sich an den Computerhersteller, um aktualisierte Firmware zu erhalten.


Über vorschläge wie ich das hauptproblem beheben kann würde ich mich sehr freuen.

18
Antworten
17072
Aufrufe
Acer aspire PC friert dauerhaft ein
Begonnen von Gast
17. August 2012, 17:30:19
« 1 2
Hallo go-windows Forum!
Mein PC ist wiedereinmal (ja, es ist nicht das erste mal) eingefrostet und langsam reisst mir der Geduldsfaden :(
"PC frostet ein" heisst (in meinem Fall):
- Bild ist immer dassselbe
- CPU Lüfter dreht im selben speed wie 2 Sekunden zuvor
- Festplatten Arbeitungs-LED (oder wie auch immer) bleibet immer auf rot
- Alle getesteten Betriebssysteme merken ganichts davon
- kein Absturz oder Bluescreen; kein Strg+Alt+Entf möglich
- Tastatur reagiert nicht (Num Lock an/aus nicht änderbar)

Hier die Technischen Daten, mehr konnte ich nicht Herausfinden, da der PC immer vor oder kurz nach dem "Willkommen" bei Windows einfrostet:
PC: Acer aspire SA80-ZB7Z
RAM: 1 GB Apacer, 200 MHz getacktet
Grafikkarte: SIS ..., 125MB Speicher (änderbar!?)
BIOS: Phoenix - Award BIOS v6.00pg
CPU: 3.06 GHz
System: Windows XP Service Pack 3

Soviel habe ich schon rausgefunden:
- PC stürzt fast nie im BIOS ab
- RAM habe ich ausgewechselt; kein Erfolg
- Grafikkartenspeicher ändern; kein Erfolg
- Start mit anderen Betriebsystemen führt zum selben Ergebnis

Der PC ist schon etwas älter und die Garantie auch weg, ich hoffe trotzdem dass mir hier jemand helfen kann.
3
Antworten
13441
Aufrufe
Speedport w 723v typ a - WLan Problem
Begonnen von Lars Merten
16. August 2012, 22:23:37
Hallo und Hilfe.

Ich versuche über einen XP-Rechner mit einem TPlink-Wlan-Stick (wn 821n) ins Internet zu kommen. Nach langem probieren ist es mir zwar gelungen, die Verbindung zum Router zu aktivieren, aber wenn ich eine Internetseite öffnen möchte bekomme ich nur die Fehlermeldung, die Seite ist nicht erreichbar.
Mit einem XP-Rechner über Kabel, eine PS3 und ein Android-Tablet habe ich keinerlei Probleme.
Was kann ich noch machen?
1
Antworten
5199
Aufrufe
PC friert bei Videos oder Photoshop ein
Begonnen von Brizzly
15. August 2012, 16:26:04
Hey. Seit nem Monat c.a. friert mein PC immer ein, wenn ich mir Videos (vor allem im Vollbild) anschaue oder c.a. 5 Minuten an Photoshop arbeite. Ab und zu startet er auch neu mit nem blauen Bildschirm vorher. Da stand dann "STOP: 0x0000000A (0x00000000 , 0x00000002 , 0x00000001 , 0x81CADDF8)". Ich kenne mich mit den ganzen PC Sachen wie BIOS oder ähnlichen Sachen nicht aus. Deshalb bitte ich um Hilfe, weil mich das Problem ziemlich stört. Danke im Vorraus. Hier ein Paar Infos zu meinem PC:

Windows Vista Home Premium 32Bit ||| Intel Core 2 Quad CPU Q9300 2.50 GHz ||| 3070Mb RAM ||| NVIDIA GeForce 9600GT Grafikkarte

Hab übrigens schon die Temperatur von den 4 CPUs überprüft (mit Core Temp) und die liegen höchstens bei 66Grad. Alle eigentlich im gleichen Bereich. Bei Frequenz steht da "2492.42MHz (332.32 x 7.5)
2
Antworten
5795
Aufrufe
Startknopf Defekt???
Begonnen von a.wegmann1995
15. August 2012, 09:51:48
hallo Leute,
Habe mal wieder ein Problem mit meinem PC.
Und zwar vermute ich, dass der Startknopf defekt ist. Ich schilder euch mal das Problem:
Also, Wenn ich den PC mit dem Stromnetz verbinde brauche ich gar keinen Startknopf drücken - der PC fährt schon von selber hoch. Allerdings bricht er diesen Startvorgang kurz vor dem Bootvorgang ab und startet in einer Endlosschleife wieder neu. Das alles ohne irgendwann den Startknopf gedrückt zu haben.

Könnte ich mit meiner Vermutung richtig liegen, dass der Startknopf defekt ist, also irgendwie den Strom überbrückt?
Wie könnte man das Testen und / oder habt ihr andere Lösungen für mein Problem?
Mein PC: Fujitsu Siemens Scaleo mit Windows XP.
Desweiteren tritt das Problem auf, seit ich 1-2 Mal meinen neuen Bildschirm benutzt habe, aber daran wird es nicht liegen oder? Mit einem anderen Bildschirm tritt nämlich das selbe Problem auf.

Vielen Dank schon mal im Vorraus.
gruß
22
Antworten
20242
Aufrufe
Acer Aspire V3-571 Bluetooth Treiber
Begonnen von Robin99
13. August 2012, 22:07:54
« 1 2
Hi :)

Mal wieder ein Problem:

Vor ein Paar tagen hab ich mir ein neues Notebook gekauft (Acer Aspire V3-571).

Da ich nicht die ganzen Werbeanwendungen etc auf meinem Notebook haben wollte hab ich als aller erstes die Festplatte Platt gemacht und Windows 7 Home Premium neu installiert. Soweit ging auch alles gut. Bis auf diesen Bluetooth Treiber.

Bei Acer gibt es BT Treiber von 2 Herstellern:
Atheros und Broadcom.
Ironischerweise funktionieren natürlich beide nicht.

Der Von Broadcom bricht sofort mit der Meldung ab, das kein Bluetooth gerät gefunden wurde.
Der von atheros scheint erst was zu installieren (irgend so eine Bluetooth Suite Software). Dabei findet Windows 2 "Basissystemgeräte". Jedoch findet Windows dafür keine Treiber :/
Die installierte Software von Atheros startet erst garnicht.

Was soll ich nun machen ? Ich wollte mir eigentlich für unseren Verstärker so einen BT Adapter kaufen um meine Musik von Spotify darauf abspielen zu können (Spotify hat natürlich ja keine airplay Unterstützung -.-) aber das kann ich ja wohl vergessen.

Bitte um Hilfe :)

1
Antworten
5845
Aufrufe
Empire Earth Zeitalter der Eroberung
Begonnen von Brosda Andy
13. August 2012, 17:40:17
Hay,ich wollte eigentlich seit langen Empire ... Zeitalter ...aber ich habe mir Vista zugelegt und das Spiel konnte ich zum Glück installieren aber die Grafik na ja wenn ich anfangen will mit Spielen sieht man teilweise nur Pixel oder man sieht Häuser oder Menschen nicht oder nur teilweiße bitte helft mir  ;(
sorry für die schlechte Beschreibung
2
Antworten
4694
Aufrufe
Windows Vista fährt nicht mehr hoch Acer-laptop
Begonnen von doreenka
13. August 2012, 13:32:39
Hallo, habe mich schon durch das Forum geschaut, aber leider noch keine passende Lösung gefunden. Seit gestern fährt besagtes Laptop nicht mehr hoch. Mittags hat es noch funktioniert und abends nicht mehr. Habe schon versucht mit RecoveryCD zu reparieren, funktioniert leider auch nicht, ebenso wie alle Stromquellen entfernen oder mal ne Zeit lang stehen lassen. Wenn ich das Laptop anschalte kommt das Asus-Logo und dann der Ladebalken mit Microsoft untendrunter und dann kommt nur noch ein schwarzer Bildschirm mit Mauszeiger, den ich bewegen kann, aber sich dort nichts weiter tut. Hab schon versucht, mit Hilfe der Recovery CD einen Wiederherstellungspunkt herzustellen, aber das funktionierte nicht, weil nicht genug Speicherplatz auf der Platte war, wo Vista installiert ist. Kann ich irgendwie Dateien löschen auf der Platte , ohne gleich Format C: machen zu müssen ? Habe es auch mit Systemreparatur versucht, das hat auch nicht funktioniert. Ich bin total verzweifelt, jeglicher Versuch hat nichts gebracht  :grübel. Das Lämpchen von der Festplatte flackert am Anfang, bis es zu dem schwarzen Bildschirm kommt und dann tut sich nichts mehr. Hat noch jemand ne Idee?
1
Antworten
2368
Aufrufe
Wiederherstellung starten ohne cd
Begonnen von mömchen
12. August 2012, 18:27:09
Ich habe als ich eine Datei öffnen wollte ausversehen alle Dateien zu INK-dateien umgewandelt.. nun hab ich schon öfters gelesen dass man das durch die Windowswiederherstellung wieder reparieren kann.. nur habe ich keine CD und weis nicht wie ich bei Windows Vista home premium zum wiederhersteller komme
2
Antworten
2984
Aufrufe
PCI-Bus PCI Steckplatzt 32 Treiber nicht installiert Ethernet Controller
Begonnen von lothar flaig
12. August 2012, 14:45:57
Habe mein PC neu installiert nach PC Attacke aus dem Internet  PCI- alle Treiber wurden gefunden nur Internet Controller Steckplatz 32 Fehlermeldung Code 28 und USB Controller  3 Code 28
2
Antworten
2166
Aufrufe
pc fährt rauf und runter
Begonnen von Nenaty
12. August 2012, 00:27:44
hallo leute
hoffe die ist die richtige abteilung hier

und zwar ist mir heut was dummes passiert..der pc ist kurz nach dem hochfahren "mal wieder" abgeschmiert...dann führte er diesen systemcheck durch ( ihr wisst schon, schwarzer monitor mit weißer schrift, wo angezeigt wird phase 2 von 3 soundsoviel % abgeschlossen )

allerdings hatte ich keine zeit und wollte dies abbrechen, da er aber nicht reagierte hab ich den pc einfach so ausgeschaltet

jetzt fährt er hoch und runter...hab abgesicherten Modus probiert...geht nicht...starthilfe checkt er ab und er sagt das er den fehler nicht automatisch reparieren kann

kann ich den wiederherstellungspunkt versuchen, oder gibt es eine andere möglichkeit, den pc wieder hochzukriegen, ohne vista neu aufzusetzen

2
Antworten
5195
Aufrufe
Wie komme ich zu Administratorrechten?
Begonnen von Dirk28
11. August 2012, 17:56:13
Auf dem Rechner einer Bekannten wollten wir große Mengen von temporären Dateien löschen, sowie einige nicht mehr benötigte Programme deinstallieren. Immer wieder wurden die Aktionen abgelehnt mit dem Hinweis, dass hierzu Administratorrechte nötig seien. Die Bekannte hat keine Ahnung wie der (fertig konfigurierte?) Rechner eingerichtet wurde. Beim Hochfahren kommt auch keine Auswahlmöglichkeit für Admin oder anderen User.
Wie kommen wir da an die Admin-Rechte?
2
Antworten
3319
Aufrufe
Keine Internet-Verbindung am PC, aber mit dem Laptop
Begonnen von gregor
11. August 2012, 16:59:05
Hallo liebe XP-Gemeinde,
ich bitte darum, euch mit meinem Problem nerven zu dürfen.

Vorm Urlaub war alles ok.
Habe alles vom Strom getrennt.
Komme jetzt nach vier Wochen wieder, komme nicht mehr ins Internet.
Schließe den Laptop am gleichem Netzwerkkabel an, funktioniert einwandfrei.
Scheint also nicht am Router zu liegen.(DSL von kabeldeutschland mit d-link Router)

Schaue in der Netzwerkverbindung nach, steht "Verbindung hergestellt", es werden aber keine Daten empfangen oder gesendet. Probiert reparieren zu lassen,"Es konnte keine IP-Adresse vergeben werden")
Im Gerätemanager geschaut, Netzwerkkarte ist vorhanden und betriebsbereit.
Die Einstellung "Automatisch neue IP-Adresse beziehen "ist auch aktiviert.

Woran kann es denn noch liegen ?
Habe,wie gesagt nichts geändert, nur ausgeschaltet.

Ich bitte um Hilfe.


Gregor
3
Antworten
1667
Aufrufe
Skyrim the elder scrolls 5
Begonnen von Marvin.
11. August 2012, 13:58:25
habe seit vorgestern skyrim ja habe es denn installiert und alles 2 Tage super gelaufen habe einen Acer Aspire 7750G einen der besten mit 16gb Arbeitsspeicher und 750 gb festplatte nja jedenfals wollte ich heute morgen zockn ja denn geh ich auf das spiel er macht es mir bis zum Hauptmenü auf und dann bin ich ca für 4 sekunden drinn und er macht es immer wieder zu was muss ich tun -.-?! Hilfe please.
2
Antworten
2255
Aufrufe
Windows 7 Home Premium ohne CD auf neuen PC bekommen
Begonnen von Jamie
11. August 2012, 10:24:42
Hallo zusammen!

Ich habe mir vor 2 Wochen einen neuen PC gekauft, auf dem Windows 7 Home Premium für 30 Tage vorinstalliert war.

Jetzt werde ich es wohl Ende diesen Monats aktivieren müssen, allerdings - wenn irgendwas mal kaputt geht - habe ich ja keine CD :(

Kenne mich damit nicht so wirklich aus, besteht eine Möglichkeit für mich, ohne mein System bereits jetzt neu aufzusetzen, wenn ich Windows anstatt es zu aktivieren, direkt neu mit CD kaufe?


Liebe Grüße und Danke im Vorraus!

7
Antworten
4550
Aufrufe
Linpus - Linus deinstallieren und Windows installieren (Hab davon gar kein Plan)
Begonnen von Tobias Hanitsch
10. August 2012, 22:38:25
Hallo  :))
Ich habe mir einen Laptop gekauft weil er sehr günstig war doch dann:
Kein Windows  8o
Ich habe bei der Firma angerufen und habe herraus gefunden, dass das Betriebssystem Linpus Linux ist.  ?(
Dann habe ich erfahren habe, dass man damit dann noch nicht mal .exe Dateien ausführen kann  ;(
Deshalb:

Ich möchte Linpus Linux deinstallieren
und
Windows (7 am besten) installieren.

Jedoch habe ich keine CD gefunden, mit der ich das installieren kann.

Info: Ich hab von so was keinen Plan! Also bitte keine Fachbegriffe benutzen weil mich das wahrscheinlich mehr verwirrt als hilft.

Ich hoffe mir kann jemand helfen!
Danke schonmal für alle Antworten!