233 Benutzer online
20. Januar 2021, 11:00:13

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort windows10
3
Antworten
13284
Aufrufe
Meldung "Problem mit dem Drahtlosadapter oder Zugriffspunkt"
Begonnen von autowilli51
18. Januar 2020, 20:38:40
Hallo und allen noch ein gesundes neues Jahr 2020,

Diese Windows10 Meldung bekomme ich beim hochfahren, kurz nachdem ich eine Internetverbindung mit dem Router und dem Fritz WLAN USB Stick n V2 hergestellt habe.
Die Problembehandlung regelt das Ganze mit "Drahtlosnetzwerkadapter wird zurückgesetzt"

Wie kann ich das Problem selbst lösen?

"WLAN" verfügt über keine gültige IP-Konfiguration" habe ich manuell behoben,
"Das Stadardgateaway ist nicht verfügbar" habe ich auch durch das entfernen des Energisparhäkchens behoben.

windowswindows go-windowsgo-windows bingbing searchsearch yahooyahoo winwin bggbgg d24d24 d2sd2s zwuzwu bgqbgq bgsbgs win7win7 vistavista ymsyms bgebge zguzgu 8200133982001339 5818717858187178 d2kd2k windowwindow gehtgeht 6292240162922401 problemproblem 8064206380642063 110151844110151844 funktioniertfunktioniert zg4zg4 8382954283829542 13555341691355534169
3
Antworten
6055
Aufrufe
Unbekannte Herausgeber erlauben ohne UAC zu deaktivieren
Begonnen von MoonKid
07. Juni 2019, 13:52:46
Seit dem letzten Windows10 Update verweigert die Benutzerkontensteuerung grundsätzlich Installationsprogramme, die von unbekannten Herausgebern stammen.Das geschieht mit einer ungewohnten roten Meldung.Es wird nicht mehr nur gewarnt. Ich kann kein "trotzdem erlauben" oder ähnliches anklicken.Nun möchte ich in Zukunft zwar weiter die Warnung, aber möchte es erlauben können. Das alles ohne die Benutzerkontensteuerung von der höchsten Stufe deaktivieren zu müssen.

0
Antworten
869
Aufrufe
Windows-10-Update unter der Lupe: Einzelheiten zur Version 1903
Begonnen von admin
23. Mai 2019, 17:45:05
Windows-10-Update unter der Lupe: Einzelheiten zur Version 1903 [iurl]https://www.go-windows.de/windows/windows-10-update-unter-der-lupe-einzelheiten-zur-version-1903/[/iurl]
1
Antworten
9790
Aufrufe
Windows 10 BIOS
Begonnen von Win10SuperUser
20. April 2019, 17:45:07
Hilfe - ich habe ein neues ACER Notebook und schaffe es dank UEFI irgendwie nicht ins BIOS. Das Notebook bootet mit der SSD einfach zu schnell.

Dann habe ich eine Anleitung zum Acer BIOS gefunden und im 2. Abschnitt das mit dem UEFI gelesen:

  Schritt 1: Drückt auf das Windows Logo unten links in der Taskleiste und klickt dann auf das kleine Zahnrad
    Schritt 2: Nun geht es mit “Update und Sicherheit” weiter
    Schritt 3: Dann geht ihr auf “Wiederherstellung” und klickt auf “Neu starten”

Nun fährt sich das Acer Notebook herunter und startet neu. Allerdings könnt ihr diesmal einen anderen Startbildschirm an Stelle des Windows Logos sehen. Hier klickt ihr dann auf Problembehandlung / Erweiterte Optionen und seht dann den Punkt “UEFI-Firmwareeinstellungen”.

Aber wie mache ich dann weiter? Irgendwie klappt's partout nicht - nach dem Neustart bootet er nämlich wieder normal hoch!

Danke für eure Hilfe.
1
Antworten
1539
Aufrufe
Nach Windows 10 Update geht nichts mehr
Begonnen von Stef.ebenda
23. November 2018, 17:26:51
Guten Abend,
bin grad am verzweifeln. Hab die letzten Updates am Computer nun ewig lang vor mir her geschoben. Nun hat er es alleine gestartet, und alles ziemlich platt gemacht. Hab jetzt nur noch einen schwarzen Bildschirmhintergrund und den Papierkorb als Desktop. Meine Versuche den Desktop einzuschalten oder anzuklicken funktionieren nicht. Hätte jemand einen Tipp für mich was ich noch tun könnte?
0
Antworten
6139
Aufrufe
Microsoft setzt Rollout von Windows 10 October Update 1809 fort
Begonnen von admin
11. Oktober 2018, 08:38:01
Microsoft setzt Rollout von Windows 10 October Update 1809 fort [iurl]https://www.go-windows.de/windows/microsoft-setzt-rollout-von-windows-10-october-update-1809-fort/[/iurl]
9
Antworten
18462
Aufrufe
Bildschirm wird kurz schwarz
Begonnen von Ron-Pascale Prengemann
28. Juli 2018, 20:49:22
Hallo,

Ich habe seit geraumer Zeit ein Problem. Immer wenn ich bei Netflix auf "nächste Folge" klicke oder zurück zum Hauptmenu bzw. auf "den Pfeil"  klicke, der mich zurück zum Start bringt drücke wird mein Bildschirm immer für ca. 2-3 sekunden schwarz, dann erscheint das Bild wieder. Oben links steht dann HDMI und dann geht alles wieder wie sonst. Wie passiert das und wie kann ich das ausschalten.

Ich benutze Windows 10 Pro.
Grafikkarte: NVIDIA GEFORCE 1060 6GB

Danke schonmal im voraus.

MFG
Ron
4
Antworten
8905
Aufrufe
Windows 10 beim Herunterfahren automatisch abmelden
Begonnen von Markus
02. Mai 2018, 12:10:03
Habe das Problem, dass bei Windows 10 beim Herunterfahren und späterem herunterfahren man automatisch angemeldet ist.
Logt man sich dann mit User 2 ein und will herunterfahren, kommt die Meldung, dass noch ein anderer Benutzer angemeldet ist und Daten verloren gehen können.

[b]Lösung:
Windows-Taste => Anmeldeoptionen (eintippen/auswählen) => ganz unten bei "Meine Anmeldeinfos verwenden, um die Geräteeinrichtung bei einem Update oder Neustart automatisch abzuschließen" auf AUS stellen.[/b]
1
Antworten
4563
Aufrufe
netzwerkpfad löschen
Begonnen von Otto Böse
22. Mai 2017, 12:09:03
wie kann ich nicht mehr benötigte netzwerkpfade löschen
2
Antworten
6182
Aufrufe
Windows 10 bleibt im Neustart Bildschirm hängen
Begonnen von feenuex
13. März 2017, 17:00:02
Hi

Bin ganz neu hier, weil mich seit ein paar Tagen ein Problem nervt.
Also das Problem ist folgendes.
Es läuft alles normal ab, kann alle Internet Seiten besuchen, jedes Onlinespiel spielen. Aber nach einer gewissen Zeit funktioniert das alles nicht mehr. Ich kann dann einige Internet Seiten dann nicht mehr aufrufen (zB Facebook, Reddit etc) andere wie zB Youtube funktionieren tadellos.
Wenn ich dann den Rechner einfach nur Neustarten will hängt er sich bei dem Bildschirm auf. Dann muss ich auf den Reset Knopf drücken und danach geht es dann wieder.

Kann mir dabei einer helfen?
4
Antworten
5082
Aufrufe
DVD-Laufwerk funktioniert nicht richtig
Begonnen von helena_CGN
12. Februar 2017, 07:13:33
Hallo zusammen,

ich hab im Internet schon geschaut aber nichts genaues zu meinem Problem gefunden:

Also: mein DVD-Laufwerk wird zunächst ganz normal angezeigt. Wenn ich einen Datenträger einlege, werden zunächst auch die enthaltenen Dateien angezeigt, aber sobald ich diese anklicke, um sie zu öffnen, passiert nichts mehr. Dann wird das Laufwerk auch nicht mehr angezeigt, dann steht da nur noch E: mit einem Fragezeichen daneben.
Habe die Treiber aktualisiert (wobei dann immer da steht, dass bereits die aktuellste Version installiert ist). Ich finde auch nichts unter dem Gerätemanager unter "nach geänderter Software suchen".
Auch spukt er mir die CD nicht mehr aus.

(Anbei noch ein Screenhot).[attach=1]

Woran kann es liegen? Oder ist das Laufwerk einfach nur kaputt?

Vielen Dank schon mal
1
Antworten
1663
Aufrufe
Windows 10 startet nicht mehr
Begonnen von Patty3216
30. Januar 2017, 16:32:14
Hallo Leute.
Hab folgendes Problem.
Gestern habe ich Ark survival evolved gestartet (ein PC Spiel ) nachdem es kurz lief ist der PC sehr warm gelaufen und es hat auch komisch gerochen. Da hat mein Freund den PC sofort am Netzteil am Kippschalter ausgeschaltet. Dann wollte ich ihn wieder normal einschalten und da musste dann pc Diagnose durchgeführt werden und der Datenträger musste repariert werden . Dieses lief dann 2 stunden und ist dann eingefroren. Nach einem Reset des Computers hat es mir angezeigt das der Datenträger nicht repariert werden kann. Jegliche Diagnose läuft jetzt fehl.
Ich komm nicht mehr auf den Windows Desktop..:(
Ich kann nichts Booten ich kann den PC nicht zurücksetzen gar nichts geht..
Systemwiederherstellung geht auch nicht da noch keine sicherungsdatei existiert weil wir den PC noch nicht so lange haben..
Was soll ich machen ? Das Windows 10 war schon vorinstalliert das heißt neu installieren geht auch nicht da keine CD existiert...
Bitte helft mir..
11
Antworten
2665
Aufrufe
windows 7 friert kurz ein
Begonnen von k.c
20. Januar 2017, 01:58:51
hallo und guten abend,
ich hoffe ihr könnt mir helfen.
seit einigen Monaten hab ich ein problem mit meinem asus notebook.
Und zwar läuft er eigentlich ganz rund nur gibt es 2 probleme.
1. wenn ich mir ein video im internet anschaue zum beispiel auf youtube, startet dieses video aber nach kurzer zeit, mal nach dem 2ten oder 3ten video bleibt mein laptop für 1-2 min hängen also friert komplett ein.
nach den 2 min geht es dann ganz normal wieder, bis er wieder einfriert. nervt total.
2. wenn ich eine datei aus dem internet downloade hängt mein laptop sich auf direkt kurz nachdem ich auf speichern gedrückt habe. ich wollte mir ein windows 7 iso datei runterladen aber es geht nicht weil er sich direkt aufhängt und danach der download abgebrochen ist.
diese fehler treten bei jedem browser auf egal ob firefox,explorer oder chrome
ich weiß nicht mehr weiter, wollte eigentlich formatieren kann ich aber nicht weil mein laufwerk kaputt ist.
hoffe ihr habt paar ideen.
zum system:
Model: ASUS Notebook k61IC/K70IC series
prozessor: pentium(r) dual-core CPU t4300@2.10GHZ
Arbeitsspeicher:4,00GB
windows 7home 64bit
habt ihr ein vorschlag?
liebe grüße
k.c
5
Antworten
7017
Aufrufe
Erzwingen des Bluetooth Pairing Code
Begonnen von Fabian Binder
07. Januar 2017, 15:46:21
Hallo,

ich hoffe ich finde hier bei euch Hilfe. Seit 2 Tagen suche ich bei Google nach einer Lösung aber komme nicht weiter.

Und zwar habe ich mir vor kurzem einen Bluetooth Adapter gekauft, welchen ich an meine Anlage angeschlossen habe um über das Handy oder den PC Musik zu streamen. Mit dem Handy klappt alles wunderbar, aber mit dem PC komme ich einfach nicht weiter. Ich habe Windows 10 und einen Bluetooth Dongle von Hama v4.0. Der Dongle erkennt den Adapter ohne Probleme aber er stellt keine Verbindung her. Ich hatte auch noch einen Uralt Dongle und bei diesem wurde ich aufgefordert einen Pairing Code einzugeben ("0000") danach stand die Verbindung auch aber der Dongle ist so langsam das nur Bruchstücke ankommen. Nun ist meine Frage: Wie kann ich Windows 10 dazu bringen, dass ich einen Pairing Code eingeben muss. Denn mit dem neuen Dongle kommt nichts er verbindet sich nur und zeigt mir dann an, das das Gerät gekoppelt ist aber ich kann es nicht verwenden. Ich hoffe ihr könnt mir weiter helfen.

Vielen Dank schon mal.
0
Antworten
2559
Aufrufe
laptop (win 10) als router verwenden
Begonnen von neuanfänger
27. November 2016, 13:04:53
Soo nunja wir haben derzeit kein wlan zuhause und daher kam bei mir der Wunsch auf meinen Laptop als router zu verwenden. ich habe in relativ vielen Beiträgen zu diesem Thema gelesen dass man ganz einfach einen hotspot verwenden kann bei diesem "meine internetverbindung für andere Geräte freigeben einstellt" und danach schon mit dem Handy internetzugriff über den laptop hat ^^ Mein erstes Problem war dass mein handy die ip addresse nicht abrufen konnte (daher habe ich die IP-Einstellungen bei meinem Handy auf Statisch gestellt und sie manuell eingegeben -> hat klasse funktioniert) jetzt aber bin ich zwar mit dem "Wlan" verbunden aber habe trotzdem kein internetzugriff. Deswegen habe ich dann im Netzwerk und Freigabecenter unter dem eingerichtetem netzwerk nachgeschaut und dort steht jetzt IPv4 und IPv6 Konnektivität : Kein Internetzugriff. Nun stelt sich mir die Frage ... wie kann ich das ändern :)
Danke im Voraus :)
Moritz
9
Antworten
8771
Aufrufe
Boot-Dauerschleife nach Windows 10-Update
Begonnen von lobster
14. Oktober 2016, 07:50:27
seit dem letzten Update  von Windows 10 am 13.10.2016 befindet sich mein Laptop in der Boot-Endlosschleife. Der Diagnostics-Test hat keinen Fehler erkannt. Rücksetzen des PC und Wiederherstellungsversuche sind fehlgeschlagen. Aktuelles BIOS A07 ist möglicherweise nicht ACPI-kompatibel.
1
Antworten
4899
Aufrufe
zweiter Bildschirm wird beim Start nicht erkannt
Begonnen von Ma.Luna
04. September 2016, 22:42:46
Ich habe folgendes Problem:
Ich habe 2 Bildschirme von LG (L1917S), Jedes mal wenn ich Windows 10 Starte wird der zweite Bildschirm nicht erkannt. Er bleibt schwarz. Ein und Ausschalten des Monitors nützt nichts. Ich muss das blaue Monitorkabel (nicht Netzkabel)kurz abstecken und wieder anstecken, dann erkennt Windows den Monitor automatisch.
Beim nächsten Start oder wenn ich den Ruhezustand beende habe ich wieder das gleiche Problem, der zweite Bildschirm bleibt schwarz bis ich das Monitorkabel wieder kurz abstecke. Manchmal ist es auch schon vorgekommen, das beide Monitore nach dem Start gleich funktioniert haben.
Unter Win 7 haben beide Monitore ohne Probleme funktioniert.

Ich habe den Treiber für die Grafikkarte ( AMD RADEON HD 7660D) schon neu installiert (treiberversion 15.301.1901.0 vom 26.02.2016)Wenn ich versuche den Treiber nochmal zu aktualisieren kommt immer die Meldung: "Die Treibersoftware für dieses Gerät ist auf dem neuesten Stand"

Ich würde mich sehr freuen wenn mir hier jemand weiterhelfen kann.
3
Antworten
2634
Aufrufe
Windows 10 nach (evtl abgrebrochenem) update - bleibt am Startbildschrim hängen
Begonnen von fL1p
09. August 2016, 18:07:53
Hallo Leute,

hoffe auf kompetente Hilfe, da meine erschöpft ist und ich wichtige Daten auf meinem PC habe.

Nach einem (vermutlich aufgrund leerem Akkus abgrebrochenem Windows 10 Update), startet mein PC nichtmehr.

[u][b]Fehlerberschreibung:[/b][/u]

Komme immer bis auf den Anmeldebildschrim (Bild mit Uhrzeit und Datum), bei welchem mich dann normalerweise durch einen Mausklick mein Passwort eingeben muss.

Dort hängt sich der PC dann auf (merke ich daran, dass die Uhrzeit stehen bleibt). Die helligkeit des Displays kann ich jedoch noch ändern (falls das eine Rolle spielt)

Habe nun schon alles mir mögilche ausprobiert..

Komme beim booten in alle Menüs...abgesicherter Modus usw. alles probiert - ohne Erfolg.

Wiederherstellungspunkt hat er anscheinen keinen gesetzt..kann ich nicht auswählen.

Image vom PC hab ich auch nicht...

Systemreperatur scheitert...kann er nicht ausführen.

Nun würde ich gerne Windows wiederherstellen, ohne apps usw zu löschen und nur meine Daten zu behalten.
Da ich sehr viel Video edditing mache wäre das wehr wichtig

Habt ihr noch eine idee?

Habe schon eine Reperatur mit Windows 10 Image auf USB versucht, aber auch das funktioniert nicht..


Danke und MFG

Tobi

Wiederherstellungspunkt hat er (anscheinend) keinen gesetzt - windoe
9
Antworten
4416
Aufrufe
Dateien Kopieren auf NAS
Begonnen von haiflosse
26. Juli 2016, 09:30:21
Ich möchte von meinen Windows 7 und Windows 10 Rechner alle Daten so schnell wie möglich und sicher auf meine NAS Festplatte sichern.
D.h. ich möchte da jede Datei kopieren und keine Sicherungsdatei verwenden.

Bis jetzt habe ich robocopy verwendet. Das hat soweit gut funktioniert, außer dass er immer wieder ein paar Dateien auslässt mit der Fehlermeldung:
-----------
die Ebene des Systemaufrufs ist falsch
Fehler 124 (0x0000007c)
-----------

Ich verwende folgenden Batch:
-----------
robocopy d:\ s:\ /XA:HS /E /FFT /TEE /W:0 /R:0
----------

Vielleicht kann man diesen Fehler beheben oder kennt da jemand eine gute Sicherungsmöglichkeit.
Vielen Dank
5
Antworten
6782
Aufrufe
Windows10 und Firewire?
Begonnen von Nicki Little
25. Juli 2016, 16:56:38
ich bin gerade ein wenig über windows 10 am verzweifeln:

folgende Situaition: ich wollte mit meiner HDV Kamera (Canon XH-A1) ein paar Videos auf den rechner übertagen, leider meldete mir der moviemaker, dass das videogerät zur zeit besetzt sei. daher habe ich einiges ausprobiert. unter anderem

[list]
[li]diverse andere treiber für die Firewire Karte ausprobiert -> keine verbesserung[/li]
[li]gleiche kamera mit gleichem kabel an Windows Vista PC -> funktioniert![/li]
[li]andere kamera (Sony TVR 520E) mit gleichem kabel am Windows 10 Rechner -> funktioniert[/li]
[li]canon kamera mit anderem (kürzerem kabel am Windows 10 Rechner -> ohne erfolg[/li]
[/list]

ich bin langsam ein wenig am verzweifeln, der canon support kann mir nicht helfen, die sagen, das wäre ein windows Problem, bei Microsoft schallt es genau anders herum....

was ich noch erwähnen sollte: das Windows System ist ein 64 Bit, das VistaSystem 32 Bit... ach ja, auf BEIDEN rechnern wird die canon als "Audio, Video und Gamecontroller" eingestuft, während die sony als Bildbearbeitungsgerät gelistet ist.

und noch ein kleiner hinweis. im Importfenster des moviemaker wird die sony als "Microsoft Bandgerät" angezeigt, wärend die Canon mit namen genannt wird (Canon XH A1)

lg, Nicki

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen