445 Benutzer online
24. November 2017, 17:35:12

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort windows10
1
Antworten
707
Aufrufe
Windows 10 startet nicht mehr
Begonnen von Patty3216
30. Januar 2017, 16:32:14
Hallo Leute.
Hab folgendes Problem.
Gestern habe ich Ark survival evolved gestartet (ein PC Spiel ) nachdem es kurz lief ist der PC sehr warm gelaufen und es hat auch komisch gerochen. Da hat mein Freund den PC sofort am Netzteil am Kippschalter ausgeschaltet. Dann wollte ich ihn wieder normal einschalten und da musste dann pc Diagnose durchgeführt werden und der Datenträger musste repariert werden . Dieses lief dann 2 stunden und ist dann eingefroren. Nach einem Reset des Computers hat es mir angezeigt das der Datenträger nicht repariert werden kann. Jegliche Diagnose läuft jetzt fehl.
Ich komm nicht mehr auf den Windows Desktop..:(
Ich kann nichts Booten ich kann den PC nicht zurücksetzen gar nichts geht..
Systemwiederherstellung geht auch nicht da noch keine sicherungsdatei existiert weil wir den PC noch nicht so lange haben..
Was soll ich machen ? Das Windows 10 war schon vorinstalliert das heißt neu installieren geht auch nicht da keine CD existiert...
Bitte helft mir..

windowswindows go-windowsgo-windows bingbing winwin yahooyahoo searchsearch bggbgg d24d24 zwuzwu d2sd2s bgqbgq bgsbgs win7win7 vistavista ymsyms bgebge zguzgu 8200133982001339 d2kd2k 5818717858187178 110151844110151844 6292240162922401 problemproblem windowwindow 8064206380642063 gehtgeht zg4zg4 13555341691355534169 5715546957155469 7788078677880786
11
Antworten
955
Aufrufe
windows 7 friert kurz ein
Begonnen von k.c
20. Januar 2017, 01:58:51
hallo und guten abend,
ich hoffe ihr könnt mir helfen.
seit einigen Monaten hab ich ein problem mit meinem asus notebook.
Und zwar läuft er eigentlich ganz rund nur gibt es 2 probleme.
1. wenn ich mir ein video im internet anschaue zum beispiel auf youtube, startet dieses video aber nach kurzer zeit, mal nach dem 2ten oder 3ten video bleibt mein laptop für 1-2 min hängen also friert komplett ein.
nach den 2 min geht es dann ganz normal wieder, bis er wieder einfriert. nervt total.
2. wenn ich eine datei aus dem internet downloade hängt mein laptop sich auf direkt kurz nachdem ich auf speichern gedrückt habe. ich wollte mir ein windows 7 iso datei runterladen aber es geht nicht weil er sich direkt aufhängt und danach der download abgebrochen ist.
diese fehler treten bei jedem browser auf egal ob firefox,explorer oder chrome
ich weiß nicht mehr weiter, wollte eigentlich formatieren kann ich aber nicht weil mein laufwerk kaputt ist.
hoffe ihr habt paar ideen.
zum system:
Model: ASUS Notebook k61IC/K70IC series
prozessor: pentium(r) dual-core CPU t4300@2.10GHZ
Arbeitsspeicher:4,00GB
windows 7home 64bit
habt ihr ein vorschlag?
liebe grüße
k.c
5
Antworten
1061
Aufrufe
Erzwingen des Bluetooth Pairing Code
Begonnen von Fabian Binder
07. Januar 2017, 15:46:21
Hallo,

ich hoffe ich finde hier bei euch Hilfe. Seit 2 Tagen suche ich bei Google nach einer Lösung aber komme nicht weiter.

Und zwar habe ich mir vor kurzem einen Bluetooth Adapter gekauft, welchen ich an meine Anlage angeschlossen habe um über das Handy oder den PC Musik zu streamen. Mit dem Handy klappt alles wunderbar, aber mit dem PC komme ich einfach nicht weiter. Ich habe Windows 10 und einen Bluetooth Dongle von Hama v4.0. Der Dongle erkennt den Adapter ohne Probleme aber er stellt keine Verbindung her. Ich hatte auch noch einen Uralt Dongle und bei diesem wurde ich aufgefordert einen Pairing Code einzugeben ("0000") danach stand die Verbindung auch aber der Dongle ist so langsam das nur Bruchstücke ankommen. Nun ist meine Frage: Wie kann ich Windows 10 dazu bringen, dass ich einen Pairing Code eingeben muss. Denn mit dem neuen Dongle kommt nichts er verbindet sich nur und zeigt mir dann an, das das Gerät gekoppelt ist aber ich kann es nicht verwenden. Ich hoffe ihr könnt mir weiter helfen.

Vielen Dank schon mal.
3
Antworten
1264
Aufrufe
Windows 10 nach (evtl abgrebrochenem) update - bleibt am Startbildschrim hängen
Begonnen von fL1p
09. August 2016, 18:07:53
Hallo Leute,

hoffe auf kompetente Hilfe, da meine erschöpft ist und ich wichtige Daten auf meinem PC habe.

Nach einem (vermutlich aufgrund leerem Akkus abgrebrochenem Windows 10 Update), startet mein PC nichtmehr.

[u][b]Fehlerberschreibung:[/b][/u]

Komme immer bis auf den Anmeldebildschrim (Bild mit Uhrzeit und Datum), bei welchem mich dann normalerweise durch einen Mausklick mein Passwort eingeben muss.

Dort hängt sich der PC dann auf (merke ich daran, dass die Uhrzeit stehen bleibt). Die helligkeit des Displays kann ich jedoch noch ändern (falls das eine Rolle spielt)

Habe nun schon alles mir mögilche ausprobiert..

Komme beim booten in alle Menüs...abgesicherter Modus usw. alles probiert - ohne Erfolg.

Wiederherstellungspunkt hat er anscheinen keinen gesetzt..kann ich nicht auswählen.

Image vom PC hab ich auch nicht...

Systemreperatur scheitert...kann er nicht ausführen.

Nun würde ich gerne Windows wiederherstellen, ohne apps usw zu löschen und nur meine Daten zu behalten.
Da ich sehr viel Video edditing mache wäre das wehr wichtig

Habt ihr noch eine idee?

Habe schon eine Reperatur mit Windows 10 Image auf USB versucht, aber auch das funktioniert nicht..


Danke und MFG

Tobi

Wiederherstellungspunkt hat er (anscheinend) keinen gesetzt - windoe
20
Antworten
2099
Aufrufe
Windows 10 beendet sich meistens direkt nach dem Anmelden!
Begonnen von Flesshero
17. Juli 2016, 16:52:22
« 1 2
Hallo, mein PC stürzt immer wieder ab! Gestern ging das ganze los. Ich gehe nichts ahnend an meinen PC, schalte diesen ein und alles funktioniert normal. Noch! Danach muss ich kurz weg, komme zurück und mein PC ist aus. Ich starte ihn und er stürzt immer wieder während dem hochfahren oder beim anmelden ab, aber nicht mit Bluescreen sondern einfach so als würde man den Stecker ziehen! Egal wie oft ich es versuche ich komme nicht auf dem Desktop! Und das Beste, heute versuche ich ihn erneut zu starten und ich komme in den Desktop, aber nach 10 Minuten stürzt er wieder ab! Teschniche Daten ergänze ich nach Nachfrage. Bitte helft mir,
MFG Flesshero
11
Antworten
6873
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
6
Antworten
2122
Aufrufe
LAN Downloadrate zu niedrig
Begonnen von schococrisps
06. Juli 2016, 15:05:08
Guten Tag,

vor ein paar Wochen haben wir bei Unitymedia den Vertrag von 25 Mbit/s auf 120 Mbit/s geändert.
Kurz darauf ist mir aufgefallen das die Downloadrate an meinem PC viel zu niedrig ist. Von den mindestens 100 Mbit/s kommen bei mir an guten Tagen gerade mal 45 Mbit/s an, in der Regel noch weniger.
Sogar die Downloadrate bei WLAN-Verbindung ist fast doppelt so hoch.

Mein PC ist über die devolo dLAN 550 duo+ Adapter mit dem Router verbunden, das devolo Cockpit zeigt mir aber eine ankommende Downloadrate von ca. 100 Mbit/s an, daran kann es also nicht liegen.

Das Mainboard woran das LAN-Kabel angeschlossen ist, ist ein Gigabyte Z97n-Gaming 5, der entsprechende Treiber (Killer Network Manager) ist installiert (auch eine Neuinstallation ist schon vorgenommen worden).

Es wurde eine direkte LAN-Verbindung zwischen Router und einem anderen PC getestet und ein normales Ergebnis erzielt.

ipconfig:
[code]Windows-IP-Konfiguration


Drahtlos-LAN-Adapter WiFi:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Drahtlos-LAN-Adapter LAN-Verbindung* 1:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Ethernet-Adapter Ethernet 2:

  Verbindungsspezifisches DNS-Suffix:
  Verbindungslokale IPv6-Adresse  . : fe80::1404:a01:61c:7a4f%9
  IPv4-Adresse  . . . . . . . . . . : 192.168.0.29
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Standardgateway . . . . . . . . . : 192.168.0.1

Ethernet-Adapter Ethernet:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Ethernet-Adapter Bluetooth-Netzwerkverbindung 4:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Tunneladapter isatap.{BC0C1F22-405B-483E-9ED3-AB45FADE9F8D}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:[/code]

Ich habe bereits mehrere Lösungsansätze die ich über Google gefunden habe ohne Ergebnis versucht und bin am Ende mit meinem Latein.

Ich hoffe das mir jemand helfen kann.
Carsten
2
Antworten
2513
Aufrufe
Keine Verbindung über WLan mit Windows Phone
Begonnen von Roswitha
29. Juni 2016, 20:53:23
Hi,

ich habe da ei Problem. Ich gehe normalerweise zuhause mit meinem Handy über das WLan ins Internet um Datenvolumen zu sparen. Das klappte auch immer ganz gut als es noch ein Android Handy war. Jetzt wo ich auf ein Windows Phone umgestiegen bin, kann ich nicht mehr ins Heimnetz rein. Egal was ich schon versucht habe, es geht einfach nicht. Woran kann das liegen? Hätte ich vor der "Umstellung" auf irgendwas besonderes achten müssen?
7
Antworten
2891
Aufrufe
Windows 10 Datenträger nicht erkannt
Begonnen von Stefan98
24. April 2016, 13:53:26
Schönen Tag allerseits.
Seitdem ich Windows 7 auf Windows 10 geupgradet habe erkennt mein PC keine CDs und DVDs mehr.
Ich habe CDs und DVDs sowohl in ein internes als auch ein ein externes Laufwerk eingelegt, um herauszufinden, ob das Laufwerk eventuell kaputt ist. Da der Fehler jedoch sowohl beim internen also auch beim externen Laufwerk (welches ich davor und danach bei meinem Laptop testete, es funktioniert also) muss es an Windows oder dem PC liegen. Da der Fehler erst seit dem Update von Windows 7 auf Windows 10 vorliegt, denke ich, dass es an Windows liegt.
Im Link ist ein Screenshot der Meldung, das komische daran ist nur, dass es keine Fehlermeldung ist, sondern Windows nur "Legen Sie einen Datenträger ein" schreibt.
Hat irgendjemand hier bereits Erfahrungen mit diesem Problem? Suche bereits seit einer Woche im Internet nach Lösungen, habe bisher allerdings keine gefunden.
Vielen Dank bereits im Vorhinein.
[url=http://puu.sh/otQkN/9e61016913.png]http://puu.sh/otQkN/9e61016913.png[/url]
Stefan

UPDATE: Interessanterweise erkennt er den Datenträger, wenn ich das Laufwerk abstecke, die CD/DVD einlege und dann das Laufwerk mit der eingelegten CD wieder an den PC anstecke... Die Fehlermeldung kommt also nur dann, wenn ich einen Datenträger in das laufende Laufwerk einlege.
6
Antworten
3873
Aufrufe
Nur ipv6 Konnektivität bei einem Rechner im Netzwerk
Begonnen von Iggy
23. April 2016, 13:19:04
Guten Tag!

Ich habe gerade folgendes Problem. Vor etwa einem Monat habe ich auf meinem Desktoprechner Win 10 installiert. Die ersten zwei Tage lief alles reibungslos. Dann war eines Morgens einfach die ipv4 Konnektivität weg. Nur noch ipv6 Seiten waren aufrufbar. Mein Notebook (zu dem Zeitpunkt Win 7) und mein Telefon hatten zur selben Zeit im selben Netzwerk keine Probleme. Nach etwas Suchen habe ich im hier bei euch im Forum den Tip gefunden doch mal den DNS Server von Google (8.8.8.8 oder 8.8.8.4) auszuprobieren. Das hat dann auch tatsächlich funktioniert und mein Problem war vorerst behoben.

Vor zwei Wochen hatte ich dann das selbe Problem auf meinem Notebook. Diese Mal kannte ich die Lösung ja bereits und hab einfach fix den DNS Server umgestellt und mir nichts weiter gedacht, außer was die bei der Telekom für schlechte DNS Server haben :P

Nun mache ich heute meinen Desktoprechner an, und die ipv4 Konnektivität ist wieder weg. Trotz Google DNS Server! Ich hab zur Sicherheit auch noch ein paar andere Nameserver durchprobiert aber leider bekomme ich dennoch nichts rein. Das Problem besteht wiederum nur bei einem Rechner im Netzwerk. Mein Notebook (mittlerweile auch Win 10) und mein Telefon funktionieren einwandfrei. Ich bin nicht einmal sicher ob das Problem überhaupt bei mir liegt oder nicht von der Telekom her kommt.

Ich hänge mal ein paar Dinge an, die vielleicht helfen das Problem einzugrenzen. Falls ihr noch mehr Infos braucht liefere ich die natürlich gerne nach.

[code]Microsoft Windows [Version 10.0.10586]
(c) 2015 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\Str>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Str-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
  Physische Adresse . . . . . . . . : D8-CB-8A-32-BA-F1
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2003:71:4f28:fae1:8ddd:7166:875:404e(Bevorzugt)
  Temporäre IPv6-Adresse. . . . . . : 2003:71:4f28:fae1:d08:1262:1b73:cf00(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::8ddd:7166:875:404e%3(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.1.100(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Samstag, 23. April 2016 12:28:43
  Lease läuft ab. . . . . . . . . . : Samstag, 23. April 2016 14:40:07
  Standardgateway . . . . . . . . . : fe80::1%3
                                      192.168.1.1
  DHCP-Server . . . . . . . . . . . : 192.168.1.1
  DHCPv6-IAID . . . . . . . . . . . : 249088906
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-94-F8-1E-D8-CB-8A-32-BA-F1
  DNS-Server  . . . . . . . . . . . : fe80::1%3
                                      213.239.212.77
                                      8.8.8.8
                                      8.8.8.4
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{43AB2328-A98A-441B-A6F4-ED98289A5EF9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:303b:336a:3f57:fe9b(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::303b:336a:3f57:fe9b%5(Bevorzugt)
  Standardgateway . . . . . . . . . :
  DHCPv6-IAID . . . . . . . . . . . : 218103808
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-94-F8-1E-D8-CB-8A-32-BA-F1
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert


C:\Users\Str>ipconfig /renew

Windows-IP-Konfiguration


Ethernet-Adapter LAN-Verbindung:

  Verbindungsspezifisches DNS-Suffix:
  IPv6-Adresse. . . . . . . . . . . : 2003:71:4f28:fae1:8ddd:7166:875:404e
  Temporäre IPv6-Adresse. . . . . . : 2003:71:4f28:fae1:d08:1262:1b73:cf00
  Verbindungslokale IPv6-Adresse  . : fe80::8ddd:7166:875:404e%3
  IPv4-Adresse  . . . . . . . . . . : 192.168.1.100
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Standardgateway . . . . . . . . . : fe80::1%3
                                      192.168.1.1

Tunneladapter isatap.{43AB2328-A98A-441B-A6F4-ED98289A5EF9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:303b:336a:3f57:fe9b
  Verbindungslokale IPv6-Adresse  . : fe80::303b:336a:3f57:fe9b%5
  Standardgateway . . . . . . . . . :


C:\Users\Str>ipconfig /flushdns

Windows-IP-Konfiguration

Der DNS-Auflösungscache wurde geleert.

C:\Users\Str>[/code]

Bildmaterial vom Desktoprechner:
http://fs5.directupload.net/images/160423/e7tcso8l.png
http://fs5.directupload.net/images/160423/k2undafz.png

Zur gleichen Zeit auf dem Notebook:
http://fs5.directupload.net/images/160423/m7t46dke.png


P.s. Have you tried turning if off and on again? Yes! Netzwerktreiber sind auch auf dem neusten Stand.


Gruß Iggy
3
Antworten
1893
Aufrufe
Problem mit SSD/HDD/Windows10/7
Begonnen von made3
09. April 2016, 18:43:34
Guten Tag,

Ich fange am besten von vorne an, sodass man das Problem so gut wie möglich nachvollziehen kann.
Ich hatte in meinem PC 2 CD-Laufwerke und 2 HDD's und alles lief über die SATA Anschlüsse des Mainboards. Aus meiner Dummheit habe ich mir dann eine SSD und eine neue HDD gekauft, ohne zu schauen was ich dafür für Anschlüsse brauche. Nun habe ich bemerkt, dass mein Mainboard nur 4 SATA Anschlüsse hat. Das ist nun nicht das große Problem, da ich die CD Laufwerke ohnehin fast nie benutze, somit kann ich erstmal die Festplatten anschließen und mich dann wann anders um einen PCIE Controller kümmern.
Soweit so gut. Auf einer der alten HDD Festplatten ist noch Windows 7 installiert und auf der anderen alten sind einfach nur Backup-Daten. Ich habe nun erstmal nur die neue SSD und die neue HDD angestöpselt, um dort erstmal Windows10 zu installieren. Das gab keine Probleme, außer dass ich den Bildschirm komischerweise nur auf einer geringen Auflösung einstellen konnte, also nicht die eigentlichen 1920x1080, sondern (ich glaube) 1024. (Leider weiß ich gerade nicht ob die HDD Festplatte zu diesem Zeitpunkt erkannt wurde.)
Jedenfalls dachte ich, dass ich einfach mal alles wieder einstecke (Also 2 weitere Monitore, Headset etc und die beiden alten HDD's) und schaue wie bzw ob es Bootet. Wenn ich mich recht erinner hab ich zu dem Zeitpunkt auch als Boot Priorität die SSD auf 1 gestellt, aber dennoch hat Windows7 von der alten HDD gebootet.
Nun zum eigentlichen, aktuellen Problem: Von der SSD aus kann ich Windows10 nicht mehr starten. Ich habe schon versucht die SSD als einzige Boot Option zu setzen und hab ebenfalls probiert, die beiden alten Festplatten wieder abzustecken und nur die neue SSD und HDD drin zu lassen. Beides hat nicht geklappt.
Ein weiteres Problem ist, dass die neue HDD nicht initialisiert ist. Wenn ich die Computerverwaltung öffne, öffnet sich ein Fenster, welches die HDD initialisieren will mit einem Master Boot Record. Kann mir da bitte einer sagen, was das ist und ob das nötig ist?

Vielen Dank schonmal im Vorraus für die Antworten, wenn Hardware Informationen benötigt werden kann ich die gerne noch hinzufügen.
18
Antworten
4605
Aufrufe
Nach Upgrade von Windows 8.1 auf Windows 10 - Festplatte RAW Formatiert
Begonnen von AlisD
01. April 2016, 21:50:03
« 1 2
Hallo,
bei einem neuen Laptop, der mit Windows 8.1 ausgeliefert wurde, habe ich auf Kundenwunsch ein Upgrade auf Windows 10 gemacht. Nach gut 10 Tagen unregelmäßiger Nutzung kam nun die Fehlermeldung beim booten, es sei kein Bootmedium vorhanden. Im Bios wird die SSD erkannt. Ich habe sie ausgebaut und sie wird ohne technische Probleme erkannt. Windows möchte sie natürlich gleich formatieren, da sie sich im RAW-Format befindet. Mit ein wenig googlen fand ich ein Tool namens M3 Data Recovery. Es gab eine kurze Liste diverser Programme, die es alle schaffen sollen die Daten gegen ein entsprechendes Entgeld zu retten. Was ich bestätigen kann ist auf jeden Fall, dass die Partiton nach einer Suchphase gefunden und auch klar dargestellt wird. Eine rekalibrierung des Dateisystems ist jedoch - mit diesem Programm - nicht möglich und es wird eine Datensicherung vorgeschlagen. Aber ohne 70$ kann man die Daten leider nicht zurücksichern.

Was mich nun eigentlich interessiert, kennt jemand das Problem?
Wie kann ich die Partition wieder auf NTFS zurückführen, um eine Neuinstallation zu umgehen?!

Ich teste in den nächsten Tagen weitere Recoveryprogramme die ich mir im Laufe der Zeit zugelegt habe und werde mal von den Ergebnissen berichten.

Wäre aber auf jeden Fall für Hilfe dankbar.
1
Antworten
1354
Aufrufe
PC nach Wiederherstellung tot ... was tun?
Begonnen von mscho1992
01. Februar 2016, 00:55:11
Liebe User! Vielleicht koennt ihr mir helfen. (Verzeiht das oe .. sitze auf einem US-Keyboard)

Also... Ich wollte heute meinen Windows 10 Rechner zuruecksetzen und alles neu installieren. Frueher hatte ich Windows 7 oben und habe dann das Upgrade gemacht. Bei 66% hat sich das Zuruecksetzen aufgehaengt und dann kam eine Fehlermeldung, dass es ein Problem beim Zuruecksetzn gibt. Ich konnte dann auswaehlen ob ich Herunterfahren oder auf ein Backup (dass ich leider nicht hatte) zuruecksetzen will. Das fehlende Backup fuehrte erneut zu einer Fehlermeldung und einem automatischen Neustart. Kurz nach dem Start kam die Meldung, dass kein Betriebssystem gefunden warden konnte, und die einzige Option war eine Strg-Alt-Entf Neustartschleife. Nun wollte ich ins Bios und versuchte kurz nach dem Neustart F2 und andere F tasten. Half aber nichts, also versuchte ich es mit mehrmaligem druecken von Esc, was die Folge hat, dass mein PC gar nicht mehr reagiert. Sobald ich einschalte, laufen die Luefter los wie normal aber weder Tastatur, noch der Monitor reagieren. Was  habe ich angerichtet und gibt es eine Moeglichkeit zum reparieren??

lg und Danke
1
Antworten
1119
Aufrufe
Windows 10 und Media Go
Begonnen von marita alemany
01. Januar 2016, 16:43:40
Hallo an Alle,
mein Mann hat meine Musik auf meinen neuen Mp4Player Sony geladen. Alles wunderbar, aber jetzt sind alle meine Bilder in Media go verschwunden. Man kann die Bilder nicht mehr konvertieren. Leider bin ich kein Computerexperte. Aber vielleicht kann mir ja trozdem jemand helfen,ich würde es dann meinen Mann lesen lassen. Er kann es besser verstehen, als ich.  Die Bilder waren alle in einer Datei auf dem Desktop gespeichert.
Mit freundlichen Grüßen
marita
11
Antworten
10138
Aufrufe
Bitlocker auf Windows 10 Home
Begonnen von 30000
06. Dezember 2015, 13:36:59
Ich habe da ein für meine Begriffe komisches Problem. Ich dachte immer, dass es Bitlocker auf den Windows-Professional-Systemen gibt und auf den Windows-Home-Systemen eben nicht. Ich habe da aber so ein komisches kleines Tablet, auf dem nur [b]Windows 10 Home[/b] läuft, auf dem aber trotzdem die Festplatte werksseitig [b]mit Bitlocker verschlüsselt[/b] ist (vgl. Anlagen). Ich weiß zwar, wie ich die Festplatte mit Windows 10 Pro entschlüsseln könnte, aber nicht wie das mit Windows 10 Home gehen soll.

Also: Weiß bitte jemand, wie ich unter Windows 10 Home eine bitlockerverschlüsselte Festplatte entschlüsseln kann?
1
Antworten
2889
Aufrufe
Nach Update auf Windows 10 Version 1511 keine Desktop-Symbole mehr
Begonnen von Markus
06. Dezember 2015, 13:13:43
Nach Update auf Windows 10 Version 1511 sind keine Desktop-Symbole mehr vorhanden.Man kann auch überhaupt keine Verknüpfungen etc. auf dem Desktop anlegen, ist komplett leer.
Unter c:/Users/.../Desktop sind aber alle Shortcuts, Ordner etc. vorhanden - hat jemand eine Idee, wie man das beheben kann?

mfg
Markus
1
Antworten
2276
Aufrufe
USB-Port Probleme bei Windows 10
Begonnen von nodsok
30. November 2015, 11:56:00
Meine Frau und ich haben beide Toshiba Satellite Laptops. Gestern nach Installation von Windows 10 haben, werden alle USB Geräte nicht anerkannt.  Bei Windows 7 haben alle Geräte einwandfrei funktioniert. Ich bin sicher daß es kein Hardware-problem ist! Kann Jemand mir weiter helfen?  :-\ nodsok
3
Antworten
7162
Aufrufe
Reiner SCT Cyberjack Basis RFID Kartenleser
Begonnen von Markus
29. November 2015, 12:34:52
Nach Update von Windows 7 auf Windows 10 funktioniert mein ReinertSCT Cyberjack Basis RFID Kartenleser nicht mehr => Treiber-Problem.
Nach Installation von http://www.reiner-sct.com/support/download/treiber-und-software/cyberjack/rfid-basis-windows.html sollte es auch mit Windows 10 funktionieren.
=> Treiber muss dann ggf. manuell im Geräte-Manager aktualisiert werden - dann wird automatisch der richtige gefunden.
15
Antworten
6551
Aufrufe
Windows 10 Netzwerk/Download Geschwindigkeit plötzlich niedrig HELP
Begonnen von MrDavid
21. November 2015, 14:26:31
« 1 2
Hallo ,
Ich habe vor ein paar Tagen , Windows 10 installiert.
Nun habe ich das Problem , das meine Download Geschwindigkeit nur noch 15Mbit/s beträgt , anstatt 25Mbit/s.
Vorher hatte ich Windows 8 installiert gehabt ,da lief alles reibungslos und hatte auch nie Probleme , bezüglich der Download Geschwindigkeit.
habe schon einiges probiert , Firewall aus , optimizer aus , Bitdefender aus , Windows Neu installiert , aktuelle Treiber für die Netzwerkkarte etc.
hat bisher leider alles nichts geholfen.
Komisch nur ist , unter Windows 8 lief immer alles wunderbar.
Bin bei der Telekom Kunde und benutze den Speedport W 724v Typ B , falls es weiterhilft.
Es wäre auf jeden fall schön , wenn jemand eine Lösung für dieses Problem kennt , ich bin im moment echt ratlos und kurz davor wieder Win8 zu installieren.Würde aber gerne Win10 drauf lassen , da es mir eigentlich gut gefällt.
9
Antworten
5219
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.