345 Benutzer online
07. April 2020, 11:06:11

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 45645796
11
Antworten
8000
Aufrufe
Rechner piept und bleibt hängen
Begonnen von serpil85
23. April 2013, 21:59:57
Hallo an alle,
langsam werde ich verrückt ich habe ein großes problem, habe seit 2 jahren mein pc aber auf einmal fing
mein rechner zu spinnen er piept ständig 1mal kurz und dann bleibt alles hängen danach kann ich wieder weiter arbeiten nach einpaar minuten piept es wieder, ich möchte jetzt nicht einfach so ein Arbeitsspeicher oder netzteil kaufen ohne zu wissen was wirklich das problem ist.

memtest habe ich schon gemacht, kein fehler.
netzteil, arbeitsspeicher und der rest ist kühl.
habe mein pc auch formatiert.

ich brauche eure Hilfe :(




go-windowsgo-windows ymsyms windowswindows bgebge bgqbgq zwuzwu vistavista winwin zguzgu win7win7 d2sd2s d2kd2k 5818717858187178 d24d24 13555341691355534169 bggbgg bingbing 8200133982001339 yahooyahoo searchsearch zg4zg4 5715546957155469 8064206380642063 5512311555123115 6292240162922401 4870560848705608 5956812159568121 windows7windows7 4328749443287494 problemproblem
1
Antworten
3803
Aufrufe
WINDOWS MINIANWENDUNGEN
Begonnen von fredber
21. April 2013, 20:58:30
Hallo,

ich habe da mal ein Problem: beim Rechtsklick auf Minianwendungen erscheint" Minianwendungen werden vom Systemadministrator verwaltet". ich bin mir nicht ganz sicher ob ich die Windows Sidebar entfernt habe.
ich hoffe; ich kann nun hier Hilfe bekommen.
vielen Dank im voraus.
v.g.
fredber
16
Antworten
17843
Aufrufe
Acer Updater - Ohne Funktion?
Begonnen von ossinator
21. April 2013, 20:04:41
« 1 2
Ich nenne ein Acer Aspire 5750G mein eigen und frage mich seit Beginn unserer Beziehung, wozu taugt der acereigene Acer Updater?  :grübel

Seit 1,5 Jahren keinerlei Updates angezeigt.

[attachimg=1]

Und im gesamten Verlauf auch nie eines installiert.

[attachimg=2]
5
Antworten
8768
Aufrufe
Vista SP1 lässt sich nicht installieren
Begonnen von Weidensepp
21. April 2013, 14:47:32
Hallo zusammen,

ich habe schon ein wenig in alten Threads gestöbert, tappe aber nach wie vor im Dunkeln - ich hoffe daher auf Euch :)

Ich habe auf dem Laptop meiner Freundin das System neu aufgesetzt und den Arbeitsspeicher erweitert. Bei der Installation selbst gabs keine Probleme, aber beim Update von Vista auf SP1 scheitere ich jetzt leider ständig. Die automatische Update-Funktion bringt direkt nach dem Start die Meldung "Update erfolgreich installiert" - kurze Zeit später taucht dann wieder der automatische Updateservice auf und schlägt als wichtiges Update SP1 vor. Ich habs dann manuell versucht (direkt von ms runtergeladen), hier hat das Update dann zwar begonnen, bei der Konfi dann aber wieder abgebrochen und die Fehlermeldung "Fehlercode 0x800F0826" gebracht. Auch hier habe ich dann über die Supportseite von MS versucht den Fehler zu beheben, leider wieder erfolglos. Habt Ihr noch eine Idee was ich machen kann?

Hier die Daten zum PC / Software:

acer Aspire 5570Z
Prozessor: Genuine Intel T2060 1,6 GHz
RAM: 2 MB
Systemtyp: 32 Bit
Betriebssystem: Vista Home Premium

Benötigt Ihr noch weitere Angaben?

Grüsse aus München
13
Antworten
14484
Aufrufe
Spam von Kredit angeboten
Begonnen von Frithjof
20. April 2013, 15:50:46
Hallo zusammen, ich wollte euch mal fragen ob jemand von euch auch andauernd solche und ähnliche Mails bekommt.

[i]Guten Tag,

Wir bieten Ihnen Kredite von 2`000 bis zu 100`000 Euro an.

Entscheid meist innerhalb weniger Stunden.

Besuchen sie unsere Webseite unter:

kredit68 . com






MFG
INL. WEB LTD


Wollen Sie keine weiteren Newsletter mehr von uns erhalten? Klicken Sie dazu auf den folgenden Link und Ihre E-Mail wird aus unserem Verteiler geloescht.
www . kredit68 . com/un.php?un=0284928772[/i]

Ich gehe bewusst nicht auf die links weil ich Viren vermute oder Täusche ich mich jetzt? Der zweite link mit dem Spam hinweiß benutze ich auch nicht.

Entweder ist es www . kredit68 . com oder auch www . nkredit . com. Ich wunder mich nur wo ich mir diese Spam Mails eingefangen habe und was da für Viren hinter stecken, bzw. was für Abzocke.

Vielleicht hat ja wer von euch da Erfahrung mit gemacht und kann mir ein bisschen Klarheit verschaffen.

Danke schon mal :wink

[move]Grüße Frithjof[/move]
3
Antworten
7083
Aufrufe
Im Wartungscenter wird die Firewall als deaktiviert bezeichnet
Begonnen von Canon
15. April 2013, 17:50:44
Hallo,

im Windows 8 Wartungscenter werden mir 2 wichtige Meldungen angezeigt:

1. Schutz vor Spyware...
2. Netzwerkfirewall

[u][b]Unter 1[/b][/u] wird dann Norton Internet Security 2013 und Windows Defender aufgelistet.
Beide werden als deaktiviert bezeichnet.

[u][b]Unter 2[/b][/u] wird Windows Firewall und Norton Internet Security 2013 aufgelistet.
Beide werden ebenfalls als deaktiviert bezeichnet.

Ich kann in den beiden Bereichen Norton auch nicht aktivieren.

Tatsache ist aber, dass Norton Internet Security selbstverständlich aktiv ist und einwandfrei funktioniert.

Ich möchte auch auf jeden Fall bei Norton Internet Security 2013 bleiben, da ich damit seit viele Jahren absolut zufrieden und überzeugt bin. Möchte darüber auch nicht diskutieren.


Ich möchte lediglich wissen, wie es zu dieser Meldung kommt und wie man das beheben kann, um dann lediglich Norton zu nutzen?

Vielen Dank für Hinweise.





4
Antworten
4775
Aufrufe
Firefox zeigt oft nur noch leere Frames
Begonnen von Mostrich
13. April 2013, 06:42:00
Firefox zeigt bei mir an manchen Stellen oft nur noch leere Frames. Außer einem Rahmen ist nichts zu sehen, insbesondere kein Inhalt. Das Problem tritt bei verschiedenen Rechnern auf, so daß es mit einer bestimmten Grafik nichts zu tun haben dürfte. Das Deaktivieren der Hardwarebeschleunigung bringt auch nichts. So ca. beim fünften Versuch geht es dann wieder einige Zeit, bis zum vorhersehbaren nächsten Mal...
14
Antworten
13584
Aufrufe
Laufwerk erkennt DVD nicht
Begonnen von ralleg
12. April 2013, 20:17:41
Hallo,

habe mir das Spiel "The whispered World" gekauft.
Das Laufwerk meines Rechners erkennt die DVD aber nicht. Alle anderen CD und DVD laufen einwandfrei und auf meinem 2. Rechner läuft die DVD und somit das Spiel auch.
Bin ratlos und wäre für Hilfe dankbar.

Gruß Ralf
5
Antworten
5448
Aufrufe
[Patchday] Probleme mit KB2823324
Begonnen von ossinator
12. April 2013, 17:56:15
Das Update KB2823324 (MS13-036) wird nicht mehr über Windows Update verbreitet.

Nach der Installation des KB2823324 kann es vorkommen, dass der PC nach einem Neustart nicht mehr ordnungsgemäß hochgefahren werden kann.

Betroffen sind nur Windows 7 und Windows Server 2008.

Nutzer von Kaspersky Anti-Virus könnten nach der Installation von KB2823324 eine Fehlermeldung erhalten, laut der ihre Lizenz nicht gültig ist.
3
Antworten
3902
Aufrufe
Beamer anschließen PnP & Standardmonitor vertauscht
Begonnen von Marshal Master
11. April 2013, 12:48:33
Hallo zusammen,
würde gerne einen Beamer anschließen und müsste feststellen, dass die verschiedenen Monitore vertauscht sind. Genauer gesagt ist Monitor 1 als Plug and Play Monitor eingestellt und Monitor 2 (also der Beamer) als Standardmonitor Das hat zum Ergebnis das beispielsweise bei Power Point in der Referentenansicht, die eigentliche Präsentation auf dem Monitor des Laptops zu sehen ist und die Referentenansicht auf der Beamerpräsentation.

Was kann ich tun damit es genau anders rum angezeigt wird? Finde keine Möglichkeit den Plug and Play- bzw. den Standardmonitor zu ändern...

Danke schon mal
4
Antworten
11096
Aufrufe
Hilfe die DLL-Host.exe sprengt den Ram!
Begonnen von neelix777
06. April 2013, 15:19:45
System: Ultrabook mit Win7, Intel i7, 128 SSD, 8 GB Ram

Moin,

seit ein bis zwei Wochen passierts mir: Plötzlich bekomme ich eine Windowsmeldung, es wäre nicht ausreichend Arbeitsspeicher zu Verfügung, ich solle bitte schnellstmöglich Programme schließen. Das hat dann beim Surfen mit Google Chrome dazu geführt, dass einige Seiten Plötzlich keinen Inhalt mehr anzeigen, weil nicht mehr genug Arbeitsspeicher zu verfügung war.

Chrome geschlossen, Taskmanager geöffnet habe ich gesehen, dass die DLL-Host.exe über 8.000 MB Arbeitsspeicher gefressen hat. Den Prozess habe ich umgehend beendet. Somit war wieder genug Arbeitsspeicher da.

An den folgenden Tagen hat sich das Problem wiederholt. Wenn ich mal so in den Taskmanager gegangen bin, konnte ich dem Prozess DLL-Host beim wachsen zusehen. Die "natürliche" Wachstumsgrenze scheint mit der Größe der Rams zusammen zu hängen.

Was verursacht das Problem :grübel? Wie kann ich es stoppen :))? Hat mein Rechner nen Virus :evil:? Was soll der Mist :stinker?

Ich bitte Euch um Hilfe!

Vieeelen Dank!
Neelix777
20
Antworten
5884
Aufrufe
SSD installiert und völlig unzufrieden...
Begonnen von ossinator
04. April 2013, 22:47:53
« 1 2
Ich habe nun heute eine Samsung SSD 840 Pro mit 128 GB als Systemplatte installiert.
Dazu habe ich alle anderen HDD entfernt und mein Win 7 x64 Ultimate inkl. SP1 frisch auf die nackte SSD installiert.
Danach habe ich die fehlenden Treiber fürs Board, die GraKa, Audio usw. installiert und die Programme, die ich auf der SSD haben möchte (Office 2010 Pro, Adobe CS4, Magix Video Deluxe 2013) installiert und dann die zwei "alten" HDD wieder angeschlossen.
Eine davon war die alte Systemplatte. Von dieser habe ich noch meine "Eigenen Dateien" gesichert und dann wollte ich das "alte" System löschen. Formatieren schied aus, da ich auf der Platte bereits die aktuellen "Eigenen Dateien" ausgelagert hatte.
Das Löschen der Ordner "Windows", "Programme", "Program Files" und "Program Files x86" wurde mir mal schon verweigert... ich habe dann weiter mit Unlocker gearbeitet und lösche nun schon 4h lang die einzelnen Ordner von der Platte.
Komischerweise schaufelt mir Unlocker den Arbeitsspeicher zu und dann stockt es.

Selbst wenn ich alle Löschaufgaben mittels Taskmanager beende und das Sytem neu starte rattert eine der beiden "alten" HDD wie wild.
Laut Taskmanager arbeitet aber außer den "Sidebar-Minianwendungen" nichts.

Das nervt ungemein... ich lasse jetzt Unlocker die Nacht durchschaffen und werde sehen, was passiert.
4
Antworten
4638
Aufrufe
Firefox Hardwarebeschleunigung
Begonnen von Mostrich
02. April 2013, 23:37:12
In der letzten Zeit kam immer öfter unleserliche Schrift in meinem Firefox auf. Google sagte mir, daß das Problem bekannt sei und ich solle die Hardwarebeschleunigung abschalten, vgl.:
http://stadt-bremerhaven.de/firefox-17-unscharfe-oder-verschwommene-schrift/

Hat jemand eine Idee, wo da das Problem liegt, was die Hardwarebeschleunigung mit meiner FF-Schrift zu tun hat und warum man das nicht ohne brutale Deaktivierung in den Griff bekommt?
12
Antworten
5968
Aufrufe
* funktioniert nicht mehr
Begonnen von funni
01. April 2013, 18:18:54
Hi Leute,
ich habe mir Windows 8 auf meinen PC geschmissen, und hab auch ein paar Programme drauf.
Minecraft und Microsoft Flight Simulator 2004 sind meine Problemkinder!!!
Wenn ich Minecraft starte und so ca. 5 Minuten gespielt habe, hängt es sich auf und ich kann warten wie ich will -> es passiert nix ist aber auch nicht so schlimm. dann kämen wir zu Numero 2 wenn ich dann Microsoft Flight Simulator 2004
starte geht das Spiel und als Bonus erscheint auch noch die Meldung "Microsoft Flight Simulator 2004 funktioniert nicht mehr es wird nach einer Lösung für das Problem gesucht" [attach=1] was ja nicht gerade der Wahrheit entspricht. somit darf ich dann 1 Minute warten bis er auf die Idee kommt, das FUNKTIONIERENDE Spiel neu zu starten Hilfeee.

Kann man diese Meldung denn irgendwie abschalten (ich bin nahe am Nervenzusammenbruch) und würde sie sonst auch abschalten indem ich den Prozess oder Dienst beende!

Ps:was mich aber auch wundert ist dass die Meldung in Minecraft nicht kommt und der Prozess erst als inaktiv bezeichnet wird wenn ich versuche ihn zu beenden. aber bitte kein www.gidf.de o.ä.

Danke im voraus für eure antworten
5
Antworten
14257
Aufrufe
Realtek HD Audio Treiber und AMD Treiber - Entscheidungshilfe!
Begonnen von Rakim
01. April 2013, 08:18:18
Hallo, habe mal ''dumme'' Frage :grübel. Ich aktualisiere die Treiber für mein Windows 7 64bit selbst. Doch so richtig ist mir nicht klar, welche Treiber ich nun benötige. Beispiel, auf der Seite von Realtek, bei den [i]HD Audio Treibern[/i]. Welche Treiber benötige ich? Auf der Webseite sind etliche Audio-Treiber aufgelistet, doch welche brauche ich/bzw sind ausreichend? Von der Version her sind alle gleich. Doch die Größen der einzelnen Feils sind sehr unterschiedlich. Ich tue mich da echt schwer die richte Datei auszuwählen (siehe Anhang).

Die [i]Catalyst Software Suite[/i] von AMD: ist sie ausreichend oder benötige ich auch zusätzlich [i]AMD Chipset Drivers[/i]? In der [i]Catalyst Software Suite[/i] sind keine USB 3.0 Driver enthalten, in den [i]AMD Chipset Drivers[/i] ja. :grübel

Auf der Website von AMD ist [i]HydraVision Package[/i] nicht bei der [i]Catalyst Software Suite[/i] aufgelistet, sonder wird als [i]Optional Download[/i] extra angeboten. Auf Chip.de wird sie jedoch in der selben Install-Datei mit aufgelistet. Wie kann ich herausfinden was alles in der Suite enthalten ist?

Bitte nicht gleich ausrasten, wenn ich solche Fragen stelle, habe jedoch beim googeln nicht viel Infos finden können. Naja, vielleicht hab ich auch ''falsche'' Stichworte eingegeben.... 8o
10
Antworten
5869
Aufrufe
Windows 7 lädt keine treiber fürs motherboard
Begonnen von ilkius2000
28. März 2013, 18:28:20
Hallo....

Bin neu hier und muss zugeben,ich habe nicht viel Ahnung von Pcs.....

Benutze zur Zeit einen PC von ACER  ( ACER POWER M6 )

Nun habe ich mir eine neue (grössere) festplatte besorgt,und eingebaut.

Windows 7 Ultimate drauf installiert usw.

Leider habe ich nun von der Festplatte keine Chance,ins Internet zu kommen...da irgendein Treiber fehlt...

Auf der alten Festplatte ist der drauf,von der komme ich auch ins net....weiss aber nicht wie ich diesen treiber finde und auf die neue festplatte kopier.....

Ich hoffe jemand hat mein problem verstanden und kann mir helfen...habe schon alles mögliche unter google gesucht,aber nix gefunden :(
10
Antworten
5620
Aufrufe
Einstellungen Windows Update
Begonnen von quaster
24. März 2013, 13:32:16
Wollte heute mal manuell nach verfügbaren Windows Updates suchen, doch leider sind die Einstellungen verstellt (siehe Bild) und lassen sich auch nicht ändern.
Es gibt nur einen Benutzer und kein Mensch hat irgendwas abgeändert.
Wie bekomme ich die Einstellung zurück auf "Updates automatisch installieren"??
6
Antworten
29816
Aufrufe
Startup Repair Offline
Begonnen von Panthalon
23. März 2013, 08:04:24
Hallo,
ich bin inzwischen vollkommen ratlos: Mein Notebook bootet nicht mehr. Win7 fährt immer nur bis zur s/w Anzeige "Auswahl im abgesicherten Modus" bzw. "normal Boot" dann aber geht nichts mehr. Folgende Fehlermeldungen treten auf:

Problemereignisname: Startup Repair Offline
Problemsignatur 01: 6.1.7600.16385
Problemsignatur 02: 6.1.7600.16385
Problemsignatur 03: unknown
Problemsignatur 04: 21200248
Problemsignatur 05: AutoFailover
Problemsignatur 06: 9
Problemsignatur 07: BadPatch
Betriebssystemversion: 6.1.7601.2.1.0.256.1
Gebietsschema-ID: 1031

Aber nirgendwo im Internet finde ich zu den oben genannten Fehler von Microsoft Hinweise. In allen möglichen Foren und Blogs finde ich ähnliche Fehler, aber immer mit anderen Fehlernr. bei Problemsignatur 04. Nirgends etwas über 21200248.

Kann mir hier vielleicht jemand weiterhelfen? Ich bin Programmierer an einem IBM Grossrechner aber dort gibt es immer Informationen zu allen Fehlermeldungen, die auftreten können. So etwas muss es doch auch bei Micorsoft geben.

Bitte helft mir, denn auch die Reparatur-Versuche haben nichts genutzt. Danke Euch schon jetzt!
Viele Grüße
Panthalon       
2
Antworten
4814
Aufrufe
Anwendung einem bestimmten Protokoll zuordnen/ändern
Begonnen von :0815
12. März 2013, 19:36:59
Hallo,

ich versuche unter Windows 8, bei... [color=blue][font=courier]Systemsteuerung\Alle Systemsteuerungselemente\Standardprogramme\Dateizuordnungen festlegen[/font][/color] einem eingetragenem Protokoll (hier also: FTP  +  HTTP  +  HTTPS) einer Anwendung zuzuordnen, die leider NICHT unter "Programm ändern..."  aufgeführt ist. Ich möchte also für diese Protokolle eine eigene Anwendung und dessen Pfad festlegen.

siehe hier: [URL=http://i.imagebanana.com/img/kg3dh5fk/AnwendungFuerProtokollAendern_Win8.png][IMG]http://i.imagebanana.com/img/kg3dh5fk/thumb/AnwendungFuerProtokollAendern_Win8.png[/img][/URL]

Screenshot: [color=blue]htt[s][/s]p://i.imagebanana.com/img/kg3dh5fk/AnwendungFuerProtokollAendern_Win8.png[/color]

Für Dateiendungen ginge ja die Anwendung ExtMan - [url=http://www.extman.com/]http://www.extman.com/[/url],
wie jedoch kann ich das für Protokolle festlegen/ändern?

Vielen Dank für Eure Hilfe.

Salem
5
Antworten
5451
Aufrufe
ipumper entfernen aber wie?
Begonnen von amageto
12. März 2013, 18:53:36
hallo zusammen,

ich habe aus versehen ipumper installiert kann aber irgendwie nicht löschen kommt ganze zeit beim deinstallieren "error;2- das Programm könnte nicht gefunden werden"

die Installation.exe habe ich noch falls man es braucht zum deinstallieren.

und hier ist den link wohin er mich dan leitet.

http://products-placement.com/ipumper

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen