237 Benutzer online
20. Juli 2019, 13:32:35

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 65397613
4
Antworten
4990
Aufrufe
Minecraft | Java | Nach start Fehler
Begonnen von MrMelkan
16. April 2014, 18:14:14
Also wenn ich Minexrft starte kommt dieser Fehler:

---------------------------
Error
---------------------------
LoadLibrary failed with error 87: Falscher Parameter.

Könnt ihr mir helfen?

go-windowsgo-windows ymsyms windowswindows bgebge bgqbgq zwuzwu zguzgu winwin d2sd2s vistavista d24d24 5818717858187178 d2kd2k bggbgg win7win7 8200133982001339 bingbing yahooyahoo searchsearch zg4zg4 13555341691355534169 5715546957155469 8064206380642063 6292240162922401 5956812159568121 5512311555123115 7013858870138588 7323134473231344 7788078677880786 6772027767720277
4
Antworten
4441
Aufrufe
HP Compaq-Notebook-PC nx9005 Win 7 läuft nicht
Begonnen von Blackshark
15. April 2014, 19:48:37
[b][color=blue]Hallöchen, seit einigen Tagen versuche ich auf einem Compaq Notebook nx9005 Win7 32bit zum laufen zu bekommen. Ich kann alles installieren und auch einrichten, starte ich nun neu, schaltet das Notebook ab und startet neu. Ich konnte eine Fehlermeldung auffangen, Bios nicht ACPI kompatibel. Ich habe Bios KAM1.6 drauf , was kann ich eventuell tun? Im abgesicherten Modus läuft Win7.
Gruß Blacky[/color][/b] :O :-\
6
Antworten
2927
Aufrufe
Wie sicher wird XP noch sein?
Begonnen von Dirk28
14. April 2014, 11:06:40
Hallo,
ich habe auf meinem XP ein stets aktuelles Virenprogramm.
Wenn ich nun meinen PC auch regelmäßig sichere, bin ich da auf der (fast) sicheren Seite oder ist die Gefahr sehr hoch?
Was könnte schlimmstenfalls passieren?
0
Antworten
1095
Aufrufe
PC-Fritz Mitarbeiter wegen gefälschter Windows 7 DVD's verhaftet
Begonnen von admin
13. April 2014, 12:08:04
PC-Fritz Mitarbeiter wegen gefälschter Windows 7 DVD's verhaftet [iurl]http://www.go-windows.de/windows/pc-fritz-mitarbeiter-wegen-gefaelschter-windows-7-dvds-verhaftet/[/iurl]
6
Antworten
6210
Aufrufe
Neuer Multifunktionsdrucker gesucht: Canon, Epson, Brother,...
Begonnen von Markus
06. April 2014, 22:31:23
Nachdem mein Canon MP640 heute endgültig den Geist aufgegeben hat (4 Jahre alt), bin ich schon seit Stunden auf der Suche nach einem Nachfolger.
In die engere Auswahl habe ich folgende Geräte genommen:
Canon PIXMA MX925 + Canon PIXMA MG6350 + Brother MFC-J870DW + Canon PIXMA MG7150 schwarz + Epson Expression Premium XP-615 + Epson Expression Premium XP-610 + Epson Expression Premium XP-810 + Epson Expression Premium XP-710

http://www.idealo.de/preisvergleich/CompareProducts/3309C3784417-3891228-4009568-4035762-4059809-4067749-4069759-4080195.html

Hat jemand Erfahrungen mit diesen Geräten?

Bin momentan sehr unschlüssig, ob ich noch einen Canon will - wobei das Preis-/Leistungsverhältnis schon sehr gut ist - aber in Sachen Haltbarkeit bin ich nicht wirklich sicher... Die Frage ist aber , ob das bei anderen Herstellern besser ist...

Mfg
Markus
9
Antworten
7842
Aufrufe
Windows 8.1 - Kennwort ist falsch
Begonnen von VBneuling
22. März 2014, 12:26:52
Registriert seit: 22.02.2012
Beiträge: 12
Bewertungsprofil:
VBneuling ist frisch in die Community eingetreten

Liebe Foren-Freunde,
ich kann hier nicht die ganze Geschichte erzählen, denn ich bin inzwischen verzweifelt über so eine dumme Geschichte. Selbst MS schickt mich im Kreis, telefonisch in der kostenplichtigen Hotline...
Also:
Windows 8 installiert, zweites Betriebssystem. Alles gut. Monatelang. Es wird beim Anmelden mein Kennwort abgefragt, wobei meine zugehörige e-mailadresse immer angezeigt wird. Ich kann sie beim Anmelden nicht ändern!
Jetzt ist wohl irgendwann auf windows 8.1 upgedatet worden. Ich habe mich seit einigen Wochen nicht angemeldet: "Kennwort falsch". Sie können es zurücksetzen. Habe ich versucht, auf der angegebenen Seite. "Konto existiert nicht"! Also : Neues Konto angelegt nach großem Unglauben und
Vesuchen.
Wie zum Teufel melde ich mich aber bei Windows 8.1 mit dem neuen Konto an, wenn doch immer meine alte e-mailadresse angezeigt wird, für die mein altes Kennwort angeblich plötzlich falsch ist. Jetzt habe ich ein falsches Kennwort und ein neues Konto, mit dem ich mich nciht anmeldern kann...
Und die Hotline schickt mich kostenpflichtig wieder auf die Seite, von der ich gerade komme und mein Konto, bei dem ich das Kennwort zurücksetzen wollte, nicht existiert. Und mit dem neuen...ja, ja.

Kann mir einer von Euch klugen Leuten helfen? ich bin ratlos. ;(, :grübel
VBneuling
3
Antworten
5906
Aufrufe
WIN 8.1 zweimal installieren
Begonnen von hafner0741
21. März 2014, 17:29:14
Hallo Freaks,
da ich mein System neu installiert habe sind die Daten von Outlook weg. Das ist auch so gewollt, da im früheren WIN8.1 das Outlook nicht sauber arbeitete und wenn ich es über Recovery einspiele läuft das neue Outlook auch nicht mehr sauber.

Jetzt meine Frage kann ich neben dem neuen WIN 8.1 auch das alte WIN 8.1 installieren um auf die alten Daten per Bedarf nochmals zurück zu greifen. Danke für Tipps wie das geht.

Peter
2
Antworten
6094
Aufrufe
Notebook Lautsprecher schalten nach wenigen Minuten auf Lautlos, was tun?
Begonnen von Patrick Faller
19. März 2014, 16:37:46
habe ein problem, nach jedem neustart funktionieren die speaker von meinem notebook für ein paar minuten und schlaten dann automatisch auf lautlos, kopfhörer funktionieren wie gewohnt ... wenn ich die lautstärke manuell ändere, funktionieren die speaker wieder für kurze zeit

mir ist aufgefallen dass das problem erstmals aufgetreten ist, nachdem ich samsung kies installiert habe ... habe die software und handytreiber entfernt, hat das problem allerdings nicht gelöst ...

lautstärke auf 100%, habs mit spotify, youtube, winamp usw. probiert

hab auch in der systemsteuerung nachgeschaut, speaker sind aktiviert, treiber aktuell (hab auch versucht die treiber zu deinstallieren, und neu zu installieren

systemwiederherstellung auch schon versucht, irgendwie keine wiederherstellungspunkte vorhanden

hat jemand eine ahnung woran das liegen kann?
5
Antworten
3598
Aufrufe
Netzlaufwerk verbinden (WebDav) nimmt Passwort nicht an
Begonnen von etzelberg
16. März 2014, 09:52:46
Hallo,

Ich habe ein Problem beim „Web-Laufwerk verbinden“ (WIN 7). Nach der Eingabe der Server-Adresse (https://webdav.medie...ter.t-online.de) werde ich zur Eingabe meines Namens und dem Passwort (xxxxy) aufgefordert. So Weit und nicht so Gut, - Es wird nicht angenommen. Logge ich mich mit den gleichen Angaben über den Browser ein, - kein Problem! Ich muß dazu sagen, dass ich vor einigen Tagen im Mediencenter von t-online mein Passwort von xxxxx auf xxxxy geändert habe. Mache ich diese Änderung Rückgängig funktioniert alles wieder normal. Wenn ich auf einem anderen PC (WIN 7) den gleichen Vorgang reproduziere, läuft auch alles normal. Meine Frage: Wo und in wie kann ich da Abhilfe schaffen.
Im Voraus schon mal Danke

Etzelberg
3
Antworten
4938
Aufrufe
Speicherplatz der Platte falsch angezeigt?
Begonnen von PhenomTaker
14. März 2014, 18:17:52
Hallo!

Ich habe eine SSD auf die ich hin und wieder einzelne Spiele packe, die entsprechend davon profitieren. Heute habe ich ein ca. 25GB großes Spiel wieder gelöscht, um Platz für ein anderes zu machen.
Das Problem hierbei ist nur, dass kein GB frei geworden ist, obwohl das Spiel komplett von der Platte verschwunden ist. (Ja auch Papierkorb.)

Folgende Daten:
111 GB MAX. zur Verfügung
20,8 GB noch frei
66,8 GB an Ordnern/Datein (alles auf der Platte makiert, versteckte Ordner angezeigt, etc.)
23,4 GB fehlen folglich, bzw sind als "belegt" angezeigt, aber nicht auf der Plate vorhanden.

Dinge die ich bereits getan habe:
Festplatte auf Fehler überprüft
Platte bereinigt (inkl. Wiederherstellungspunkte gelöscht)
Platte defragmentiert


Ich habe auch schon etwas gegoogelt, aber keine Lösungen gefunden.
Da es sehr merkwürdig ist, dass genau die Größe des Spiels betroffen ist und ca. 25 Gb bei einer SSD dieser Größe eingiges ausmacht, hoffe ich, dass mir hier jemand helfen kann.


MfG.
6
Antworten
7260
Aufrufe
Windows 8 STD MLT installieren
Begonnen von AlisD
12. März 2014, 14:42:18
SO ich hab meinem Lenovo eine SSD gegönnt. Nun habe ich das Problem, meine original Festplatte ist 1 Terabyte groß und die SSD "nur" 128 GB - reicht für den Start ;) Überspielen geht nicht da die originale schon zur hälfte voll ist.

Ich habe mir eine Windows8 DVD besorgt und den Key bereits ausgelesen. Im Bios steht Licence: Win 8 STD MLT - da ich das ja nun schon einige male bei Kunden erleben durfte, dass ich das System so nicht zum laufen bringe bzw. der Key als ungültig bezeichnet wird. Habe ich 2 Fragen...

1. was ist ein Windows 8 STD MLT (ich vermute sowas wie STD= Standard MLT= Multilicence Key)?
2. Wie bekomm ich nun Windows 8 oder 8.1 auf meine SSD?

Ich mach sonst n Win7 drauf und hab einfach weniger stress :/
4
Antworten
13184
Aufrufe
Absturz oder Freeze nach Ruhezustand Windows 7
Begonnen von Merryl
10. März 2014, 19:24:32
Hallo zusammen,

ich verzweifel langsam aber sicher. Ich habe ein Problem mit meinem Windows.
Und zwar stürzt mein Win7 regelmäßig ab, nachdem ich den PC aus dem Ruhezustand wieder aufwecke.

Sobald ich die Tastatur betätige startet der PC wieder wie gewohnt, Lüfter und Festplatten laufen an, der Anmelde-Bildschirm erscheint. Ich klicke auf meinen Benutzer, der Desktop baut sich normal auf und sobald er fertig ist und ich z.B. Mozilla starte, ist schluss ..
Der Mauszeiger verwandelt sich in ein blaues Rädchen und es dreht sich zu tode. Keine Reaktion mehr, Maus lässt sich zwar noch bewegen aber es tut sich nichts mehr.
Kann auch nicht mehr via Tastatur die Startleiste öffnen und zu rebooten oder sonst irgendwas. Ergo bleibt nurnoch der Reset-Knopf.
Der Rechner startet dann auch ganz normal, je nachdem die Abfrage ob er im Abgesicherten Modus oder normal starten soll und manchmal Fehlerüberprüfung der System-Platte.
Windows startet ganz normal, ich kann wieder alles machen und benutzen, bis er wieder in den Standby fährt, weil ich 30 Minuten nicht am PC war. (Bin Papa von einem 1-jährigen, das kommt diverse male am Tag vor ;) )

Dieses Problem hatte ich noch nie, allerdings habe ich dieses Problem auch erst, seitdem ich eine neue Festplatte verbaut habe. Und zwar ist das die unten aufgeführte 2 Terrabyte Platte von Seagate. Bevor ich die Platte eingebaut habe, ist der PC IMMER problemlos aus dem Standby aufgewacht, hat allerdings manchmal Probleme gemacht, das die Maus gehakt / geruckelt hat, was nach einem reboot aber behoben war.
_________________________________________________________________
[u]Mein System[/u]
Mainboard: Gigabyte GA-MA78G-DS3H
Prozessor: AMD Phenom (9650) X4- 2,3 GHz (ungetaktet / boxed Lüfter /durchschnittl. Temp: 33-45° C )
RAM: 6 GB DDR2 800 MHz
Grafik: AMD Radeon HD 6800 (durchschnittl. Temp: 44-55°C)
HDD's: System: Maxtor 7Y250M0 / 250 GB / 7200rpm / 8MB Cache
          Daten: Seagate ST2000DM001-CH164 / 2 TB / 7200 rpm / 16MB Cache
Audio: PCI Creative SB 5.1 VX
TV-Karte: Hauppauge WinTV 88x
USB Maus -und Tastatur
_________________________________________________________________

Nachdem ich die neue Festplatte erhalten habe, habe ich sie Standartmäßig eingebaut, formatiert etc. Läuft alles einwandfrei.
Habe, da es mal wieder Zeit wurde, mein System komplett neu aufgesetzt, ergo Formatiert, neu Installiert etc.

Installiert ist Windows 7 Ultimate, 64-bit, SP1
Windows Updates sind auf dem aktuellsten Stand.
Chipsatztreiber sind installiert, auf dem aktuellsten Stand.
Grafiktreiber, neuste Catalyst Version von AMD ( Version 13.12 )
Anti Viren Software: Microsoft Security Essentials (frisch aktualisiert)
Auf Rat eines IT-Fachmanns, habe ich das Bios heute geupdatet, das brachte jedoch keinen Erfolg.

Ich habe da ich es in der Vergangenheit immer genutzt habe TuneUp Utilities installiert, jedoch nachdem ich mich etwas über die Software informiert habe die ganze Geschichte wieder deinstalliert, weil ich doch eingesehen habe das es nur das System ausbremst, satt es zu beschleunigen.
Anderweitige Tuning Utilities wie CCcleaner o.ä. sind NICHT installiert.

Mit dem integrierten Tool von Win7 (power.cfg -Energy / Eingabeaufforderung) habe ich einen Bericht erstellt, welcher im Anhang als zip Datei zu finden ist.
Ruhezustand im Bios ist auf SP3 eingestellt.
In der Ereigniss-Anzeige in der Win7-Verwaltung sind keine Fehler etc aufgeführt.

Ich hoffe mir kann jemand weiterhelfen. Google gibt mir keine Anhaltspunkte mehr wo ich noch suchen kann, und konkrete Antworten zu DIESEM Fehler habe ich nach mehrtägiger Suche auch nicht gefunden.
1
Antworten
1895
Aufrufe
automatisch speichern unter mit anderem Dateinamen
Begonnen von UltimativG
04. März 2014, 16:55:55
Hallo liebes forum,

im Zuge meiner Abschlussarbeit habe ich einen Fragebogen generiert und brauche eure unterstüzung für den letzten Schliff....

Ich erläutere Mal mein Problem und hoffe ihr habt eine Idee um es zu lösen.

Ich hab zwei Benutzerkonten (Admin, Befragung) am Lappi (WIN XP Professional) eingerichtet

Auf dem Befragungskonto wird der Fragebogen (erstellt mit Libre office 4.2) von zwei Personen, zu unterschiedlichen Zeitpunkten ausgefüllt (einmal Arzt, einmal Patient).
Beim Schließen speichert die Datei die Änderungen automatisch.

soweit so gut.
Ist es nun möglich wenn Arzt oder Patient den Fragebogen ausfüllen das die Datei unter einem anderen Dateinamen an einen bestimmten Ort abgespeichert wird?

Also konkret

1. Kann man sagen das der Dateiname sich beim Speichern automatisch ändert?
(In der Tabelle gibt es ein Textfeld (kann auch in eine Zelle gewandelt werden) in dem ein Patientencode eingetragen wird.
Kann man es automatisieren das beim Schließen der Datei dieser Patientencode als Dateiname abgespeichert wird?

2. Kann man das "Speichern unter" automatisch erstellen?
Also Kann die Datei mit dem neuen Dateinamen in einen bestimmten Ordner abgelegt werden? (optimal wären 3 Ordner - "Ausgefüllt vom Arzt" - "Ausgefüllt vom Patient" - "Ausgefüllt von Beiden") aber wenn es mit einem Ordenr klappt wäre es schon super...

Ich hoffe ich konnt das Problem erklären. Wenn jemand ideen oder anregungen hat wie man es anderes machen kann, bin ich für jede Anregung, Hilfe sehr dankabr.

Lieben Gruß
Ulti
15
Antworten
11941
Aufrufe
Bei Installation kein Passwort für Administrator angegeben
Begonnen von tenetopera
04. März 2014, 08:35:36
« 1 2
Guten Tag,
ich hatte einen Xp-Crash durch Virenbefall und da der Support ausläuft, hat mir jemand auf einem neuen Computer Vista (Lizenz) eingerichtet. Er hat kein Administratorkennwort angelegt. Seitdem richte ich nun den PC neu ein mit Programmen usw.
Da ich mich mit diesem System noch nicht gut auskenne, kann ich folgendes Problem nicht lösen.
Als "gebranntes Kind" möchte ich so sicher wie möglich im Internet surfen, also als Benutzer. Habe einen eingerichtet und wollte Kennwort festlegen, da kam die Meldung (sicher allseits bekannt): Wenn Sie das tun, dann verlieren Sie.... - hab erstmal abgebrochen und gegoogelt, was das Zeug hält, aber ich versteh das alles nicht. Entweder wahnsinnig kompliziert erklärt, bzw. mein Problem gibt es gar nicht.
Begriffen habe ich, dass der neue Benutzer eingeschränkte Rechte haben soll, was ich ja auch will, d.h. ich will bei der Alltagsarbeit unangreifbarer für Böslinge sein. Aber überall lese ich, dass ich Veränderungen dann nur machen kann, wenn ich das Administratorkennwort eingebe, was ich gar nicht habe, weil es nicht angelegt wurde. Wenn ich jetzt bei Administrator ein Passwort erstellen will, kommt die gleiche Meldung: "Wenn Sie das tun, dann..." verliere ich sozusagen die Administratorrechte.
Im Moment kann ich noch alles einrichten und ich möchte nichts Falsches eingeben oder mich selbst aus meinem PC ausschließen. Aber ich möchte auch sicherer unterwegs sein, wenn ich mit dem Einrichten fertig bin.
Kennt jemand eine Lösung?

Das 2. Problem beim Einrichten war:
Als ich den Computer nach Einrichtung bei mir angeschlossen habe, wollte er eine 2. Netzwerkverbindung herstellen - interaktiv - ich habe das angeklickt, wo ich der Meinung war, was auf mich zutrifft und arbeite jetzt unter diesem Netzwerk. Da sind einige Dinge aufgelistet wie Wlan Router, den ich gar nicht habe. Ich habe Computer, Leitung zum Telefon und DSL Router, sonst nix. Meine Nachbarin hat WLan.
Ich will in dem Netzwerk arbeiten, in dem ein Computer und die Weltkugel zu sehen ist, aber nicht im Netzwerk 2, das möchte ich gern löschen. Wie funktioniert das, bzw. geht das überhaupt?

Ich bedanke mich schon mal im voraus für Eure Hilfe
tenetopera ?( ?( ?(


1
Antworten
2174
Aufrufe
Sicherheitsupdate MS Office 2003 Fehler
Begonnen von gjhammes
28. Februar 2014, 09:51:36

Sicherheitsupdate MS Office 2003 Fehler

--------------------------------------------------------------------------------

Hallo Freunde, seit Wochen wird mir immer wieder dieses Sicherheitsupdate " Sicherheitsupdate MS Office 2003 " angeboten und lässt sich mit dieser Fehlermeldung: " WindowsUpdate 80070643 " nicht installieren. In der "Hilfe" wird keine Lösung angeboten. Microsoft hilft nicht! Kann mir jemand einen Rat geben? Oder, wenn nicht, wie schalte ich diese Updatemeldung für die Zukunft aus? Ich nutze Win 7, Ultimate. Danke im voraus. Liebe Grüße, Günter = gjhammes
6
Antworten
5327
Aufrufe
Outlook 2013 zeigt Mails vom anderen Benutzer
Begonnen von kojak
26. Februar 2014, 21:18:20
Hallo zusammen,

kann mir jemand helfen?
Habe gegoogelt aber nichts dazu gefunden.
Ich habe Win 8.1 und dazu Office 2013 alles mit automatischen Update´s.
Mein Konto ist admin und das andere Konto nicht. Natürlich Kennwortgeschützt.
Wenn der andere das Outlook öffnet sieht er meine Mails im Posteingang kann sogar den Anhang öffnen.
Sobald er auf den Posteingang klickt sieht er nur noch seine Mails.

Der Hammer ist, dass ist beim jedem Starten so!

Kann mir jemand einen Tipp geben wie ich dieses Problem beheben kann?

Danke im Voraus

Andi
6
Antworten
4757
Aufrufe
HILFE! PC in Endlos-Boot-Schleife?!
Begonnen von Windows_Padawan
23. Februar 2014, 20:36:11
Guten Abend,

folgendes:

Ich hatte Windows 7 auf meinem Rechner und habe mit der Windows CD probiert den PC erneut aufzusetzen.

Während der Installation, bei ca. 60%, wurde der PC dann neugestartet, was ja normal ist.
Nach 10 Sekunden bekam ich den Fehler angezeigt, dass die Partition (C) nicht genügen Speicher aufweist, was eigentlich nicht sein kann, da Ich ja anfangs eine geeignete Partition auswählen musste und diese auf genug Speicher hatte. (Wird doch sowieso ersetzt?!)

Naja, nach der Fehleranzeige bootet der PC neu und dies nun in einer Endlosschleife.
Über den abgesicherten Modus konnte Ich ebenfalls nichts erreichen, auch da bekomme ich das Problem.
:evil:


Über Hilfe würde Ich mich freuen, danke!

LG
12
Antworten
11697
Aufrufe
Windows 7 nach 10 Minuten wieder Anmelden
Begonnen von Heidi
23. Februar 2014, 09:45:16
Guten Morgen,
wie kann ich das ändern das ich nach 10 Minuten mich wieder Neuanmelden muss mit Passwort
4
Antworten
8460
Aufrufe
Probleme mit Fotoanzeige und Videos
Begonnen von Nordkindchen
22. Februar 2014, 17:54:46
Schönen Tag,


ich habe folgende Probleme:
Seit kurzer Zeit ist mein WIN 7 64bit nicht mehr in der Lage:


1. Bilder jedweger Art mit der Windows-Fotoanzeige zu öffnen. Bei dem Versuch JPEGS zu öffnen tut sich einfach nichts.


2. Jedwege Videos per jedwegen Player abzuspielen.


3. Stürzt ab wenn ich auf bestimmte Videos klicke.


4. Außerdem stürzt das Flashplugin in Firefox bei JEDEM Versuch ein Youtube Video anzusehen sofort ab.


In Chrome funktioniert das Plugin soweit. Allerdings öffnet lässt es sich nur auf dem kleineren der beiden Bildschirme im Vollbild anzeigen. Auf dem großen Bildschirm vergrößert sich zwar der Rahmen, allerdings bleibt das Video an sich immernoch klein.


Was ich bereits herausgefunden habe:
Im abgesicherten Modus lassen sich die Videos mit dem VLC Player abspielen. Will man das selbe mit dem Windows Mediaplayer machen, dann bekommt man den Fehler " Server konnte nicht erreicht werden".

Bilder lassen sich auch im Abgesicherten Modus nicht mit der Windows-Fotoanzeige anzeigen lassen. Aber das ist wohl normal.


Das Problem mit dem Abstürzen bei Klick auf die Video-Files habe ich durch deaktivieren der "MF ... Property Handler"s via ShellExView gelöst. Nicht die schönste Lösung und ich würde gerne einen besseren Weg finden.


Gestern abend konnte ich noch JPEGs mit der Fotoanzeige öffnen. Ich kann mich nicht daran erinnern etwas außergewöhnliches installiert zu haben. Ich habe allerdings ein neues Flashplayer Update installiert, sowie meinen Grafikkarten Treiber (AMD ATI - für HD 5850pro) neu installiert.


So etwas ist mir bisher noch nicht untergekommen=/ Ich würde gerne eine Neuinstallation vermeiden, da dies einen rieesigen Rattenschwanz nach sich ziehen würde=/


Vielen Dank für jede Hilfe!

Beste Grüße
0
Antworten
4666
Aufrufe
Onedrive/Skydrive: Verbessern der Uploadgeschwindigkeit...Dateibatches
Begonnen von Mostrich
20. Februar 2014, 08:01:28
In meinem (neuen) Onedrive/Skydrive finde ich das Häkchen [b]"Verbessern der Uploadgeschwindigkeit durch das Hochladen von Dateibatches"[/b] aktiviert (s. u.). Weiß jemand, was das bedeutet? Sollte ich es ggf. deaktivieren?