293 Benutzer online
28. Mai 2017, 10:28:37

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort bgg
7
Antworten
2584
Aufrufe
kann mich erst nach 4 - 8 Minuten einloggen, vorher nur Systemabstürze
Begonnen von bridged
27. Juni 2015, 16:22:07
Hallo Ihr Lieben, habe seit 2 Monaten einen Lenovo Flex 2-15, 80 FL, mit Windows 8, den Testversionen von MS 365 und MC Afee und alles war bis vor 2 Wochen top.
Dann habe ich das Abo von MS Office 365 und den McAfee live Safe angemeldet und seitdem häufen sich die Probleme. Ich schalte das Laptop ein, es kommt der 1. Lenovo Bildschirm, ich klicke komme auf den 2 Bildschirm zum einloggen, ich logge mich ein, man sieht für ca.  30 Sek. das Fenster mit den Apps, dann wird alles für 3 Sekunden schwarz und ich bin wieder ganz am Anfang beim 1. Bildschirm, ich logge mich wieder ein, etc... erst nach 4 - heute 8 Min. ! kann ich dann anfangen zu arbeiten, der Login funktioniert dann. Ich weiß nicht ob es an McAfee oder Windows liegt. Jedenfalls erkennt er auch keine Passwörter mehr und wenn in einer Mail ein Link ist, ist der deaktiviert -(hier könnte das Problem der McAfee sein).
Seit einigen Tagen bleibt das System ab und zu hängen und  reagiert nicht mehr - also weder Touchpad noch Touch Screen noch Tastatur. Meistens muss ich ihn dann komplett ausschalten und neu starten.Ich wäre echt dankbar wenn ihr mir helfen könntet.Danke schon mal im voraus :))
Brigitte

go-windowsgo-windows windowswindows bgqbgq zwuzwu ymsyms bgebge vistavista winwin d2sd2s zguzgu d24d24 win7win7 d2kd2k 5818717858187178 8200133982001339 13555341691355534169 yahooyahoo searchsearch 8064206380642063 problemproblem bingbing zg4zg4 5715546957155469 gehtgeht windows7windows7 6292240162922401 forumforum problemeprobleme 5956812159568121 5512311555123115
11
Antworten
4300
Aufrufe
Wiondows-Patches von Microsoft werden nicht mehr installiert
Begonnen von wczimek
22. Juni 2015, 20:05:03
Seit Langem (eigentlich seit sehr, sehr langer Zeit  :O) macht mein Windows kein automatisches Update mehr. Wie kann ich vorgehen, um dieses Problem zu lösen?
Windows 7 Pro
64-bit
Service Pack 1
6
Antworten
3653
Aufrufe
Laptop unterbricht ständig Internetverbindung
Begonnen von gammler48216
21. Juni 2015, 21:49:36
Hallo liebe Community ,
Ich bin neu hier und habe ein großen Problem mit meinem Laptop , wenn ich am Laptop bin und aktiv irgendwas mache z.B Games zocken , surfen etc. bricht die Verbindung zum Internet ab und unten rechts erscheint ein gelbes Dreieck bei der Internetverbindung. Wenn ich dann die Problembehandlung aktiviere setzt sich das WiFi zurück und als Lösung steht da " die verbindung des zugriffspunkts routers bzw kabelmodems mit dem internet ist getrennt" und " Das Standartgateway ist nicht verfügbar". Dann läuft es für 10 oder 20 Minuten oder sogar länger wieder und das Spiel geht von vorne los. Das komische ist dass das Internet auf meiner PS3 und auf meinem Handy einwandfrei funktioniert, nur am Laptop gibts diese Probleme.  Ich habe nicht sehr viel Ahnung von diesen Computereinstellungen aber hier mal ein paar Infos:
Hier die Systemmeldungen meines Speedport Entrys:
Es werden alle Systemereignisse des Routers gezeigt.

21.06.2015 21:42:22 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 21:19:33 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:19:30 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:14:46 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 21:14:46 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 21:13:14 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:03:57 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:56:30 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:56:30 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:55:10 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:40:25 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:40:08 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:40:08 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:39:34 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:39:32 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:38:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:37:53 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:29 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:19 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:26:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:43 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:46 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:42 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:38 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:14:41 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
Hier die Daten die erscheinen wenn man bei cmd ipconfig/all eingibt:
C:\Users\micha_000>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Michael
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein
  DNS-Suffixsuchliste . . . . . . . : Speedport_Entry_2_01_000

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth Device (Personal Area Network)
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3F
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 5:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3C
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter WiFi:

  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Intel(R) Wireless-N 7260
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3B
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::7046:232b:69da:853%4(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.2.101(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Sonntag, 21. Juni 2015 20:36:42
  Lease läuft ab. . . . . . . . . . : Donnerstag, 29. Juli 2151 04:14:03
  Standardgateway . . . . . . . . . : 192.168.2.1
  DHCP-Server . . . . . . . . . . . : 192.168.2.1
  DHCPv6-IAID . . . . . . . . . . . : 83687598
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  DNS-Server  . . . . . . . . . . . : 192.168.2.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter Ethernet:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: K2-LINE.COM
  Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Eth
ernet Controller (NDIS 6.30)
  Physische Adresse . . . . . . . . : C4-54-44-1B-22-D2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.Speedport_Entry_2_01_000:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:90d7:1436:7f3:a4f7:bef0(Bevor
zugt)
  Verbindungslokale IPv6-Adresse  . : fe80::1436:7f3:a4f7:bef0%10(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  DHCPv6-IAID . . . . . . . . . . . : 369098752
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Wenn ihr noch etwas benötigt werde ich dies sofort nachschicken :D
LG
0
Antworten
705
Aufrufe
Strategische Ankündigung zu Windows 10
Begonnen von admin
18. Juni 2015, 21:17:14
Strategische Ankündigung zu Windows 10 [iurl]http://www.go-windows.de/windows/strategische-ankuendigung-zu-windows-10/[/iurl]
7
Antworten
2030
Aufrufe
Subnetting class b netz - am verzweifeln
Begonnen von dplane
10. Juni 2015, 16:10:45
Hallo Liebe Leute

Ich besuche eine höhere Handelsakademie in Österreich.
Ich liebe diese Schule und habe auch nirgendwo schulische Probleme ,nur in Informatik haben wir einen blöden Lehrer und dieses Fach interessiert mich nicht besonders.

Bis Freitag habe ich folgende Aufgabe zu lösen im Internet wurde ich leider zu meiner Aufgabe nicht fündig, ich hoffe ihr könnt mir ein bisschen helfen...

Ich muss ein Subnetting machen

mit der IP Adresse 172.16.0.0
Die Subnet mask beginnt mit 255.255.244

1. Teilnetz ist 172.16.0.0
1.H. 172.16.0.1
L.H. 172.16.31.254

Meine Aufgabe ist alle möglichen Teilnetze aufzuschreiben mit Subnet netzwerkadresse 1.H. L.H B.H. etc....

Ich hoffe ihr könnt mir helfen ich bin inzwischen verzweifeln 
22
Antworten
2939
Aufrufe
Fast reine Textdarstellung des Forums
Begonnen von Harald aus RE
09. Juni 2015, 20:22:43
« 1 2
Hallo Folks,

ich schrieb aus meinem Urlaub, dass ich an der Flensburger Förde das Forum fast nur per Text sehe.

Zu Hause merke ich, dass es an meinem Schleppy liegt.
Auch beim Rechner meiner Frau das selbe Dilemma.
Alle Browser wie IE, Firefox, Opera und Iron versagen.
Auch deaktivierte Firewall und Virenscanner bewirken nichts.

Hat jemand eine Idee, wo ich noch anpacken kann?

Gruß Harald
[URL=http://www.directupload.net/file/d/4013/x3vu7jb9_png.htm][IMG]http://fs1.directupload.net/images/150609/temp/x3vu7jb9.png[/img][/URL]
4
Antworten
1081
Aufrufe
Soundchip ALC888 Gibt keinen analogen Sound
Begonnen von stephan123
09. Juni 2015, 08:56:17
Guten morgen ;)

Ich habe vor einer woche meinen pc neu aufgestetzt.
Natürlich habe ich als die Installation fertig war als erstes die Treiber installiert.

nun stellte ich fest dass die lautsprecher so wie dass Frot-out-put nicht gehen.  ?( ?(
jetzt seit ihr gefragt..

ich habe ein Asus P5E WS PRO.. (soundchip: ALC888)
er zeigt mir den digitalen ausgang an und auf den analogen soll nix angeschlossen sein.
1
Antworten
1500
Aufrufe
pc zu langsam, Festplatte reinigen welches programm
Begonnen von sharkbiker
05. Juni 2015, 19:42:36
Hallo meine Festplatte bzw das system läuft zu langsamz.B. beim schreiben ist die schrift verzögert
was kann man tun wenn möglich so kosztengünstig wie möglich

danke sharkbiker
0
Antworten
1914
Aufrufe
Vista bricht immer wieder ab
Begonnen von rdsteinert
02. Juni 2015, 15:04:50
Hi Leute,
habe ein Laptop "Acer Aspire 5920" mit Vista Home Premium "geerbt".
Die Kiste fährt auch brav hoch bis zum Anmeldescreen. Zwei User sind eingerichtet: "Administrator" (Passwort nicht bekannt) und "Ich" (ohne Passwort).
Wenn "Ich" starte, erscheint der "Willkommen"-Screen, dann der Desktop mit allen Symbolen.
Leider verschwinden nach kurzer Zeit alle Symbole und zurück bleibt der leere Desktop-Hintergrund.
Nach einer Minute wird der Screen schwarz und nach Sekunden bin ich wieder im Anmeldebild.
Wieso ist das so instabil?
(Rem: die Kiste ist längere Zeit nicht benutzt worden, ich kann mir jetzt schon denken warum ...)
13
Antworten
3342
Aufrufe
Kostenloses Windows 10 Upgrade - Benachrichtigungs-Tool
Begonnen von admin
01. Juni 2015, 19:19:33
Kostenloses Windows 10 Upgrade - Benachrichtigungs-Tool [iurl]http://www.go-windows.de/windows/kostenloses-windows-10-upgrade-benachrichtigungs-tool/[/iurl]
2
Antworten
2246
Aufrufe
Laptop fährt nicht richtig hoch
Begonnen von KittyMiyo
31. Mai 2015, 00:18:15
Guten abend zusammen.

Ich hab Da ein grosses Problem mit meinem Laptop !

Zur Vorgeschichte als der laptop noch funktionierte : der Lüfter wurde nach ner Zeit total Heiss und der Laptop ging aus, dieses Problem wurde mit der zeit schlimmer sprich der Laptop War nicht mehr lange an, ist also immer schneller aus gegangen.
Dann kam das Problem das er hoch fuhr, win 7 startet bis zum Benutzer Konto und dann geht der Laptop aus.
Habe dann den Lüfter gereinigt, aber das Problem bleibt bestehen!

Hat vielleicht jemand ne Idee was die Ursache ist ? Ich habe so viele Bilder etc. Auf dem Laptop und möchte diese nicht verlieren !!

Es handelt sich  um einen Toshiba Satellite  L300D
3
Antworten
2783
Aufrufe
linux löschen und windows 8 installieren
Begonnen von cranky1990
30. Mai 2015, 12:41:31
Hallo,

Ich habe ein problem.
Ich hab auf mein pc linux installiert, und will jetzt windows 8.1 installieren wie mach ich das.
11
Antworten
3054
Aufrufe
Windows-System-Zeichensatz kaputt?
Begonnen von hdamm
27. Mai 2015, 09:42:56
Hallo.

Seit einigen Wochen kommt es immer mal wieder vor, dass ich mit dem System-Zeichensatz plötzlich nicht mehr normale Buchstaben eingeben kann, sondern nur noch wirre grafische Symbole? Das heißt, ich kann nicht mehr "normal" schreiben, denn es werden nur solche Symbole angezeigt:

⑦⑦☞❄➡✗✴★✿➝✗➜➼❄✂ ❀➡❝✂✿⑩⑩

Dies geschieht auch schon mal gerne beim Bearbeiten eines Textes innerhalb eines Editors, wie z.B. in der Wikipedia oder auch im Thunderbird beim Erfassen einer Email.

Der Thunderbird und Firefox sind übrigens beide aktuell! Windows Update wurde auch regelmäßig durchgeführt.

Hat jemand eine Idee, wie ich dies Problem lösen kann?

Danke.

H.Damm
0
Antworten
865
Aufrufe
Schweizer Steuerbetrügerliste
Begonnen von 30000
26. Mai 2015, 22:03:48
Alle Welt spricht von der Schweizer Steuerbetrügerliste im Internet, vgl.:
[quote]Die Schweizer Steuerverwaltung hat damit begonnen, die Namen möglicher deutscher und anderer ausländischer Steuerbetrüger im Internet zu veröffentlichen[/quote]
http://goo.gl/HJeCjB
[quote]Voller Name und zum Teil sogar das Geburtsdatum: Die Veröffentlichung von mutmaßlichen Steuerbetrügern im Internet durch die Schweizer Steuerverwaltung im Internet wirft viele Fragen auf[/quote]
http://www.tagesschau.de/steuer-107.html
Nur: ich finde die Liste nicht! Wo ist sie? Hat jemand mehr Erfolg als ich?
1
Antworten
1999
Aufrufe
Win8.1 -Netzwerk- und Freigabecenter öffnet sich nicht System friert ein
Begonnen von hangu60
24. Mai 2015, 15:09:25
Hi,
ich habe mit meinem neuen Asus Zenbook UX303 vor 3 Tagen alle Updates rund 1300 MB aufgespielt. Soweit so gut. Seit gestern habe ich dann bemerkt dass meine W-Lan Verbindung (über Strom) ab und an abbricht, da hatte ich mir noch nichts bei gedacht. Heute aber ist es so, dass ich wenn die W-Lan Verbindung abgebrochen ist, ich das Netzwerk- und Freigabecenter nicht mehr öffnen kann- auch nicht über die Systemsteuerung. Keine Chance.
Ich kann zwar alle möglichen Programme anklicken aber nichts tut sich mehr.
Wi ll ich nun die Session beenden kann ich zwar wählen ob ich "neu Starten" oder das System runterfahren möchte. Er macht es aber nicht. So hilft dann nur ein längerer Druck auf die Ein/Aus Taste. Danach hochgefahren funktioniert das Notebook einwandfrei alle Programme kann ich öffnen ja bis ich auf das Netz- und Freigabecenter klicke...dann tut sich nichts mehr.
Da von Anfang an Bitdefender Security Site aufgespielt war und das Notebook noch nagelneu ist, würde ich einen Virus ausschließen.
Ein internes Laufwerk hat das Zenbook auch nicht. hat einer hier die Ahnung was man hier tun kann?

Vorab Danke für die Hilfe.

0
Antworten
2762
Aufrufe
Outlook 2013 - importieren alter Datendatei
Begonnen von weizenhuhn
21. Mai 2015, 13:22:04
Liebes Windows team,

mein chef bekommt einen neuen Laptop und ich werde mich um die wiederherstellung aller seiner
daten kümmern. Leider hatte ich schon einmal sehr schlechte Erfahrungen mit dem Wiederherstellen von pst dateien:
Dabei waren auf dem alten pc seeeehr viele Mails und eine sehr verschachtelte Ordnerstruktur. Ich habe dabei die Outlook Funktion "exportieren" genutzt was schon mal seeehr zeitaufwendig war. Danach habe ich am neuen PC das Konto erstellt und die Möglichkeit "Neue Nachrichten übermittel in: -Vorhandene Outlook Datendatei" genutzt. Der ganze Vorgang hat dann ca. 2h gedauert und anschließend war zwar die Ordnerstruktur vorhanden, allerdings sind einige Mails abhanden gekommen, was große Probleme gemacht hat.

Jetzt wollte ich erfragen, was denn die das beste Verfahren ist, um alles vom Outlook auf dem alten PC, auf einem neuen PC wiederherzustellen zu können. Ich denke es ist am besten die alte Datendatei einfach manuell auf den neuen PC zu kopieren und dann via Outlook zu importieren? Es sollte allerdings in das bestehende Konto integriert werden. Bitte um Rat, damit ich mich entsprechend vorbereiten kann.

Gibt es vielleicht eine Schritt für Schritt Anleitung bzw. was sind eure Erfahrungen, wie es am besten klappt, ohne dass etwas verloren geht und man die gesamte Ordnerstruktur inkl. Favouriten wieder hat?

Danke im Vorraus für die Hilfe!
9
Antworten
5533
Aufrufe
PC fährt nicht runter
Begonnen von rulex87
19. Mai 2015, 10:36:27
Hallo,
ich habe ein Problem mit meinem PC. Ich musste vor ein paar Monaten die Festplatte (C:) austauschen, da die alte den Geist aufgegeben hat. Es handelt sich um eine 120GB SSD Festplatte, Typ  NTFS, Kingston SV300S37A120G, falls das irgendwas zur Sache tut.

Seitdem ich diese Festplatte drinne habe, habe ich folgendes problem:

-Der PC fährt hoch, sobald er strom bekommt, ohne das ich ihn einschalte.
-Der PC schaltet sich nicht komplett aus, nachdem er runter gefahren ist. Es ist zwar alles schwarz und er arbeitet nicht mehr, jedoch geht er nicht endgültig aus. Ich muss erst den Stecker ziehen oder den Power Schalter benutzen.

Das ist zwar alles nicht so dramatisch, aber trotzdem störend. Vor allem wenns schnell gehen soll muss ich immer erst warten, bis ich ihn wirklich ausmachen kann. Ich habe natürlich schon nach einer lösung gegoogled aber das hilft mir nicht weiter. Im BIOS möchte ich ungern einfach auf "verdacht" rumfummeln. Wäre mir lieber, mir könnte jemand sagen wie ich dieses Problem auf jeden fall lösen kann. In den normalen Windows Energieeinstellungen kann ich nichts auffälliges finden.

Gruß
2
Antworten
1699
Aufrufe
Windows Software Development Kit (SDK) für Windows 8.1 deutsche Dokumentation
Begonnen von SteffiStefan
15. Mai 2015, 12:56:52
Hallo,
(wo) gibt es eine deutsche Dokumentation des Windows Software Development Kit (SDK) für Windows 8.1?
Schöne Grüße
S&S
9
Antworten
4258
Aufrufe
stop: 0x000000f7,Bluescreen
Begonnen von rulex87
14. Mai 2015, 20:52:31
Hallo liebe Leute,

ich wende mich ein wenig verzweifelt an euch. Dies ist mein erster Beitrag in diesem Forum, ich hoffe es mag mir "trotzdem" jemand helfen.  :wink Wie im Betreff schon zu lesen, habe ich das Problem, dass der PC unregelemäßig aber immer häufiger "abschmiert". Ich bin nicht ganz unwissend was das Thema PC angeht, habe also schon sachen gemacht wie: Wiederherstellung eines früheren Zeitpunktes, Hijackthis ausgeführt und "analysiert", Virenprogramm laufen lassen u.ä. doch nichts bringt mir die erhoffte lösung. Da ich jetzt ehrlich gesagt vergessen habe mir die Foren Regeln durch zu lesen und ich auch nur bei "Themen" nach meinem Fehler gesucht habe und nicht fündig geworden bin, weiß ich jetzt garnicht ob ich das .log einfach posten darf. Wäre nett wenn mir jemand hilfsbereites schreiben würde, was für Angaben er braucht um mir evtl helfen zu können.
10
Antworten
4016
Aufrufe
Vorbildliches Deutsch und jede Menge Kohle
Begonnen von 30000
14. Mai 2015, 09:56:02
Aus einer E-Mail:
"Vom Master xxxxxx xxxxxx
Cote d'Ivoire Westafrika

liebe

Gestatten Sie mir informieren Sie meiner Begierde gehen in Geschäftsbeziehung mit Ihnen, Mein Name ist Master xxxxxx xxxxxx der einzige Sohn von spät Herr und Frau xxxxxx xxxxxx ich bin 17 Jahre alte Mein Vater war ein sehr wohlhabend Cocoa Kaufmann in Cote d’Ivoire in Westafrika

Mein Vater war Schuss während des politische Krise in Cote d’Ivoire im Jahr 2011 aber er wurde ins Krankenhaus gebracht, aber er tat es nicht überleben den Schussverletzungen und starb, vor seinem Tod Er erzählte mir, dass er hinterlegt die Summe von (USD $10,000,000.00 Zehn Millionen Dollar) in einer Sicherheitsfirma hier in Accra, Ghana welche er Paket in einem Kofferraum-Box und als registriert Familie Schatz mit dem Security-Unternehmen, da er will nicht die Sicherheitsfirma wissen der Gehalt des Kofferbox für die Sicherheit des Geldes.

Ich will, dass du mir helfen sichern dies mein Erbe aus dem Security-Unternehmen wie mein verstorbener Vater ausländischen Geschäftspartner weil meine Mutter starb Als ich vier Jahre alt. auch wissen, helfen Sie mir zu kommen und weiter meine Ausbildung in Ihrem Land, während Sie das Geld in ein gutes Geschäft zu investieren für mich till i abzuschließen mein Studium.

Ich habe mit dem Security-Unternehmen gegangen hier und bestätigen Sie die Kaution Ich bin jetzt in Ghana hier für die Freilassung der Kofferbox zu Ihnen. Ich werde Sie mit 30% des gesamten Geld entschädigen wenn Sie mir helfen zu sichern dieses Feld von der Sicherheitsfirma hier. Ich hoffe, Sie werden nicht verraten, das Vertrauen, ich habe auf dich denn dieses Geld ist meine einzige überlebende Hoffnung in diesem Leben.

Ich kann Ihnen versichern, es besteht kein Risiko beinhalten das Geld ist mein Erbe von meinem verstorbenen Vater.

Ich erwarte, von Ihnen zu hören bald.

Danken
xxxxxx xxxxxx"