303 Benutzer online
28. Oktober 2020, 23:26:36

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 89947451
7
Antworten
11280
Aufrufe
Windows 7 Installation mittels USB Stick auf einem Acer Travelmate B115
Begonnen von reisefux
02. April 2015, 16:01:06
Hallo zusammen,

ich habe mir einen Acer Travelmate B115 gekauft ohne Betriebsystem, d.h. es ist nur Linpus Linux installiert, das ich aber nicht nutzen will. Ich möchte Windows 7 installieren (Windows 7 Starter) und zwar mittels USB Stick, da ich kein ext. CD-Laufwerk habe. Mit dem Tool ImgBurn habe ich mir eine ISO-Datei erstellt und diese mit dem Progr. 'Windows 7 USB DVD Download Tool' auf einen 8 GB USB Stick gepackt.
Habe nun auf meinem Acer die Boot-Reihenfolge geändert, doch egal, was ich auch eingebe (USB HDD, USB CDROM, USB FDD - wobei ich leider nicht weiss, welcher Anschluss wo ist, habe einfach alle Anschlüsse mal ausprobiert), es findet kein Bootvorgang vom Stick statt. Bei Boot-Mode steht UEFI (alternativ gäbe es noch Legacy).
Wer kann mir helfen?

go-windowsgo-windows zwuzwu windowswindows bgqbgq bgebge ymsyms bggbgg d2sd2s zguzgu d24d24 winwin vistavista 8200133982001339 d2kd2k 5818717858187178 bingbing win7win7 yahooyahoo 8064206380642063 searchsearch zg4zg4 6292240162922401 13555341691355534169 5715546957155469 8597051985970519 8382954283829542 5956812159568121 7788078677880786 7867747478677474 7013858870138588
7
Antworten
5180
Aufrufe
Permanenter Absturz des Windows Explorer
Begonnen von Benjamin
25. März 2015, 22:17:59
Hallo Zusammen,

Ich habe ein Problem, das nicht sehr selten zu sein scheint: permanente Abstürze des Windows Explorer. Nun habe ich schon einige Beiträge im Internet bezüglich dieses Problems gelesen, auch welche aus diesem Forum, aber leider konnte ich noch keine passende Lösung finden.

Die Problematik sieht wie folgt aus:

Die meisten Desktop Icons (z.B. Firefox, iTunes, Thunderbird etc.) reagieren nicht auf einen Doppelklick. Rechtsklick = Absturz

Im Explorer kann ich mich zwar durch die Ordner klicken, eine Datei zu Öffnen, egal welchen Formats, bleibt mir jedoch verwehrt. Rechtsklick = Absturz

Nun hab ich im Internet gefunden man solle die Systemdateien mittels dem "sfc/ scannow" Befehl überprüfen. Auch dies bleibt mir verwehrt, da mir die nötigen Berechtigungen fehlen und ich die Eingabeaufforderung nicht als Administrator ausführen kann, da auch hier gilt: Rechtsklick = Absturz

Auch Microsoft Fix-It hat nichts gebracht.

Nun bin ich ziemlich ratlos. Weiss jemand, woran das liegen könnte oder wie man das Problem lösen könnte?

Gruss
4
Antworten
2553
Aufrufe
eingeschränkte Admin-Rechte
Begonnen von mountaindreamer
13. März 2015, 21:53:00
Hallo Forum,
ich habe Windows 7 vor einiger Zeit neu installliert und bin als Admin angemeldet.
Bei der Kontrolle der "Geräteinstallationseinstellungen" ist mir aufgefallen, dass die Treiber-Updates nicht auf "automatisch" stehen.
Leider lässt sich diese Option nicht ändern.
Es ist ein Hinweis eingeblendet, dass einige Einstellungen vom Systemadministrator verwaltet werden.
Ich habe bereits versucht, das Problem durch ein neues Admin-Konto und durch die Aktivierung des windows-eigene Admin-Kontos zu lösen -
Ich habe auf diese EInstellungen einfach keinen Zugriff.
Was kann ich tun?
14
Antworten
10356
Aufrufe
Fehlgeschlagene Updates - was tun?
Begonnen von Pechvogel123
13. März 2015, 15:12:33
Hallo,
folgende Updates schlugen leider fehl, was soll ich nun tun?

[attachimg=1]
12
Antworten
12741
Aufrufe
Im Bootmenü wird 2x Windows 7 zur Auswahl angezeigt
Begonnen von Pechvogel123
13. März 2015, 09:29:43
Hallo,
ich habe ein Problem beim Booten von Windows 7.

Beim Bootmenü wird 2x Windows 7 zur Auswahl angezeigt, obwohl es momentan nur 1x auf der Festplatte installiert ist:
[url=http://www.fotos-hochladen.net][img width=640 height=302]http://img4.fotos-hochladen.net/uploads/windows7bootmek86j3vzfq1.png[/img][/url]
(sorry für das miese Bild, der obere Eintrag wurde nachgearbeitet, da er nicht lesbar war)

Wenn ich einfach warte, oder das obere "Windows 7" auswähle und Enter drücke, startet Windows ganz normal.

Wähle ich das untere "Windows 7" aus, kommt folgende Fehlermeldung:
[quote]
Windows-Start-Manager

Fehler beim Start von Windows. ...

1. Legen Sie die Windows CD ein...
2. Wählen Sie Spracheinstellungen aus...
3. Klicken Sie "Computer reparieren...

...
Datei: \Windows\system32\winload.exe
Status: 0xc000000e
Info: ...konnte nicht geladen werden, da die Anwendung fehlt oder beschädigt ist
[/quote]

Scheinbar wird die winload.exe gesucht und nicht gefunden (auf einer anderen Festplatte?)

Vorgeschichte:

Von der Festplatte des PC wurde eine Kopie auf eine 2. identische Platte geklont, die dann ausgebaut und im Schrank als Backup verwahrt werden soll.
Nach Erstellung der geklonten Platte trat der oben beschriebene Fehler auf.

Ich würde gerne das komplette Bootmenü überspringen, so daß Windows wieder ohne Rückfrage "durchbootet".

Was muß ich tun?
2
Antworten
8494
Aufrufe
Problem mit Avira free
Begonnen von windowsnutzer15
12. März 2015, 09:56:40
Hallo, die Avira free-Version will nicht auf meinem Laptop laufen (Windows XP). Kaum gestartet schon kommt die Fehlermeldung. Ich bekomm das Programm überhaupt nicht zum Laufen. Auf W7 arbeitet die free-Version ohne Probleme. Ich habe auch schon mehrmals versucht beim Chat der Avira Seite Hilfe zu bekommen, doch plötzlich antworten sie nicht mehr. Und für die Freeversion gibt es keinen Support.
7
Antworten
5904
Aufrufe
Windows 8: Microsoft Tastatur fehler, wenn man eine Taste gedrückt hälte
Begonnen von DrAnil
09. März 2015, 17:42:45
Hallo WindowsForum Communty,

Ich bin hier neu in der Forum gelandet, hoffentlich bin ich hier richtig.

Ich habe das Problem bei Windows 8.1 und meiner Microsoft Tastatur (Wired Keyboard 200).

Undzwar: Wenn ich z.B zum Desktop gehe, und eine Beliebige Taste gedrückt halte (bsp. t) dann kommt folgendes:

- Der Sound Gerätetrennung
Zudem habe ich beobachtet, dass das passiert:
- Bei Geräte & Drucker kann man sehen, dass sich die Tastatur für ganz kurze Zeit an und Abschließt.
- Mein PC Reagiert nicht richtig. Ich kann meine Maus bewegen, aber z.B wenn ich zum Browser gehen will, kann ich es nicht, was so für ca. 6 sekunden anhält.

Das ist extrem nervig..
Zudem ist mein Computer recht neu (vor 3 Tagen angekommen)

Hatte jemand von euch auch das Problem? Wie habt ihr das Gelöst?
Oder weis jemand zufällig wie man das macht? Würde es vlt. was bringen wenn ich eine neue Tastatur kaufe? oder liegt das doch an Windows 8.1?


Vielen Dank für JEDE Antwort! :)
7
Antworten
4970
Aufrufe
Akku DELL XPS L501x Notebook OHNE Akku betreiben?
Begonnen von schmutzig
06. März 2015, 11:53:11
Hallo,
grundsätzliche Frage: Kann jedes Notebook auch OHNE Akku, also nur per Netzteil betrieben werden?
Der Grund dafür ist, dass mein altes DELL XPS L501x plötzlich abschaltet, wenn ich das Netzteil anschließe. Danach muss ich den Akku rausnehmen, wieder einsetzen und kann wieder anschalten, aber nur wenn das Netzteil NICHT angeschlossen ist. Nun habe ich vorher nie probiert, ob es auch ohne Akku laufen würde. Jetzt funktioniert´s jedenfalls NICHT!
Welcher Dell -Besitzer kann mir da weiterhelfen???
Oder sollte man nur sehr hochwertige dieser Batterien kaufen?
7
Antworten
15571
Aufrufe
Schriftdarstellung verändert
Begonnen von Homero
11. Februar 2015, 18:09:04
Hallo Forum,
habe ein massives Problem mit der Darstellung der Schrift.
Habe bereits gesucht und einige Beiträge umgesetzt.
- Alle Schrfitarten neu installiert
- Windows Standard Schrift eingestellt, über Destop > Anpassen > Darstellungeinstellungen.
- System runter gefahren und neu gestartet.
Keine Änderung.
Irgendwann im Laufe des Tages hat sich plötzlich, erst unbemerkt, die Darstellung der Schrift verändert.
Die Schrift wirkt bei einigen Prgrammen, als ob etwas am oberen Teil fehlt.
Habe ein Bild von Screenshots anbei gepackt.
Und die Schrift unter Windows System (z.B Ordner) wirkt irgendwie merckwürdig dünn.
Screenshot-Fragmente-Sammlung aus Firefox und Chrome und einem Programm.
Teilweise lässt sie sich nicht mehr sauber bzw. eindeutig lesen.
Hatte unter anderem diesen Beitrag schon durchgearbeitet.
http://www.go-windows.de/forum/windows-vista/vista-schriftart-nderung-massiv-brauche-hilfe!/
In dem grünem Bildteil steht z.B. "namen.txt", den Ts fehlen die Querstriche.
Hoffe, jemand kann helfen.
Vielen Dank für das Lesen
Holger
6
Antworten
3342
Aufrufe
Kauftipp: Samsung NX3000 + Samsung Tab 3 7"
Begonnen von ossinator
30. Januar 2015, 08:49:07
Ich hätte da einen kleinen Kauftipp für euch. Momentan bietet der Saturn das Bundle [url=http://www.saturn.de/mcs/product/SAMSUNG-NX-3000-16-50mm-TAB-3-7%27%27Lite-schwarz,48352,555015,1457836.html?langId=-3]SAMSUNG NX 3000+16-50mm+TAB 3 7''Lite schwarz[/url] für 279 Euro an (in der Bucht gibt es das Bundle für 269€ bei einem anderen Anbieter).

Nun ist die Kamera nicht unbedingt das neueste und beste Modell. Und das Tab 3 zählt auch eher zum Durchschnitt. Aber das angebotene OIS Objektiv 16-50mm ist einen Blick wert (natürlich nur für diejenigen, die bereits ein Modell der Samsung NX-Reihe besitzen). Es hat eine sehr kompakte Bauform, wenn man im Vergleich das Samsung NX Standart-Objektiv 18-55mm sieht und ist einzeln sehr schwer und wenn, sehr teuer zu bekommen.
Für eine Systemkamera (hat bereits WLAN und NFC) + Objektiv + 7" Tab ein guter Preis.
0
Antworten
2520
Aufrufe
Mediazentrale fordert Netzbenutzer-ID (Win7/Workgroup)
Begonnen von selvado
27. Januar 2015, 21:15:23
Hallo,

ich habe eine Mediazentrale: Auvisio PX1214. Diese ist an einen Linksys Router über DEVOLO -Adapter angeschlossen. Über Twonkey Server kann ich per UPnP auf meine Multimedia-Festplatten auf dem PC zugreifen und auf dem Fernseher streamen. Versuche ich aber über das Netzwerk eine Verbindung auf meine Festplatten auf dem PC zu erreichen, so bekomme ich zwar in der WORKGROUP/XXXX-PC die Multimedia-Verzeichnisse angezeigt, kann diese aber nicht ansteuern ohne dass ein Fenster mit Netz-Benutzer-ID und Passwort angezeigt wird. Das wäre ja nicht weiter tragisch, wenn ich wüsste, ich da eintragen muss. 
2
Antworten
8246
Aufrufe
Bluetooth Probleme
Begonnen von Frank Schumann
27. Januar 2015, 12:28:09
Hallo zusammen,

ich habe derzeit massive Probleme mit meiner Bluetooth-Verbindung zu anderen Geräten.
Win8.1 zeigt mir Geräte in der nähe an, unter "Geräte verwalten" sehe ich Ein Telefon und meinen Netzwerk Receiver es steht jeweils "Paarweise" unter beiden Geräten. Leider lässt sich keine Verbindung zu einem der Geräte herstellen. Weder Rechner zu Telefon (iPhone) noch Rechner zu Net-Receiver oder Telefon zu Rechner oder Telefon zu Receiver. Bei Telefon zu Rechner würde es mich nicht wundern wenn es am Apfel selbst liegt.
Ich habe schon jede Menge Lösungswege im Netz gesucht und weiß gerade nicht mehr weiter.
ICh kann die Geräte in Windows entfernen neu hinzufügen und nichts passiert. Windows selbst sagt die Geräte funktionieren, eine Verbindung lässt sich allerdings nicht herstellen. Könnte es an zu vielen anderen Signalen liegen? selbst wenn ich Telefon, Rechner und Reciever in direkte nähe bringe lässt sich keine Verbindung herstellen.
Fehlen noch Informationen die zum Lösen des Problems fehlen?

Viele Grüße,
Frank
19
Antworten
28432
Aufrufe
AntiVirus unter Windows 10
Begonnen von gdi
25. Januar 2015, 12:44:27
« 1 2
Falls jemand eine Anti Virus Lösung unter Windows 10 sucht, nach ein paar Versuchen mit verschiedenen AntiVirus Lösungen bin ich nun auf G-Data gestoßen. Es lässt sich ohne Probleme installieren und es scheinen auch alle Komponenten zu funktionieren.

Hat jemand noch gute Erfahrungen mit anderen Virenscannern gemacht?
1
Antworten
3297
Aufrufe
Laufwerk D: Problem Win 7 Explorer stürzt ab beim aufruf der Dateien
Begonnen von wasto3
23. Januar 2015, 16:45:11
Win 7 erkennt das Laufwerk, wenn ich dann eine Exe Datei Öffnen will, friert der Explorer ein.
Habs auch schon mit externen CD/DVD Laufwerk probiert, das selbe Spiel.
Wr kann helfen.
LG. Wasto3 :sonne
15
Antworten
12690
Aufrufe
Verbindung mit WLAN plötzlich unmöglich
Begonnen von Haushinka
20. Januar 2015, 21:56:36
« 1 2
Hallo alle miteinander,

Nachdem ich lange das Internet nach einer passenden Lösung durchsucht habe, wende ich mich nun an das Forum hier ...
Folgendes Problem: Meine Eltern haben ein WLAN-Netzwerk, mit dem sich verschiedene Geräte verbinden.
Seit gestern konnte sich der Laptop meiner Mutter nicht mehr mit dem Netzwerk verbinden (obwohl es angezeigt wird und die Signalstärke sehr gut ist), heute plötzlich auch mein Laptop und mein Handy nicht mehr. Die Verbindung über LAN funktioniert, auch die Verbindung über einen externen WLAN-Adapter.
Komischerweise können sich Drucker und Wii U mit dem Internet verbinden.
Mit meinem Handy habe ich jetzt die WPS-Verbindung per Knopfdruck am Router versucht - erfolgreich.
Aus- und Anschalten des Routers habe ich versucht, Ipv6 entfernen auch ...
Die IPS aller Geräte ist am Router gespeichert.
Bis gestern gab es nie derartige Probleme.
Irgendwelche Ideen, wo ich noch ansetzen könnte?  :-\
Weitere Informationen gebe ich gerne; ich weiß nur nicht, was alles so benötigt wird. :)
Vielen Dank!

6
Antworten
3350
Aufrufe
mp3 in Excel enfügen und abspielen
Begonnen von Monkee
13. Januar 2015, 15:18:00
Habe Excel als Wörterbuch mit Aussprache (MP3) erstellt.
Wie ist es möglich, dass ich wenn ich auf eine MP3 klicke nicht immer auf die Sicherheitsabfrage ob ich das öffnen will reagieren muss.
Es soll so sein bei Klick soll die MP3 sofort abgespielt werden und der Player soll im Hintergrund bleiben.
Benutze Excel 2013.

Siehe Angang

Gruß Monkee
0
Antworten
2684
Aufrufe
laptop fährt nicht hoch
Begonnen von chrobog
11. Januar 2015, 09:14:48
habe ein ähnliches Problem wie hier: http://www.go-windows.de/forum/index.php?topic=18849.0 Windows 7 Fährt hoch bis blauer bildschirm
9
Antworten
7897
Aufrufe
Fenster deaktivieren sich selbst
Begonnen von Sabrina_88
10. Januar 2015, 23:34:07
Hi!
Ich bin neu hier, aber schon ewig auf der Suche nach der Lösung dieses Problems. Ich hoffe, dass man mir hier helfen kann. Ich hab einen Rechner von Ankermann mit Windows 7 und 64 Bit Betriebssystem Anfang Dezember gekauft.
Das Problem ist, und das hatte ich damals auch schon bei meinem HP-Notebook mit Windows 7 - dass sich das Fenster in dem man schreibt, (egal ob word, internet, usw.) oder auch nicht, selber deaktiviert. Bei dem Notebook hatte ich damals irgendwas gefunden, um das zu beheben, weiß aber nicht mehr genau, was es war.

Nach etlichen Überlegungen und Ausschlusskriterien:

- es lag nicht an der Tastatur,
- es lag nicht an einem Virus

und im stark einfachen Start-Modus beim Systemstart, konnte ich das Problem auf 2 Möglichkeiten eingrenzen. Entweder, es liegt an Windows selbst, dann brauch ich unbedingt Hilfe, was ich da machen kann. Oder, es liegt an Microsoft Office.
Ich glaube, bei dem Notebook hab ich das Office-Programm vom Rechner geschmissen, online bei Microsoft runtergeladen und mit meinem Key freigeschaltet. Ich glaube, damit hab ich es weggekriegt. Oder es war ein Programm. Weiß ich nicht mehr genau. Leider.
Jetzt geht das nicht mehr, weil Office 2007 ja nicht mehr das neueste ist und ich es nicht runterladen kann, um das gleiche nochmal zu probieren.

Jetzt stehe ich vor dem Problem, dass ich einen echt genialen PC hab, mit dem sich super toll arbeiten ließe, wenn sich das entsprechende Fenster, in dem ich arbeite, nicht dauernd selber deaktivieren würde.

Wie gesagt, Virus, fehlerhafte Tastatur/Maus kann ich ausschließen, da ich sowohl mit Funk- und mit Kabel Geräten es ausprobiert habe. Es tritt immer wieder auf.

Sofern mir hier keiner helfen kann, wäre mein nächster Schritt, mit dem Service von Microsoft Office in Kontakt zu treten. Die mir letztlich aber dann auch wohl nur sagen würden, dass ich es mit einer neueren Version probieren soll, was aber eigentlich keine Option für mich ist. Zumal das ja nur eine Theorie ist und es ziemlich frustrierend wäre, würde ich ein neues Programm kaufen und das Problem wäre nach wie vor vorhanden.

Also bitte, bitte, wenn jemand eine Lösung weiß, bin ich offen für Vorschläge. Es nervt total beim arbeiten und ich habs beim Notebook ja damals weggekriegt, also MUSS es eine Lösung geben.

LG
Sabrina
17
Antworten
5843
Aufrufe
Windows runterfahren bei Beendigung eines Prozesses
Begonnen von alexdergrosse
06. Januar 2015, 16:57:52
« 1 2
Hallo,

manchmal lasse ich in VirtualBox längere Arbeiten machen von Programmen die in der Lage sind den PC runterzufahren - das betrifft da erstmal nur die VM. Nun kann ich mit diesem Skript den Computer (den echten) runterfahren, wenn ein bestimmter Task nicht mehr vorhanden ist.

[code]:loop
TASKLIST | FIND /i "notepad++.exe"
IF ERRORLEVEL 1 start "" "D:\song.mp3"
  sleep 60
goto loop[/code]

Hab das testweise mit notepad++.exe und dem Start einer MP3 versucht. Leider ist es nicht möglich das beenden der VM einzutragen, da sowohl das normale VirtualBox-Fenster (wo die ganzen VMs aufgelistet sind) als auch alle gestarteten VMs als VirtualBox.exe im Taskmanager (Reiter Prozesse) auftauchen und der Shutdownbefehl in der VM ja nur die VM, nicht aber das ganze Virtualbox beendet. Man könnte es evtl. so umbiegen, dass der Shutdown-Bevefhl ausgeführt wird wenn statt 2x VirtualBox.exe nur 1x gefunden wird, oder? Ist es auch möglich irgendwie direkt den Namen unter dem die VM im Taskmanager unter Anwendungen auftaucht einzutragen?

Alex
3
Antworten
5474
Aufrufe
Bios für externes Laufwerk einstellen Medion Akoya E1226 MSN Nr. 30011985
Begonnen von A.Schlögl
05. Januar 2015, 10:13:38
Guten Tag!

Wie kann ich im BIOS die Boot-Reihenfolge ändern, damit ich von  einem externen DVD-Laufwerk das Betriebssystem neu aufsetzen kann?

Ich ersuche Euch um Hilfe

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen