251 Benutzer online
17. Juni 2021, 07:51:11

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort yahoo
0
Antworten
866
Aufrufe
Update auf Windows 10, da das Ende von Windows 7 naht
Begonnen von admin
14. März 2019, 20:13:04
Update auf Windows 10, da das Ende von Windows 7 naht [iurl]https://www.go-windows.de/windows/update-auf-windows-10-da-das-ende-von-windows-7-naht/[/iurl]

go-windowsgo-windows searchsearch windowswindows vistavista ymsyms winwin bgebge zwuzwu win7win7 bgqbgq bingbing zguzgu d2sd2s d24d24 forumforum bggbgg problemproblem d2kd2k 5818717858187178 gehtgeht windows7windows7 problemeprobleme 13555341691355534169 8200133982001339 treibertreiber softwaresoftware funktioniertfunktioniert windowwindow keinkein keinekeine
1
Antworten
3597
Aufrufe
Problem mit dem Update KB4483452
Begonnen von tutu10
14. März 2019, 08:21:05
Hallo zusammen, Belarc Advisor berichtet, dass das Update KB4483452 fehlt. Bei der Überprüfung von Windows Update wird jedoch gemeldet, dass mein System auf dem neuesten Stand ist. Außerdem wird beim Anzeigen des Update-Verlaufs gemeldet, dass das erwähnte Update erfolgreich am 12.12.2019 installiert wurde. Wie kann ich sicherstellen, dass das Update wirklich installiert ist? Oder ist es ein Belarc-Fehler? Vielen Dank
2
Antworten
15746
Aufrufe
Kein Internet/Netz für WIN7 als Gast in Linux-Host von Virtual Box
Begonnen von boyherre
09. März 2019, 19:07:13
Hallo, nach einer Neu-Installation von VirtualBox in Linux Mint 19.1 für WIN7 als Gast gibt es kein Netz/Internet, obwohl NAT eingestellt & aktiviert, Gasterweiterungen sind installiert.
"Keine Netzwerk-Hardware gefunden", "Keine Verbindungen verfügbar", Adaptertypen-Typen ohne Erfolg ausprobiert. Immer: "Ungültige Einstellungen erkennt". Kann hier jemand helfen? Oder bin ich hier falsch?
LG, Boy
4
Antworten
3905
Aufrufe
"Charité" 2. Staffel - Überschreitet die Grenze des menschlich zumutbaren
Begonnen von 30000
23. Februar 2019, 15:13:19
Ich habe mir "Charité" 2. Staffel in der Mediathek vorab angesehen. Es ist mir schon lange nicht mehr passiert: Ich mußte abschalten, weil ich mir das Elend nicht mehr antun konnte. Krieg, T4-Aktion, Euthanasie, Verfolgung der Homosexualität. So viel Elend auf einmal und dann auch noch so gut und überzeugend gespielt, nichts für mich! Wirklich, so etwas im eigentlichen Sinne "widerwärtiges" habe ich schon jahrzehntelang nicht mehr erlebt. Nichts für mich
6
Antworten
4037
Aufrufe
Desktop.ini vermutlich zerschossen, was tun?
Begonnen von ossinator
12. Februar 2019, 17:39:23
Hallo Zusammen.Seit letzter Woche wird im Explorer ein Teil der Ordner in "englisch" angezeigt. Also [i]This PC, Picture, Documents[/i] usw. Ich vermute, das die Desktop.ini fehlerhaft ist. Wie kann man diese reparieren? Gibt es möglicherweise ein Tool dafür?
15
Antworten
9151
Aufrufe
Fritz.Box als Mesh Repeater verwenden, Probleme
Begonnen von ossinator
17. Januar 2019, 20:11:45
« 1 2

Von meinem Internetanbieter habe ich neue Hardware bekommen (neu Fritz.Box 7530, alt Fritz.Box 7362).
Da beide Boxen Mesh unterstützen, habe ich die 7530 als Mesh Master und die 7362 als Mesh Repeater eingerichtet (viel gibt es da nicht einzustellen). An der 7362 blinkt jetzt dauerhaft die WLAN LED. Keine Ahnung warum. Ich kann die 7362 im WLAN auswählen und bekomme auch einen Internetzugang. Allerdings bekommen Geräte, die per LAN an der 7362 hängen keinen Zugang (Sat-Receiver und TV).


Hat jemand einen Tipp? Und warum blinkt diese WLAN LED dauerhaft?
2
Antworten
6166
Aufrufe
ACHTUNG: Netzwerk-Bug durch Updates KB4480970 und KB4480960 im Januar 2019
Begonnen von 30000
12. Januar 2019, 13:13:31
Ich bin seit gestern abend beschäftigt gewesen, mich mit meinen (beschränkten) vorhandenen Kenntnissen mit einem vermeintlichen Netzwerk-Bug zu beschäftigen, der es mir plötzlich verwehrte, über's Netzwerk von einem Client-PC auf einen anderen Win7-Host-PC zuzugreifen - vergebens! Immer hieß es [b]"Fehlercode 0x80070035 - Der Netzwerkpfad wurde nicht gefunden"[/b].

Heute morgen habe ich dann gegoogelt. Und dann fand ich [Url=https://www.windows-faq.de/2018/02/22/0x80070035-fehlercode-der-netzwerkpfad-wurde-nicht-gefunden/]das[/Url] und [Url=https://www.heise.de/newsticker/meldung/Windows-7-Updates-KB4480970-und-KB4480960-verursachen-Netzwerkprobleme-4270472.html]das[/Url]. Es handelt sich also um einen neuen Bug in den Updates KB4480970 und KB4480960 im Januar 2019.

Die empfohlene Lösung mit der Befehlszeile
[code]reg add HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\system /v LocalAccountTokenFilterPolicy /t REG_DWORD /d 1 /f[/code]
funktionierte bei mir allerdings nicht. Die Konsole gab eine Fehlermeldung aus.

Ich ging dann also händisch wie folgt vor (vgl. Bild-Anhang):
1. Gehe zum Registry Pfad [code]HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\System[/code]
2. Füge einen neuen DWORD-Wert [code]LocalAccountTokenFilterPolicy[/code] hinzu.
3. Setze den neuen Wert auf 1.
4. Starte neu.

Danach hat sofort wieder alles funktioniert als wäre nie etwas gewesen. Nur die verdorbene Nacht hängt mir noch nach. Ich werde jetzt also auch bei Windows 7 die automatischen Updates ausschalten müssen...
5
Antworten
7680
Aufrufe
Datenträgerverwaltungs-Snap-in
Begonnen von foxbot
02. Januar 2019, 20:08:00
Habe soeben eine neue externe Festplatte gekauft und meine Daten darauf gesichert.
Bei der Überprüfung erhielt ich folgende Meldung:
Das Datenträgerimage ist nicht initialisiert, enthält Partitionen, die nicht erkannt werden können, oder enthält Volumes, denen keine Laufwerkbuchstaben zugewiesen wurden. Verwenden Sie das Datenträgerverwaltungs-Snap-In, um sicherzustellen, dass der Datenträger, die Partitionen und die Volumes sich in einem verwendbaren Zustand befinden.

Hilfe! Wer kann mir helfen? :))
8
Antworten
3418
Aufrufe
Boot-Loader bringt keine Auswahl bei 2 XP Installationen...?
Begonnen von StoreBro
20. Dezember 2018, 12:46:55
Hallo zusammen, dies hier ist mein erster Beitrag, weil ich versuche, Probleme nur mit Hilfe von Google in den Griff zu bekommen :D
In meinem Fall komme ich nun aber keinen Schritt mehr weiter........vermutlich ein Spezialfall, ich weiß es nicht.......

Thema:
ich betreibe ein altes Notebook mit Windows XP und habe nun die 20 Jahre alte Festplatte gegen eine mSSD mit IDE Adapter getauscht. Soweit so gut. Bevor ich die Platte neu aufgesetzt habe, habe ich HDD "C" mit Acronis 11 gesichert und eine bootbare CD erstellt.
Nur leider funktioniert die Boot-CD nicht richtig. Ich komme nach dem Starten dieser CD zwar für ca. 2 zentel Sekunden ins Menü von Acronis, bekomme aber danach einen schwarzen Bildschirm mit blinkendem Cursor. Ach ja, bevor ich von der CD startete, habe ich natürlich die neuen Partitionen erstellt.

OK, dachte ich mir. Wenn es so nicht klappt, dass Abbild auf die SSD zu kopieren, dann anders.
Windows CD eingelegt und eine zusätzliche Partition erstellt, namens "E". Auf "E" habe ich nun das nackte XP + Acronis 11 installiert. Mehr ist nicht drauf.
Das System startete von "E" und habe daraufhin das alte Abbild auf "C" übertragen. Bis dahin hat alles funktioniert.

Das Notebook startet nun sauber von "C" und alles ist so, wie wenn nie etwas gewesen wäre <-- das ist aber der springende Punkt.....

Was ich nicht verstehen kann, warum mir das Notebook beim Bootvorgang keine Auswahl zwischen "C" und "E" bringt, von welchem System ich booten möchte?
Ich könnte die Partition "E" jetzt natürlich löschen, denn, wozu brauche ich ein zweites XP auf dem Rechner? Genau genommen möchte ich diese Partition mit dem nakten XP aber behalten, jetzt wo ich weiß, dass ich mit der Boot-CD von Acronis nicht weiterkomme. Somit könnte ich "irgendwann" (wer weiß was die Zeit bringt) von "E" booten und das System von "C" wieder herstellen. Oder aber auch diverse Daten von "C" sichern, oder oder oder........

Das alles bringt mir natürlich nichts, wenn ich, warum auch immer, nicht mehr von "E" booten kann.

Kann mir in diesem Fall irgendjemand helfen?

Danke für eure Zeit


Thomas
15
Antworten
19156
Aufrufe
Echtheit der Windows-Kopie ist nicht bestätigt
Begonnen von autowilli51
14. Dezember 2018, 18:17:38
« 1 2
...hallo...
ich arbeite seit ca. 4 Jahren mit einer Windows 7 Prof. 64-Bit-Software, SP1 DVD aus 2011 und bekomme seit einigen Tagen die Meldung, daß dieses Windows-Kopie nicht bestätigt ist.

Die online Lösung funktioniert nicht, da bekomme ich einen Fehlercode 0x80072EE2

...was in aller Welt ist hier passiert? und welche Lösung liegt hier an?

ich freue mich, wenn ich hierzu eine Hilfe bekomme bevor ich eine telefonische Aktivierung starte.

danke
0
Antworten
1233
Aufrufe
Windows 10 Update 1809- das Drama geht weiter
Begonnen von admin
24. November 2018, 09:07:02
Windows 10 Update 1809- das Drama geht weiter [iurl]https://www.go-windows.de/windows/windows-10-update-1809-das-drama-geht-weiter/[/iurl]
1
Antworten
1666
Aufrufe
Nach Windows 10 Update geht nichts mehr
Begonnen von Stef.ebenda
23. November 2018, 17:26:51
Guten Abend,
bin grad am verzweifeln. Hab die letzten Updates am Computer nun ewig lang vor mir her geschoben. Nun hat er es alleine gestartet, und alles ziemlich platt gemacht. Hab jetzt nur noch einen schwarzen Bildschirmhintergrund und den Papierkorb als Desktop. Meine Versuche den Desktop einzuschalten oder anzuklicken funktionieren nicht. Hätte jemand einen Tipp für mich was ich noch tun könnte?
1
Antworten
2747
Aufrufe
URL not found, aber nur aus unserem Netzwerk
Begonnen von Nettante
15. November 2018, 16:57:30
Liebes Forum,
ich habe ein ziemlich hartnäckiges Problem, vielleicht kann mir jemand dabei helfen. Mein Onlineshop musste wegen Server-Ausfall umziehen. Alles prima, man kann ihn auch von überall aus erreichen. Nur nicht von unserem Netzwerk zu Hause!!! Das wäre ja das Wichtigste um die Bestellungen zu bearbeiten...
Wir haben 3 PCs an einem Router hängen (Speedport W724V), die PCs sind: 1x Win7, 2x Win10. Auf allen läuft der Norton Internet Security. Hat bis zum Umzug auch alles prima funktioniert.
Nur jetzt kommt die Meldung "Not Found. The requested URL /admin/ was not found on this server.
Apache Server at www.xxxxx Port 443" (xxxx ist die Adresse, hab ich hier nur mal ausgeblendet)

Aber warum geht es von überall auf der Welt, nur nicht von uns?

Folgendes habe ich schon gemacht:
- Browser Cache geleert
- In private Modus versucht
- anderen Browser installiert
- DNS Cache vom Router gelöscht
- Router vom Strom genommen
- mit CCcleaner die Platte geputzt
.. und jetzt gehen mir die Ideen aus.

Hat noch jemand eine Idee woran es liegen kann??? Ich danke euch schon mal für's Nachdenken  :))

Viele Grüße
Nettante
9
Antworten
10791
Aufrufe
Treiber für Mustek 1200 ub plus Win 10 64bit
Begonnen von MichaW
02. November 2018, 13:57:43
Hallo. Ich benutze unter Windows 10 32 bit einen Scanner Mustek 1200UB plus. Unter Win 10 64 bit bekomme ich ihn nicht installiert. Gibt es irgendwo eine Treiberaktualisierung oder eine Möglichkeit, das Gerät zum Laufen zu bekommen?
Ich bin bald am Verzweifeln.
4
Antworten
10079
Aufrufe
backup von W7-64, restore auf W10
Begonnen von autowilli51
29. September 2018, 19:34:54
Hallo,
im Januar hatte ich dieses Thema erstellt: wie sollte man beim Tausch der Festplatte vorgehen?
Jetzt hat sich doch bei mir grundlegend etwas geändert. Ich baue jetzt einen komplett neuen Desktop mit Win10 auf.
Was muß ich jetzt beachten, nachdem ich W10 auf die neue Festplatte installiert habe und jetzt aus dem backup meiner alten Festplatte mit W7-64 einige Dateien wieder herstellen möchte.
Ich verwende Acronis True Image.




4
Antworten
34344
Aufrufe
Microsoft Arc Touch Bluetooth Maus lässt sich nicht verbinden
Begonnen von ossinator
06. September 2018, 20:30:54

Ich habe ein altes Notebook, Acer Aspire AS3810TZ-414G32n. Lt. Spezifikation und Einstellungs-App hat dieses Bluetooth (welche Version weiß ich leider nicht). Wenn ich Bluetooth Geräte suche findet er auch viele Geräte (Handy, TV, andere Computer) nur meine Arc Touch Bluetooth Maus nicht. Auch wird im Gerätemanager kein Bluetooth Gerät angezeigt.
Nutze ich allerdings einen Belkin Bluetooth-Adapter wird die Maus gefunden und gekoppelt. Dann erscheint auch das Bluetooth Symbol im Gerätemanager.
Nun stört mich aber dieser Dongle an der Seite. Treiber habe ich schon auf der Acer-Seite gesucht. den aktuellsten Treiber von 2010 kann ich nicht installieren.


Hat jemand noch eine Idee, wie ich den Bluetooth Dongle loswerde und den verbauten Bluetooth Adapter nutzen kann?


Auf dem Laptop läuft Windows 10 Pro 64Bit.
4
Antworten
4057
Aufrufe
Kaufabbruch bei EBay - Verfahrensweise
Begonnen von ossinator
13. August 2018, 17:02:28
Vielleicht weiß jemand was dazu...
Ich habe bei EBay was per Sofortkauf erworben und via PayPal gezahlt. Bei der Lieferung stellte sich heraus, dass ein anderer Artikel geliefert wurde wie angeboten. Der Verkäufer hat dies auch sofort eingeräumt und einen Kaufabbruch eingeleitet. Das wird bei mir auch so angezeigt, inkl. dem Hinweis:

[quote=EBay]Der Verkäufer hat den Kauf abgebrochen und eine Rückerstattung veranlasst. Sie erhalten von uns bald eine Bestätigung per E-Mail[/quote]
Das Ganze war vergangenen Mittwoch. Auf die Email warte ich immer noch.
Nun meine Frage:
Habe ich was übersehen? Muss ich noch irgendwo was bestätigen?
Ich habe bislang keinen entsprechenden Button o.ä. gefunden.
9
Antworten
19105
Aufrufe
Bildschirm wird kurz schwarz
Begonnen von Ron-Pascale Prengemann
28. Juli 2018, 20:49:22
Hallo,

Ich habe seit geraumer Zeit ein Problem. Immer wenn ich bei Netflix auf "nächste Folge" klicke oder zurück zum Hauptmenu bzw. auf "den Pfeil"  klicke, der mich zurück zum Start bringt drücke wird mein Bildschirm immer für ca. 2-3 sekunden schwarz, dann erscheint das Bild wieder. Oben links steht dann HDMI und dann geht alles wieder wie sonst. Wie passiert das und wie kann ich das ausschalten.

Ich benutze Windows 10 Pro.
Grafikkarte: NVIDIA GEFORCE 1060 6GB

Danke schonmal im voraus.

MFG
Ron
1
Antworten
4321
Aufrufe
Lösung gesucht: Foxit Reader druckt nicht
Begonnen von nide
23. Juli 2018, 10:27:34
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=19276.0 Druckproblem Foxit Reader
0
Antworten
1927
Aufrufe
Kernelspeicherabbild Minidump Einstellungen
Begonnen von florian-luca
29. Mai 2018, 03:42:23
Hallo Leute
Windows 10 Home 64 Bit. Meine Einstellungen für die Minidump Datei ( falls ein BS oder ähnliches auftritt)
verändert sich sehr oft.
Wer hat das selbe Problem oder hierzu eine Lösung.
mfg florian-luca

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen