327 Benutzer online
22. April 2019, 22:12:24

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 1809
0
Antworten
604
Aufrufe
Windows 10 Version 1809 wird wieder ausgerollt
Begonnen von admin
15. November 2018, 07:54:04
Windows 10 Version 1809 wird wieder ausgerollt [iurl]https://www.go-windows.de/windows/windows-10-version-1809-wird-wieder-ausgerollt/[/iurl]

windowswindows go-windowsgo-windows installiereninstallieren winwin zwuzwu win10win10 bingbing computercomputer hilfehilfe d2sd2s updateupdate startstart 110151844110151844 115339255115339255 vistavista 124272578124272578 keinekeine defektdefekt gstaticgstatic bggbgg 125596728125596728 zwmzwm 148073327148073327 118443451118443451 123325700123325700 microsoftmicrosoft yahooyahoo 116274245116274245 119745492119745492 124817099124817099
0
Antworten
5494
Aufrufe
Microsoft setzt Rollout von Windows 10 October Update 1809 fort
Begonnen von admin
11. Oktober 2018, 08:38:01
Microsoft setzt Rollout von Windows 10 October Update 1809 fort [iurl]https://www.go-windows.de/windows/microsoft-setzt-rollout-von-windows-10-october-update-1809-fort/[/iurl]
6
Antworten
13272
Aufrufe
Alle Daten verschwunden!!!!!
Begonnen von schweich
03. August 2015, 12:33:56
Hallo zusammen, habe ein riesen Problem und zwar sind nach dem Upgrade meine ganzen Daten verschwunden. Ich habe das Upgrade Installiert, mich eine wenig gewundert das meine Daten weg sind, diese jedoch nach kurzer suche im Windows.old Ordner wieder gefunden. Diese habe ich dann ausgeschnitten und in die neue Verzeichnissstruktur eingefügt. Ich habe dann ganz normal mit meinen Daten arbeiten können. Nach zwei Tagen habe ich den Rechner wieder gestartet, in dem Ordner Dokumente sind nun keine Dateien mehr. Über die Suchfunktion habe ich die Daten wieder gefunden, allerdings kann man diese nicht öffnen. Die Fehlermeldung, Fehlende Verknüpfung erscheint.

Brauche dringend Hilfe, hat jemand eine Idee???
13
Antworten
45700
Aufrufe
Alles plötzlich riesengroß: Menüleisten, Symbole...
Begonnen von yaaba
18. Januar 2015, 21:00:09
[attach=1]Hilfe! Plötzlich sind die Menüleisten, Schriften und Icons in allen meinen Programmen (Excel, Word, Grafikprogramme...) riesengroß. Begonnen hat es vor ein paar Tagen damit, dass die Schrift in der e-mail-Übersicht zu groß war, aber seit heute einfach alles - außer dem Desktop, der stimmt.
Habe Windows 7.
Hab schon alles mögliche probiert - erfolglos:
Systemsteuerung > Darstellung > Anzeige > Schriften  (steht auf mittel, womit der Desktop passt und aussieht wie immer, aber in den Programmen ist alles zu groß)  oder:
Klick auf Desktop > Ansicht > kleine Symbole






0
Antworten
35923
Aufrufe
"Dienste Konfigtool" von Andreas Hecht - Windows-Dienste wieder herstellen
Begonnen von Noone
10. Februar 2011, 11:22:04
Die unter Windows laufenden Dienste können durcheinander kommen, sei es durch ein Programm, das die Dienste verändert, sei es, weil man absichtlich mit den Diensten zum Zwecke des "Tunens" herumgespielt hat oder sei es unabsichtlich, weil man Mist gebaut hat.

Es gibt das "Dienste Konfigtool" von Andreas Hecht, mit dem man die Dienste entweder
- auf den Betriebssystem-Standard zurücksetzen kann
- auf den Workstation-Standard setzen kann
- seine eigenen Dienste-Einstellungen sichern kann und
- seine eigenen Dienste-Einstellungen zurücksichern kann.

Das Tool muß nicht installiert werden und wird [b]als Administrator[/b] durch einen einfachen Doppelklick auf die Konfigtool.cmd ausgeführt woraufhin sich ein DOS-Fenster mit den Optionen öffnet. Das Tool gibt es getrennt sowohl für Windows Vista als auch für Windows 7.
http://www.the-netbrain.de/downloads.htm

Netzi hat mir die ausdrückliche Erlaubnis gegeben, ihm die Arbeit für das Schreiben dieses Tricks abzunehmen (und nur "weil die Sonne so schön scheint")  :grübel  Er ist auf das Tool gestoßen, vgl.:
http://www.go-windows.de/forum/windows-7-netzwerk-internet/keine-wlan-verbindung-moglich/msg173853/#msg173853
3
Antworten
19529
Aufrufe
Kontextmenü-Einträge unter rechter Maustaste wiederherstellen
Begonnen von coolskin
16. August 2010, 00:17:56
Hallo zusammen

Ich habe ein kleines Problem das mir Einträge im rechten Maustastenmenü "verloren" gegangen sind.
Wann? ... keine Ahnung, insofern wäre es sinnlos einen Wiederherstellungspunkt zu suchen.

z.B. fehlt mir unter "Senden an..." der Bluetooth Eintrag.

Kann man die Standardeinträge irgendwie wieder herstellen (oder reparieren) bzw. aus einem Image exportieren?

greetz
Coolskin
9
Antworten
7422
Aufrufe
Installation nur mit max. 2GB Ram möglich?
Begonnen von Testolaf
12. Mai 2008, 17:37:52
Hi,

bin neu hier, und nicht ganz sicher, ob ich das hier ins richtige Subforum poste ^^ Ich hoffe das kann man ausnahmsweise mal entschuldigen.

So, mal zum Problem:

Habe mir nen relativ hochwertigen Rechner zusammengestellt (Geplate 8 GB DDR3 RAM) und wollte Vista Ultimate 64 (Build 6000 glaub ich) installieren. Hatte schon bei der Installationsvorbereitung nen Bluescreen und nichts ging mehr. Das Ganze Spiel habe ich 3 Mal mitgemacht und habe alles bis auf einen 2 GB Riegel rausgenommen. Vista ließ sich starten, hatte auch ne Systembewertung von 5.9, allerdings war der gesamte weitere Ablauf schleppend langsam. Also hab ich den 2. von 4 Riegeln wieder eingesetzt. ---> Bluescreen. Klasse, dacht ich mir, der wird doch nicht etwa defekt sein. Andere 2 mal getestet, gleiches Problem. Sicher möglicherweise ist der Wurm auch in der Hardwarezusammenstellung, aber warum lässt sich Vista auf meinem Desktop nicht mit mehr als 2 GB Ram installieren? Bei meinem Laptop mit 4 GB gehts ja auch.

Habe schon getestet, das SP1 nachzuschieben, da das ja Stabilität bringen soll. Lässt sich leider jedoch nicht installieren. Dann testete ich das KB939777 (?) Update, mit dem mehr Speicher kein Problem mehr sein sollte. Jetzt funktionieren auch 4 GB, allerdings, genau wie bei 2 GB, schleppend langsam (Trotz Bewertung von 5.9)

Weiß jemand was man da Vistamäßig noch ändern kann? XP64 ist ja auch mit der Hardware testweise für 2 Stunden gelaufen.

MfG