208 Benutzer online
17. November 2018, 07:24:39

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort heiss
1
Antworten
6601
Aufrufe
Laptop Display sehr dunkel (nicht schwarz)
Begonnen von Flokolade
20. Oktober 2014, 10:43:32
Hallo Leute,

bei meinem Laptop "Toshiba Satellite U400-15G PSU44E-01901CGR" wird beim Hochfahren das Display sehr dunkel. Hin und wieder, nach dem Aufwachen aus dem Ruhemodus, leuchtet es für etwa 1 Sekunde normal, ehe der Bildschirm wieder stark verdunkelt (komplett schwarz wird er nicht).
Die Einstellung der Helligkeit führt zu keiner Besserung. Das Bild wird extern auf einem Fernseher via HDMI Kabel einwandfrei wiedergegeben. Dieses Problem tauchte schon einmal auf, bei einer Reparatur wurde ein Wackelkontakt festgestellt und behoben.
Gestern hat zudem das Bild geflackert, in der unteren linken Ecke wurde das Display sehr heiß und das Windows Logo (Windows Vista) wurde zunehmend schwarz. Dies war neu. Seit heute wieder o.g. Szenario.

Liegt das jetzt noch an einem Wackelkontakt? Wenn nein, was könnte es sein?

Vielen Dank im Voraus!

Flokolade

go-windowsgo-windows windowswindows vistavista ymsyms bgqbgq winwin treibertreiber bgebge zwuzwu problemproblem win7win7 rechnerrechner gehtgeht computercomputer zguzgu problemeprobleme forumforum bggbgg searchsearch d24d24 yahooyahoo 5818717858187178 softwaresoftware hilfehilfe bitbit laptoplaptop d2kd2k keinkein d2sd2s notebooknotebook
22
Antworten
14334
Aufrufe
Fritz Box Überhitzt 1&1 7141
Begonnen von Windows 7 Ultimate
03. August 2013, 21:38:19
« 1 2
Was kann man da machen das die Fritz box nicht überhitzt die ist sau heiß :grübel
Meine hängt schon an der Wand.
Aber nen Ventilator davor stellen ist bestimmt keine Dauerlösung.
14
Antworten
10959
Aufrufe
Laptop stürzt beim spielen ab !
Begonnen von killerzwergAUT
23. August 2012, 03:27:22
Hallo an alle erstmal. Ich habe ein Problem mit meinem Laptop wie ihr sicher schon oben gelesen habt. Als ich neulich mal Drakensang online (ein Browser spiel) für mich getestet habe ist mein pc abgestürzt. Das war leider Laptop stürzt beim spielen ab !nicht das erste mal auch wenn ich gta 4 auf sowieso schon den niedrigsten Grafik Einstellungen stürzt er ab. (und noch ein paar spiele mehr)
spiele, länger als 1 Stunde ist nicht drin. Denn dann stürzt der Lepi ab, einfach schwarzer Bildschirm muss dann 10-15 Minuten warten bis er überhaupt wieder angeht. Bevor er abstürzt wird er sehe heiß ich habe mir jetzt schon ein kühler geholt
hilft nicht wirklich kann zwar jetzt ne stunde mehr spielen macht es aber nicht viel besser. Ich habe keinen blassen schimmer was ich noch machen kann der Lepi steht auf meinem Schreibtisch und wird auch nicht von der sonne bestrahlt. nun noch ein paar Infos zu meinem pc:
                                                                         
Windows 7 Home Premium ( 64 Bit )
Toshiba Satellite L670
Prozessor: Intel(R) Core(TM) i5 CPU (fein rauskopiert  :D )
RAM : 4 GB
Grafikkarte : ATI mobility Radeon HD 5650


Bitte um schnelle Hilfe! Gruß killerzwe[/email]rg
18
Antworten
17827
Aufrufe
Acer aspire PC friert dauerhaft ein
Begonnen von Gast
17. August 2012, 17:30:19
« 1 2
Hallo go-windows Forum!
Mein PC ist wiedereinmal (ja, es ist nicht das erste mal) eingefrostet und langsam reisst mir der Geduldsfaden :(
"PC frostet ein" heisst (in meinem Fall):
- Bild ist immer dassselbe
- CPU Lüfter dreht im selben speed wie 2 Sekunden zuvor
- Festplatten Arbeitungs-LED (oder wie auch immer) bleibet immer auf rot
- Alle getesteten Betriebssysteme merken ganichts davon
- kein Absturz oder Bluescreen; kein Strg+Alt+Entf möglich
- Tastatur reagiert nicht (Num Lock an/aus nicht änderbar)

Hier die Technischen Daten, mehr konnte ich nicht Herausfinden, da der PC immer vor oder kurz nach dem "Willkommen" bei Windows einfrostet:
PC: Acer aspire SA80-ZB7Z
RAM: 1 GB Apacer, 200 MHz getacktet
Grafikkarte: SIS ..., 125MB Speicher (änderbar!?)
BIOS: Phoenix - Award BIOS v6.00pg
CPU: 3.06 GHz
System: Windows XP Service Pack 3

Soviel habe ich schon rausgefunden:
- PC stürzt fast nie im BIOS ab
- RAM habe ich ausgewechselt; kein Erfolg
- Grafikkartenspeicher ändern; kein Erfolg
- Start mit anderen Betriebsystemen führt zum selben Ergebnis

Der PC ist schon etwas älter und die Garantie auch weg, ich hoffe trotzdem dass mir hier jemand helfen kann.
12
Antworten
8813
Aufrufe
Hilfe - Laptop Packard Bell-Windows7 geht ständig aus
Begonnen von Tonka
16. August 2012, 22:15:59
Hallo ihr lieben!
Ich hab auch das Problem.

Mein Laptop Packard Bell-Windows7 geht ständig aus  ;(
Dabei ist es egal ob Akku drin ist oder nicht!!
Ich bin mitten im Spiel oder am schreiben und plötzlich geht der aus !!
Er fühlt sich zwar manchmal ziemlich heiß an aber egal wie ich den halte, macht kein unterschied.
Vor 5 Minuten hatte ich das eine ende (hinten) am Buch und das andere ende (vorne) am knie.
Der ist trotzdem aus gegangen. Manchmal geht er von alleine wieder an, manchmal muss ich drücken.. Und heut Mittag ist er 2 mal hintereinander aus gegangen....
Unter - zuverlässigkeitsverlauf steht nichts weiteres, er konnte keine Lösung finden.
Da stand nur, sobald eine Lösung vorhanden wird es im Wartungscenter angezeigt..

Kann mir da einer vielleicht weiter helfen??
Das nervt echt langsam.......

Danke
22
Antworten
10140
Aufrufe
Gehäuselüfter für PC wie ausrichten?
Begonnen von alinzelnan
27. Juni 2012, 18:55:13
« 1 2
Hallo Forum!

Nachdem ich mir einen neuen PC gekauft habe, hab ich jetzt ein kleines Problem mit der Kühlung.
Am Anfang waren vorne unten ein saugender Lüfter und hinten oben ein blasender Lüfter installiert.
Anschließend habe ich jetzt einen Blasenden an der Seite oben installiert. Nun hab ich mir gedacht, wenn ich noch 2 Lüfter einbaue, werden die Teile besser gekühlt, jedoch sind die Temperaturen der Hardware gleichgeblieben oder leicht höher. (Bsp: CPU 43° mit 3 Lüftern, CPU 46° mit 5 Lüftern)
Die 2 neuen Lüfter befinden sich jeweils an der Seite unten und oben am Gehäuse, beide pusten die Luft raus. Die Temperaturprobleme bei der GraKa (89° bei Furmark) habe ich jetzt halbwegs gelöst indem ich den Lüfter von normal ca. 52% auf 57% erhöht habe. Ganz zufrieden bin ich damit aber nicht, ich hab das Gefühl, es herrscht kein gescheiter Luftstrom. Könnt ihr mir evtl. sagen wie ich die einzelnen Lüfter ausrichten soll bzw. ob ich lieber welche ausbaue? Außerdem berührt der untere Seitenlüfter leicht mein Netzteil ist das problematisch?

Mein System:
Intel Core i5 3570K OC@3,8Ghz - Zalman Kühler
Corsair Vengeance 16GB DDR3RAM @ 1333Mhz
NVIDIA GeForce 560Ti Zotac 448 LE
MSI Z68A-G43/G3
Case: Zalman Z9
2 Zalman Lüfter, 2 Sharkoon Lüfter und ein Markenlüfter, alle 120mm.

Edit: Mein Netzteil befindet sich hinten unten. (Nicht standardmäßig oben)
12
Antworten
25379
Aufrufe
PC stürzt beim Spielen ab
Begonnen von Agrimon
27. April 2012, 23:39:10
Hallo,

ich habe ein Problem. Seit kurzem stürzt mein PC beim Spielen nach ca. 2 bis 3 Minuten ab. Der Bildschirm ist schwarz und geht in den Standby Modus über, aber der Rechner läuft weiter. Diesen wiederum muss ich manuell neu starten. Dieses Problem habe ich, seitdem ich MoP von WoW runter geladen habe. Aber nicht nur bei WoW stürzt der PC ab, auch bei Aion, was mit WoW nichts zu tun hat. Woran das liegt, weiß ich immer noch nicht. Den memtest will ich nicht machen, da es mir zu lange dauert. Gibt es nicht was, das kürzer ist? Ich habe auch schon einige andere Sachen ausprobiert, was aber nichts gebracht hat. Leider habe ich keinen zweiten PC zum Testen. Ich will endlich wieder flüssig spielen können...

Gruß Agrimon
13
Antworten
3889
Aufrufe
CPU wir dzu heiß
Begonnen von PogoRS
16. November 2011, 23:15:47
Hallo zusammen,
ich hatte gestern noch ein Standard Gehäuse. da waren meine CPU Temperaturen nie höher als 60 Grad gewesen. heute habe ich mir ein neues Gehäuse gekauft, mit 5 Lüftern. alle Lüfter funktionieren tadellos. es ist a****kalt neben dem Rechner. nur macht mein CPU iwie nicht mit. der CPU hat jetzt im idle ca. 45 Grad und unter last sogar 84 Grad!! ich habe den Rechner gerade aufgemacht, aber der Lüfter läuft. verstaubt ist er auch nicht, auch schon kontrolliert. laut speedfan dreht er auch mit 100%. es ist zwar nur ein boxed-Lüfter, aber ich verstehe nicht, warum er bei dem "besseren" Gehäuse, das richtig gut gekühlt wird, jetzt solche Temperaturen entwickelt... weiß jemand was da los sein könnte?

mein System:
Intel Core2Quad Q6600 @ 2,4 GHz (nicht OC)
Asus P5N-D
DIMM 4 GB RAM
ATI Radeon HD 6850
Samsung 250 GB
Windows 7 Ultimate 64bit
Aerocool Vx-e Pro LE (Gehäuse)
400 Watt Netzteil

mfg
1
Antworten
18902
Aufrufe
Apple bestätigt Akku-Probleme
Begonnen von ossinator
03. November 2011, 13:50:54
Nachdem unzählige iPhone User sich über mangelnde Accu-Laufzeit ihr iPhones 4s mit iOS 5 beim Hersteller aus Cupertino beschwerten, hat dieser nun bestätigt, dass versprochene Accu-Laufzeiten nicht eingehalten werden können und verspricht in den kommenden Wochen ein Update das Besserung bringen soll.

10
Antworten
3985
Aufrufe
I7-950 wird zu heiss!!!
Begonnen von xXRolliXx
18. August 2011, 18:54:49
Hey,

Ich bräuchte mal wieder eure Hilfe, und zwar ist es ja zurzeit Sommer, mein Zimmer wird extremst durch mein PC sowie der Sonne aufgeheizt, und es passiert jetzt seid paar tagen, das wenn ich spiele wie GTA4, nach einer bestimmten zeit einfrieren und mir dann einen Bluescreen anzeigen.
Da ich immoment mein Gehäuse teils offen habe, und dann mal im Bereich des CPUs gefühlt habe merkte ich das es verdammt heiss war, bzw ist.

Da ich nur den Boxed Kühler habe denke ich das es wohl an dem liegt das mein CPU laut everest und  Bios auf 60 -70 grad hochheizt.

Welchen CPU Kühler würdet ihr mir empfehlen es gibt so viel, und habe bereits auch so viele Berichte durchgelesen, aber im Endeffekt hab ich keine Ahnung ob das nicht zu eng mit dem Platz wird da die Ram stecker nah am CPU sind.

vielen Dank schonmal für eure Hilfe

MFG

Rolli ;)
1
Antworten
3187
Aufrufe
Problem mit Netzwerkadapter
Begonnen von Er_morazor
09. Juli 2011, 13:37:30
Hallo Leute,

Ich habe ein Problem mit meinem Netzwerkadapter. Ich kann nicht mehr ins Internet und Vista, diagnostiziert, dass keine Netzwerkadapter Hardware/Treiber vorhanden ist. Im Gerätemanager ist der  es allerdings vorhanden und der Treiber auf neustem Stand.
Der Netzwerkadapter heißt: Intel (R) 82562V 10/100 und ich habe Vista 32-Bit, Sp2
Was kann ich tun? Vielen dank für die Hilfe schonmal.
7
Antworten
5628
Aufrufe
Vista - Nach einer Zeit friert alles ein, sowohl Programme, Explorer und Windows
Begonnen von Zirkusaffe
02. Juli 2011, 17:24:00
Moin,

ich habe folgendes Problem (aktuell, denn mein Pc überlegt sich jeden Tag etwas neues x) ):

Nach einiger Laufzeit nach dem Starten friert bei meinem Pc alles ein, bzw. alles funktioniert noch aber sobald ich es "benutzen" will (durch Rechtsklick o.ä.) friert es ein, egal ob es ein Programm ist, der Windows Explorer oder Windows selbst. Dann hilft nurnoch Pc ausmachen (durch Stromunterbrechung) und neustarten, wobei das Problem aber dauerhaft besteht.

Im abgesicherten Modus mit Netzwergunterstützung (mit dem ich auch gerade online bin) funktioniert alles und es stürzt nicht ab, aber ansonsten immer. Ich habe schon versucht bestimmte Software als Fehler zu finden, aber egal ob ich bestimmte Dinge laufen habe oder alle nicht für Windows nötigen Prozesse beendet habe (per Taskmanager), immer das selbe Ergebnis. Am Internet liegt es auch nicht, mit unterbrochener Verbindung selbiges Ergebnis. (Interessanterweise möchte ich noch einen bestimmten Fall erwähnen, ich hatte ein nicht allzu leistungsstarkes Computerspiel an (Plants vs. Zombies) und konnte dauerhaft einen bestimmten Modus spielen, als ich jedoch im Hauptmenü eine Funktion auswählen wollte, stürzte wieder alles ab).

Mein Pc:
Acer Aspire X1700 (Halfsize Pc)
Windows Vista Home Premium 64x Bit (SP1)
Intel Core2 Quad Q8200 ~2,33 Ghz (4 Kerne)
4094 MB RAM DDR2
1012 GB Festplatte
NVidia Geforce GT120 1012 MB

Ein Software Problem könnte ich mir nicht erklären, da ich in letzter Zeit keine neue installiert habe. Auch an der Hardware hat sich nichts geändert, die neueste Hardware (PCI USB3.0-Karte) hab ich bereits testweise ausgebaut, hat nichts geändert.

(Weiter möchte ich hier noch ein weiteres Problem erwähnen, was aber eher nebensächlich ist:

Es passiert immer mal wieder, dass mein Internet einfach so abstürzt, laut Vista ist es dann mit eingeschränktem Zugriff verbunden, wenn ich es trenne und neuverbinden möchte, funktioniert es nicht. Die einzige Lösung (und bitte schmunzelt nicht, es gibt wirklich keine andere Möglichkeit):

USB-Verlängerungskabel in anderen Steckplatz der USB-Karte stecken (die hatte ich mir überhaupt erst besorgt, weil zeitweise die Standard-USB-Plätze garnichtmehr funktioniert hatten), Pc Stromzufuhr unterbrechen, Pc starten, "Windows normal starten" auswählen, dann 2-3 Minuten warten beim Starten, wieder Stromzufuhr unterbrechen (er würde sonst unendlich lange weiterladen), wieder "Windows normal starten" auswählen, dann geht es wieder. Kennt einer das Problem? Benutze einen Fritz!-Wlan Stick, der alleine sollte jedoch nicht das Problem sein, da er bei Bekannten ganz normal funktioniert.)

MfG und schonmal Danke im Vorraus, Zirkusaffe.
5
Antworten
12654
Aufrufe
asus Mainboard 1366 welches?
Begonnen von xXRolliXx
29. November 2010, 23:16:12
Hey,


ich hätte eine frage bezüglich mainboards,, werde mir jetzt innem monat mein rechenr wieder aufrüsten mit neuem cpu d.h neues mainboard ram etc. muss her


nun hab ich mir ma dieses mainboard rausgesucht

http://www.alternate.de/html/product/Mainboard/Asus/P6X58D-E/153550/?tn=HARDWARE&l1=Mainboards&l2=Intel&l3=Sockel+1366


ist es gut?, da gibts ja viele verschiedene, aber wenn man dann ein besseres will kostet es auf einma fast 300 euro... , also ist dieses mainboard ok? ich tendiere auserdem eher zu asus, würde mir dazu ein Intel core  I7 950 holn, und dann ein triple kit corsair 6 GB ram


ich hoffe ihr könnt mir ein rat geben :)


mfg

rolli
1
Antworten
6708
Aufrufe
Windows XP sehr langsam...
Begonnen von bruno3
04. November 2010, 16:03:27
Hallo,
seit einigen Tagen ist mein XP sehr langsam und zwar almählich nach kurzer Zeit seit dem hochfahren. Wenn er verstopft ist, heisst es herunterfahren, hochfahren und dann geht wieder, vieleicht 15 min. ordentlich (je nachdem was man macht) bis er wieder fast nicht mehr kann. Defrag ist frisch gemacht, mit Tune up gewartet. Mir scheint, daß der Arbeitsspeicher nicht gepuzt wird. Wer kann mir helfen?
Vielen Dank voraus
Bruno3
0
Antworten
1894
Aufrufe
Ps3 zu heiß ?!
Begonnen von Musicscore
08. Oktober 2010, 15:35:36
hallo,
gestern abend nach Batman : Arkham Asylum fiel mir auf das die PS§ "Heiß" war.Habe drunter noch einen Verstärker stehen (SONY).
Links und rechts hat die ps3 etwa 16-17 cm platz,hinten sind es 12-13 (Zollstock gemessen) Oben ist 13cm platz,was ich nach eigener einschätzung völlig IO finde,aber deshalb frag ich euch lieber.
Nun der Verstärker lässt die Hitze oben raus wo 1cm platz ist,links und rechts 10cm und hinten 13cm.

Ist das völlig IO so?Ist das zu eng?
Ich mache mir da doch große sorgen,Saturn sagte das es IO so wäre,hatte bis jetzt auch keine Meldungen oder Blackouts der Konsole...

Hier ein Bildchen zu etwas ähnlichem...habe zwar nicht diesen schrank aber die 2 plätze in denen man was reinstellen kann sind auch so ..
Verstärker unten PS3(Slim) oben.
Dankeee

PS Ich habe den neuen schrank seit nun mehr als einer Woche,wenn das nicht gut wäre,wäre es doch schon längst passiert oder?
14
Antworten
15733
Aufrufe
Der Anzeigetreiber nvlddmkm reagiert nicht mehr!?!?
Begonnen von asena200475
22. September 2010, 23:12:17
[color=green][/color]

Hallo an Alle!!!

Habe leider wieder ein Problem, was mir zu schaffen macht.
Seit einigen Tagen habe ich das Problem, daß bei mir der Bildschirm plötzlich ganz schwarz wird
und ich dann nichts mehr machen kann.
Dann schalte ich mein Laptop aus.
Nach ein paar Minuten schalte ich es wieder ein und es kommt dann immer die Meldung:

Der Anzeigetreiber nvlddmkm reagiert nicht mehr.
Der Anzeigetreiber wurde nach einem Fehler wiederhergestellt.

Das passiert leider immer und immer wieder.

Was kann das sein und was kann ich jetzt machen? ?(

Habe Windows Vista.



Danke im voraus!!!   :))
1
Antworten
13259
Aufrufe
Welche Temp. ist für meine CPU ok?
Begonnen von aaa
22. September 2010, 11:28:52
Wie heiß darf meine CPU eigentlich werden?
Im Moment bewegt sie sich ständig bei 50-60Grad C.

AMD Turion 64 X2 TL-50 / 1.6 GHz

Vielen Dank für die Antworten.
6
Antworten
13464
Aufrufe
Fehlermeldung " Data crash dump " bei Vista
Begonnen von allymuc
12. Juni 2010, 19:13:04
Hallo Zusammen,

ich habe ein Medion Laptop MD 98300. Hatte es jetzt zum 2.Mal zur Reparatur, weil das Gerät sehr heiss wurde und sich selber ständig herunterfuhr. Nun ist die Festplatte ausgetauscht worden und ich habe es heute wieder in Betrieb  genommen. War auch bisher nur im Internet, da ja kein Programm mehr aufgespielt ist... Habe heute morgen nur die vorinstallierten Programme von Medion bzw. Aldi deinstalliert. Nur kommt jetzt eine Fehlermeldung, die ich auch schon vorher mal hatte:

A problem has been detected and windows has been shut down to prevent damage to your computer.
..............................
Collecting data for crash dump
technische Information

STOP OX82FA8A28, OX82FA8A29, OX82FA8724)

Dumping physical memory to disk: 100
Physical memory dump complete......................

Wer kann mir helfen??!!    :grübel

1.000 Dank im voraus und viele Grüße
Ally

2
Antworten
2302
Aufrufe
Hitzeprobleme bei AMD-CPU
Begonnen von Noone
28. Mai 2010, 12:30:38
Habe einen "Targa 1576x2"-Laptop mit einem AMD Mobile DualCore AMD Turion 64 X2 TL-52, 1600 MHz (8 x 200). Vor einigen Tagen, als es recht warm war, schaltete sich das Ding mehrmals hintereinander einfach aus und zwar, ohne daß ich etwas besonders Rechenintensives trieb. Ich habe dann die Temperaturen überprüft. Die CPU lief trotz Lüfterbetrieb mit 81°C ziemlich heiß. Auf der Laptop-Oberfläche hätten sich Eier braten lassen. Öffnen und blasen half nichts. Dann habe ich mir gedacht, daß der Abstand zwischen den Lüftungsschlitzen am Boden des Laptop und dem Schreibtisch wegen der kleinen Füße ziemlich gering ist und habe die hinteren Füße des Laptop auf zwei Stabilo Boss-Marker gestellt, wodurch sich der Abstand zum Schreibtisch um ca. 1,5 cm erhöhte und die Temperatur doch tatsächlich schlagartig um 20°C auf ca. 61°C sank. Der Laptop lief wieder.

Jetzt habe ich mir einen Zalman Notebook-Cooler besorgt, der die Temperatur noch einmal um 10°C auf jetzt akzeptable ca. 51°C absenkt.

Laufen Eure Laptops mit AMD-CPUs auch derart heiß? Sind die Gummi-Füße meines Laptops mit ca. 1/2 cm wirklich ein Konstruktionsfehler und sollten diese höher sein? Andere Laptops in meinem Besitz mit Intel-CPUs schaffen es nie über 50°C und brauchen in der Regel fast keinen Lüfter.
4
Antworten
5301
Aufrufe
Computer läuft sehr schnell heiß und viele Prozesse im Task-Manager
Begonnen von Kev41
18. Mai 2010, 21:32:54
Hallo Leute

Wie mein Betreff schon sagt, läuft seit letzter Zeit mein Computer ziemlich heiß.
Ich schätze mal, dass das mit den vielen Prozessen zusammenhängt, die bei mir laufen.

Im Task-Manager sind 85 Prozesse aufgelistet. Das ist doch nicht normal.

Ich habe bereits über Ausführen>msconfig alle unnötigen Programme deaktiviert.
Auch AntiVir findet nichts.

Deshalb meine Frage, ob ihr Möglichkeiten kennt, herauszufinden, welche Prozesse unnötig, welche notwendig und welche gar gefährlich sind.
Ich kann euch gerne die Prozesse zeigen, falls das weiterhelfen sollte.

Mein Notebook:

HP Pavilion dv7
Intel Pentium Dual CPU T3400 2.16Ghz
3GB RAM
Windows Vista 32bit

LG