122 Benutzer online
20. Februar 2019, 06:47:20

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort web
7
Antworten
29993
Aufrufe
Netzwerk Kennwort im Windows 7 DEaktivieren
Begonnen von patigan
30. September 2013, 23:07:40
Guten Abend an alle !
Bin neu hier, habe aber viel in diesem Forum gelesen was mir sehr geholfen habe !
Allerdings habe ich jetzt selber ein Problem:
Ich habe heute mein Fritzbox 7390 von 1und1 bekommen...läuft alles prima BIS auf eins.
Wenn ich den Router ansprechen will kommt immer diese "windows Sicherheit" Fenster hoch und verlangt
von mir ein Benutzername und Passwort. Das will ich nicht !
Ich bin auch als administrator (wir hier sehr gut beschrieben) in die Systemsteuerung und habe das Kennwortgeschütztes Freigeben ausgeschaltet...DAS HILFT BEI MIR NICHT !!! Er will nach wie vor ein
Benutzername und Passwort (passwort kenne ich da selber vergeben aber der Benutzername nicht)
Was mache ich bloss falsch ???
Danke im Voraus für eure Hilfe! Liebe Grüße
Patigan

windowswindows go-windowsgo-windows vistavista winwin ymsyms bgqbgq bgebge zwuzwu win7win7 bingbing d24d24 yahooyahoo d2sd2s bggbgg searchsearch zguzgu d2kd2k problemproblem 5818717858187178 gehtgeht 8200133982001339 forumforum problemeprobleme keinekeine 13555341691355534169 8064206380642063 funktioniertfunktioniert windows7windows7 zg4zg4 keinkein
0
Antworten
11474
Aufrufe
Office Starter 2010 Dateien können nicht geöffnet werden - Lizenz kaufen
Begonnen von Markus
14. September 2013, 13:22:30
Durch eines der letzten Windows Updates können bei vorhandenem Office 2010 Starter (Excel 2010 Starter + Word 2010 Starter) keine erstellten Dateien mehr geöffnet werden.

Bei dem Update wurde die Datei-Zuordnung falsch abgeändert.
Abhilfe schafft folgendes Vorgehen:

Nach Installation der Office Updates ist die Dateizuordnung zu Word Starter und Excel Starter Dateien fehlerhaft.

So wird das Problem behoben:

Entweder:

>> Rechtsklick auf eine betroffene Office Datei >> Eigenschaften >> Öffnen mit: Microsoft Office  Ändern >> Microsoft Office Client Virtualization Handler auswählen und bestätigen (Dateisymbol ändert sich sofort in das korrekte Symbol - vorher wird ein falsches "goldenes" Symbol angezeigt)

Dass muss mit jedem betroffenen Dateityp geschehen, der falsch angezeigt werd.

Weitere Möglichkeit ist folgendes:

Start >> Systemsteuerung >> Standardprogramme >> Dateityp oder Protokoll einem Programm zuordnen

==> Bei allen Microsoft Office Dateitypen => Programm ändern => Microsoft Office Client Virtualization Handler auswählen

2
Antworten
6720
Aufrufe
WARNUNG! KB2817630 Probleme mit Outlook 2013
Begonnen von SB
11. September 2013, 02:59:55
Im Zuge des gestrigen Patchdays wurde das Update [b]KB2817630[/b] verteilt. Dieses verursacht Probleme in Outlook 2013. Diese äußern sich dadurch, dass keine Einträge mehr im Ordnerbereich angezeigt werden.
Das Problem scheint bereits untersucht zu werden, das Update wurde inzwischen scheinbar zurückgezogen.
Die betroffenen Benutzer in der Microsoft Community, einschließlich mir, empfehlen allen anderen Betroffenen, das Update zu deinstallieren, bzw. gar nicht erst zu installieren.
4
Antworten
7920
Aufrufe
XP-Boot-CD erstellen, wenn eine "Original-CD" nicht existiert
Begonnen von albert39
26. August 2013, 14:56:10
Ich möchte für meinen PC mit XP prof. für den Notfall (wenn aus irgendwelchen Gründen das Windows nicht mehr hochfährt), eine Boot-CD erstellen, um mit chkdsk /x das System zu prüfen. Die Wiederherstellungskonsole habe ich vor langer Zeit (ich weiß nicht mehr, warum) deinstalliert. Mein System ist legal erworben und natürlich kenne ich den Produkt-Key.

Nun ist die Erstellung einer Boot-CD kein Problem, wenn man die Original-CD hat. Die habe ich aber nicht mehr. Ich habe aber eine (nicht boot-fähige) Windows-CD mit SP3. Ich würde gerne wissen, welche Rolle der Product-Key bei der Erstellung einer Boot-CD spielt.

Meine Frage: Ist es möglich, unter den gegebenen Umständen eine Boot-CD für mein System herzustellen, mit der man das beschädigte Sytem testen (mit chkdsk) und mit der Reparatur-Option wieder lauffähig machen kann. Eine komplette System-Wiederherstellung brauche ich nicht, da ich dafür ein Acronis Backup habe.

Wird beim Testen (mit chkdsk) eines Systems von der Boot-CD  der Product-Key überprüft oder könnte man mit einer solchen Boot-CD jedes XP-System testen und reparieren? (natürlich nicht komplett wiederherstellen).

Wenn das möglich ist, dann bitte um Hinweise.

Danke für Eure Hilfe

Albert






8
Antworten
22300
Aufrufe
Laptop ASUS mit WIN 7 startet nicht mehr, Hilfe ????
Begonnen von Greif Karlheinz
22. August 2013, 17:06:07
Nach normalem Arbeiten mit dem Laptop geschlossen .Am anderen Tag ,nur noch schwarz,der Akku ist geladen ,auch die Netzversorgung ist OK,aber das Betriebssystem startet nicht mehr.Selbst Notfall-CD und Original Win 7 rettet mich im Moment Nicht. Kann jemand helfen?
8
Antworten
11171
Aufrufe
IE 10 öffnet seit kurzem nur mit https://...
Begonnen von Tiggers
21. August 2013, 11:08:50
Ich habe seit Neuestem folgendes Problem: wenn ich den IE10 starten will, dann öffnet er die Seite https://www.google.de, eingestellt ist als Startseite aber http://www.google.de. Mein Virenprogramm und auch Malwarebytes haben nichts gefunden, was auf einen Virenbefall hinweist. Kann mir da vielleicht jemand weiterhelfen? Mein OS ist Windows 7 Pro 64 Bit. Danke schon mal im Voraus.
3
Antworten
3288
Aufrufe
Hartnäckige AVIRA-Reste
Begonnen von landratte
19. August 2013, 17:54:42
Hallo,
habe ein Problem mit Avira:
Nachdem ich Avira deinstalliert hatte und Neustart, habe ich eigentlich die Meldung erwartet „kein Antivirenprogramm installiert“ (oder so ähnlich), so eine Meldung kommt aber nicht.

Im Sicherheitscenter steht: Virenschutz AKTIV und: „Avira Desktop hat gemeldet, dass es auf dem neuesten Stand ist ….“

Um dem Übel beizukommen habe ich gemacht:
1) CCleaner – hat das Problem nicht gelöst
2) TuneUp 1-Klick Wartung – hat das Problem nicht gelöst
3) Win Sys Clean – hat das Problem nicht gelöst
4) Avira RegCleaner – hat das Problem nicht gelöst

- unter Programme gibt es keinen Avira-Ordner mehr
- unter Anwendungsdaten gibt es keinen Avira-Ordner mehr
- unter Dienste findet man keine Avira-Dienste mehr
- in der Registry ist kein Avira-Schlüssel mehr zu finden
- auch im Autostart (regedit …../Current Version / Run) ist kein Avira

Die Prozeduren 1 bis 4 habe ich mehrmals laufen lassen, freilich stets mit Neustarts und dennoch müssen irgendwo hartnäckige Avira-Reste versteckt sein.

Woher könnte das Sicherheitscenter die falsche Info her beziehen, dass angeblich Avira installiert sei, bzw. wie bekommt man das System sauber von Avira-Resten?
Es handelt sich um Windows XP Home SP3 mit sämtlichen aktuellen Updates.

Vorab schon mal vielen Dank und schöne Grüße
3
Antworten
6087
Aufrufe
Live Mail Schnellansicht verschwunden
Begonnen von carpi65
18. August 2013, 18:49:18
Guten Tag,

seit einigen Tagen wird bei meinem Live Mail 2009 keine Mails mehr bei der Schnellanzeige angezeigt. Reparieren oder neu Installieren hatte leider keinen Erfolg, dass in den Ordner „Schnellanzeige“ wieder Mails angezeigt werden. Was muss ich tun, damit meine Schnellanzeige wieder geht?

Mit freundlichen Grüßen Stefan
7
Antworten
53030
Aufrufe
Fehlercode 0xc0000005 bei alle Anwendungen
Begonnen von funny_boy
16. August 2013, 01:17:26
Hi

Ich habe seit 1 Tag plötzlich Fehlercode 0xc0000005 bei alle Anwendungen. Egal welche Programm ich starten möchte, es kommt immer diese Fehlercode. Man kann nur Ordner öffnen. Dateien verarbeiten(kopieren,schneiden etc.). Sosnten kann ich nichts mehr machen.

Ich habe nichts installiert, keine Register oder Dateien geändert/gelöscht. Es ist ein Gamer PC, wo ich über Steam Games gespielt habe.

Laut google suche ist es ein Zugriffsverletzung.

Habt ihr eine Idee, wie man es behebt ?


PS: ich benutze Win7 64 bit. Das PC ist 5 Jahre alt, aber vor kurzem gereinigt.
0
Antworten
4006
Aufrufe
Icon aus Bild erstellen mittels IrfanView
Begonnen von Markus
11. August 2013, 13:07:29
Ein Icon aus einem Bild erstellen ist sehr einfach mittels IrfanView zu bewerkstelligen:

Ertsmals IrfanView herunterladen und installieren: http://www.irfanview.de/

Nach Installation das gewünschte Bild (das man als Icon haben möchte) mit IrfanView öffnen.
Icons (.ico-Dateien) werden für die Favicons in Websiten verwendet und werden im Browser neben der Adresszeile anegezeigt. Werden aber auch z.B. für Windows-Programme/Verknüpfungen benötigt.

Mit der linken Maustaste markiert man den gewünschten Bild-Bereich (oder alles, wenn das gesamte Bild gewünscht ist).
Anschliessend klickt man doppelt auf den ausgewählten Ausschnitt und wählt im Menü [b]Bild [/b]=> [b]Größe ändern[/b].

Für Windows-Icons sollte die Grüße 36 x 36 Pixel sein -für Webseiten-Favicons 16x16.

Anschließend wählt man im Menü Datei => Speichern unter und wählt als [b]Datei-Typ ICO[/b] aus.

Will man nun in Windows für ein Programm das Icon ändern:
Rechtklick auf die Prgoramm-Verknüpfung => Eigenschaften => Verknüpfung => Anderes Symbol und das neu erstelle ICO-Bild auswählen.


3
Antworten
13343
Aufrufe
chrome://unitedtb/content/newtab/newtab-page.xhtml Tab in Firefox
Begonnen von Markus
11. August 2013, 12:41:28
Hallo zusammen,

hatte bei einem Bekannten das Problem, dass Firefox immer wieder einen neuen Tab aufgemacht hat für die URL:
[b]chrome://unitedtb/content/newtab/newtab-page.xhtml[/b]

bin nach kurzer Recherche - aber erst vor Ort - drauf gekommen, dass es an einem Toolbar Plugin liegt - nachdem die Web.de Toolbar (vermutlich auch bei GMX?) deinstalliert wurde hat alles gepasst.

mfg
Markus
22
Antworten
14580
Aufrufe
Fritz Box Überhitzt 1&1 7141
Begonnen von Windows 7 Ultimate
03. August 2013, 21:38:19
« 1 2
Was kann man da machen das die Fritz box nicht überhitzt die ist sau heiß :grübel
Meine hängt schon an der Wand.
Aber nen Ventilator davor stellen ist bestimmt keine Dauerlösung.
11
Antworten
12195
Aufrufe
Taskleiste die Farbe ändern
Begonnen von Heidi
25. Juli 2013, 10:45:41
Guten Morgen,
ich möchte ie Taskleiste in schwarz ändern nur leider klappt das nicht.
Wenn ich auf Anpassen und auf Fensterfarbe klicke erscheint Fensterfarbe und Darstellung.
Wer kann mir da weiter Helfen?
6
Antworten
9482
Aufrufe
XP Modus unter Windows 7 lässt sich nicht installieren
Begonnen von ossinator
15. Juli 2013, 17:19:10
Ich habe Windows 7 Ultimate und wollte nun Virtual PC und XP Mode installieren. Dazu habe ich die Dateien: [i]Windows6.1-KB958559-x64-RefreshPkg[/i] und [i]WindowsXPMode_de-de[/i] von der Microsoft-Seite geladen und installiert. Nach dem geforderten Neustart installiert Windows 7 beim Hochfahren bis 91% und meldet dann den Fehler: "Fehler beim konfigurieren von Windows-Update. Die Installationsdateien werden zurückgesetzt."
Ich habe die Downloads schon mehrfach durchgeführt (sogar mit einem anderen PC). Immer mit dem selben Misserfolg.

Hat jemand eine Idee?
7
Antworten
9956
Aufrufe
disk 1/0 error replace the disk, and then press any key
Begonnen von PC-Halbwegskapiererin
05. Juli 2013, 19:25:06
Ich versuche mich kurz zu fassen, aber mein PC ist definitiv ein Sonder-Spezialexemplar ...  :grübel

Ich habe die Boot-Einstellungen an meinem PC schon vor ein paar Monaten geändert, ohne Probleme. Zwecks regelmäßiger Kontrolle von "Außen" wollte ich die Möglichkeit, mein System zur Erhöhung der Sicherheit mit "Rescue"-CD's zu überprüfen. Ging und geht auch alles prima, und ich habe sogar jetzt (kostet ja ständig Geld, CD's zu kaufen) die Iso-Datei auf einem bootfähigen USB-Stick, das aktualisiere ich zwecks neuer Virendefinitionen auch ganz regelmäßig.

Seit ein paar Wochen nervt mich aber, dass ich neuerdings beim Hochfahren die Meldung "Disk I/0 error - Replace the disk an then press any key" bekomme.

Sonderbar: Ich presse irgendeine Taste und mein Windows 7 fährt hoch, ohne weitere Probleme. Aber heute wollte ich den Befehl "bcdedit" (ich las das auf einer Ratgeber-Seite) in "Ausführen" - hm, na ja, eben ausführen -, um meine Booteinstellungen zu überprüfen. Rätsel: Geht aber nicht. Das "blitzt kurz auf" und verschwindet einfach im Nirwana ...  :grübel

Ich habe hier vorher den Text vom Betreff eingegeben und nach Antworten gesucht, aber da geht's immer darum, dass Windows 7 [i]nicht[/i] bootet - aber das macht es bei mir ja, mein Betriebssystem fährt ja hoch - nachdem ich irgendeine Taste gedrückt habe.

Aber nervig ist das schon, und vor allem: Wieso kann ich jetzt (und zwar erst jetzt) offenbar meine Booteinstellungen nicht mehr ändern?  :grübel :grübel

Also, obwohl ich mir zwar große Mühe gebe und versuche, ständig mehr und mehr dazuzulernen, bin ich alles andere als eine Expertin und verstehe das nun überhaupt nicht. :O

Für eine Erklärung wäre ich echt sehr dankbar!

Lieben Gruß,

PC-Halbwegskapiererin  :D

4
Antworten
75026
Aufrufe
Internetzugriff vorhanden aber Browser läd keine Seiten
Begonnen von BoesesTucTuc
04. Juli 2013, 16:47:35
Hallo Leute,

bin durch einen andern Post in diesem Forum und Tante Google auf euch aufmerksam geworden.
Habe mom den Laptop von einem bekannten hier, bei diesem klappt das aufrufen von Webseiten nicht mehr. Vor geraumer Zeit ging dies aber noch ohne Probleme.
Der Internetzugriff ist laut Netzwerkcenter vorhanden, die Verbindung läuft über W-Lan. Weder bei ihm noch bei mir, funktioniert der IE-Explorer noch der vorhandene Chrome Browser. Andere Geräte im Netzwerk laufen tadellos.
Der Lappi läuft mit Win7 Pro. Habe schon "AntiVir" deaktiviert und auch die Aktuelle Version, vom Kasperski Rescue Center drüber laufen lassen. Aber ohne das finden von bösartiger Software oder ähnlichem. Im Linux bzw. Rescue Center klappt die I-Net Verbindung und das Surfen tadellos.
Beim Router anpingen, sendet er die 4 Pakete und empfängt sie auch.
Auch habe ich versucht, einen älteren Wiederherstellungspunkt auszuwählen aber bei allen vorhandenen, hat er leider nicht die möglichkeit das System wiederherzustellen (liegt wahrscheinlich an meinem schlechtem Karma  :grübel)
Hat einer von euch evtl. noch eine Idee? Ich bin leider am Ende mit meinem Latein...

Viele Grüße und schonmal Danke
BoesesTucTuc

PS: Ich hoffe es stört niemanden, dass ich einen neuen Post mit dem bekanntem Thema erstelle aber so wie die Diskusion im alten ausgegangen ist wollte ich das ganze nicht wieder neu hochholen.
[url=http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E]http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E[/url]
PPS: Und kann mir einer evtl. veraten, wieso das Forum hier keine GMAIL adressen mag? 
6
Antworten
7135
Aufrufe
Wlan und Lan eingeschränkte Verbindung
Begonnen von Terminator96
30. Juni 2013, 16:28:16
Hallo,

folgendes und zwar habe ich das Problem, das mein Internet vor 4 Tagen, als ich mit mein Pc gesurft habe, einfach verabschiedet hat also plötzlich war die Verbindung weg, dann habe ich Pc neu gestartet und mein Router auch. Doch wenn ich mich mit Wlan oder Lan verbinden möchte kommt immer eingeschränkte Verbindung, dann bin ich mit Rechtsklick in der Taskleiste unten rechts auf die Verbindung gegangen und auf Reparieren dann hatte er repariert und immer wenn er die Netzwerkadresse beziehen will sagt er eingeschränkte Konnektivität egal ob bei Wlan oder Lan. Dieses Problem ist nur bei mein Pc so ich schreibe grad von Pc meiner Mom. Was habe ich alles versucht, nachgeschaut. Also als erstes habe ich die neusten Treiber auf meine Adapter getan, sie deaktiviert, dann deinstalliert, Pc neugestartet und wieder installiert und wieder neugestartet. hat nichts geändert. 2 Schritt : ich habe geschaut ob dhcp beim Router an ist es war an dann geschaut ob alle Infos wie ip dns usw automatisch bezogen werden vom Pc aus ja werden bezogen dann habe ich die komplette Veschlüssellung vom Router deaktiviert wie auch die Firewalls vom Pc nix gebracht immer noch eingeschränkt. 3: ich habe die ip Adresse manuell eingegeben das sah so aus:
IP- Adresse: 192.168.2.111
Subnetzmaske: 255.255.255.0
Standardgateway: 192.168.2.1
Bevorzugte DNS-Server: 192.168.2.1
Alternativer DNS-Server: freigelassen

Dann war die Verbindung erfolgreich aber ich kann weder ins Internet noch in die Konfigurationseinstellungen des Routers zugreifen das einzige was möglich über die Eingabeaufforderung war: [u]ping 192.168.2.1[/u] alle 4 Pakete wurden gesendet und empfangen also kein Verlust.
jedoch bei z.B. [u]ping google.de[/u]  kam konnte Zielhost nicht finden....
ja also wenn ich dhcp nutze kommt eingeschränkte verbindung und ich kann 192.168.2.1 nicht anpingen da kommt Ziehlhost nicht erreichbar

(auf die ip adresse bin ich gekommen weil im router eingestelt ist 192.168.2.100 bis 199)
Router zu reseten habe ich auch gemacht ich bin mit mein Latein am Ende hier noch Infos Über mein Pc.:
bei ipconfig/all kam raus (bei automatisch zu weisen Verbindung):

Windows IP Konfiguration

Hostname: ibm
Primäres DNS Suffix: stand nix
IP Routing aktiviert: ja
WINS Proxy aktiviert: ja

Ethernetadapter Drahtlosverbindung:

Verbindungspezifisches DNS Suffix: stand nix
Physikalische adresse: 00-14-A4-4D-76-62
DHCP aktiviert: ja
Autokonfiguration aktiviert: ja
IP adresse(autoconfig): 169.254.68.136
Subnetzmaske: 255.255.0.0
Standardgateway: stand nix

da ist mir natürlich di ip und Subnetzmaske aufgefallen (Drahtlosverbindung)
wie kann denn das sein müsste eig. anders sein oder?
Adapter und Pc Daten:

Wlan Adapter: 11a/b/g Wireless LAN Mini PCI Adapter II
Lan Adapter: Broadcom NetXtreme Gigabit Ethernet
Pc:
Betriebssystem: Windows xp SP:3 ( schon solang ich denn Pc hab ungefähr ein Jahr)
Laptop: T43
Verbindung mache ich nur mit xp also hab keine Programme dafür
Antivirus Firewalls und andere Firewalls: Antivirus: AVG13 und Widows Firewall

wenn ich Manuelle IP habe , habe ich aber keine ipconfig jetz abgeschriben wenn ich das machen soll bitte melden:)
so werden noch Infosgebraucht melden und bitte helft mir:(
8
Antworten
5833
Aufrufe
Windows7 / IE 10 - Rosa/Pinke Hintergrundfarbe
Begonnen von Hope
26. Juni 2013, 14:56:20
hallo,
seit heute zeigt sich in einzelnen Fenstern (egal auf welcher Webseite) eine rosa/pinke Hintergrundfarbe. Ebenso in der Windows-Fotoanzeige, wenn ich mit der PC-Maus über die Verlaufsleiste oder sonst wo drüber gehe - jedes Fenster was sich öffnet hat einen teils-oder kompletten rosa Hintergrund. Vorher war alles immer weiß.
Wie kann ich das wieder zurück setzen bzw. ändern. Habe schon meinen IE 10 zurück gesetzt und nach Neustart des PC´s war es immer noch so.
Danke im Voraus,
MfG , Hope
8
Antworten
17535
Aufrufe
Notebook Fährt nicht hoch bzw startet nicht
Begonnen von Jeamy
20. Juni 2013, 23:04:59
''Hallo,

Ich habe vor 3 Tagen mein Notebook normal runter gefahren.

Leider musste ich heute feststellen, als ich die AN Taste gedrückte habe, dass dieser nicht mehr hochfährt bzw Startet. Sehe nur einen schwarzen Bildschirm. Er bricht nach 1-2 sek. ab und geht wieder aus.

Ich war nur im Internet, habe ein paar Spiele gemacht! Denke nicht das ich mir ein Virus eingefangen habe!

Der hat es Früher auch schon so gemacht aber ich habe nach ca 5 min geschafft, dass er hochfährt! Dann kam die Starthilfe ect.

Was kann ich machen'?

Kann das am Windows liegen? oder an meinen Laptop??

Ich habe Windows 7 Professional 64-bit drauf!

Vielen Dank im Vorraus
3
Antworten
2327
Aufrufe
Kostenloser Treiberaktualisierer
Begonnen von Exitus2303
15. Juni 2013, 18:32:59
  Hallo,

kennt jemand bzw./und  hat schon jemand einen kostenlosen Treiberaktualisierer benutzt?

Ich bin auf den Free Driver Scout und DriverEasy gestoßen.

M.f.G.