351 Benutzer online
17. Oktober 2019, 15:36:32

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort vom
3
Antworten
9237
Aufrufe
Plötzlich alles weg!
Begonnen von PLda1st
08. Februar 2007, 08:58:47
Hallo,

ich habe ein englisches Vista Business und bis gestern lief auch alles super.
Als ich heute morgen den PC anmachte, kam plötzlich die Meldung "Preparing your desktop" und als der Desktop dann da war, waren alle meine Einstellungen (wie bspw. Hintergrundbild, Icongröße, Programme in der Schnellstartleiste, Widgets auf der Sidebar, ...) weg.
Es war alles wieder wie im Auslieferungszustand.
Ein paar meiner Verknüpfungen waren noch auf dem Desktop, aber nicht alle.

Gut, das ist ja noch nicht so schlimm.
Aber als ich dann Outlook 2003 öffnen wollte und er erstmal nach der Installations-CD fragte und, nachdem ich sie eingelegt hatte, sich ein jungfräuliches Outlook öffnete, da wurde mir schon anders...!
Ebenso waren grundlegende Einstellungen im System verändert, zB daß ich nur 1 mal klicken muß, um eine Datei zu öffnen anstatt 2 mal, etc.

Hat jmd von euch ne Ahnung, was das sein könnte, bzw. woher das kommt? :O
Wie könnte ich wieder an meine emails kommen, die ich in Outlook hatte? Ebenso an meine Lesezeichen aus Firefox.

Danke!
PL

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge bgqbgq zwuzwu forumforum gehtgeht zguzgu problemproblem d2sd2s keinekeine bingbing computercomputer d24d24 keinkein yahooyahoo problemeprobleme searchsearch softwaresoftware d2kd2k windows7windows7 5818717858187178 hilfehilfe 13555341691355534169 bggbgg windowwindow
18
Antworten
41540
Aufrufe
Leistungsindex unter XP?
Begonnen von Tobi33100
06. Februar 2007, 13:02:00
« 1 2
Gibt es ein Programm das den Leistungsindexes meines Rechners unter XP berechnet?
Wäre ja mal anz interessant um vorher zu wissen ob, bzw. wie Vista laufen wird!
meldet euch ;)
6
Antworten
20527
Aufrufe
Lösung - Bluetooth unter Vista nicht mehr vorhanden.... (Acer Aspire 9512)
Begonnen von Flyby
06. Februar 2007, 11:54:43
Guten Tag miteinander

Mit meinem Acer Notebook (Aspire 9512) habe ich unter XP mein Handy immer via Bluetooth mit dem Laptop synchronisiert. Nachdem ich nun Vista installiert habe, findet sich weder in der Systemsteuerung noch sonst irgendwo Bluetooth.
Nach langem Suchen habe ich sogar den Bluetooth-Treiber für Vista gefunden - bei der Installation jedoch erscheint die Fehlermeldung "no bluetooth device was detected".
Ich habe keine Ahnung, weshalb das im Gerät eingebaute Bluetooth nicht mehr erkannt wird.
Der Acer-Support konnte mir da auch nicht weiterhelfen - der Mann war sogar der Ansicht, dass dieses Gerät gar nicht über Bluetooth verfügt - was nun definitiv nicht stimmt...

Hat jemand von euch allenfalls das gleiche Problem und - was viel interessanter wäre - dazu eine Lösung gefunden?

Besten Dank und Gruss
Michael W.[move][/move]
39
Antworten
109170
Aufrufe
Suche Treiber für High Definition Audio-Gerät
Begonnen von bibo
06. Februar 2007, 04:06:41
« 1 2 3
Hallo Leute
Habe ein großes Problem. Habe auf meinen Rechner Vista Installiert und jetzt zeigt mein Rechner mir an das kein audioausgabegerät Installiert ist. Ich kenne mich jetzt nicht so gut damit aus und habe nur diese daten gefunden:

High Definition Audio-Gerät
Interner High Definition Audio-Bus
hdaudio.inf:Microsoft.ntx86:HdAudModel:6.0.6000.16386::hdaudio\func_01
Audio-, Video- und Gamecontroller

Ich weiß jetzt nicht was man noch braucht um einen treiber zu finden der auch läuft.
Vieleicht kann mir jemand weiterhelfen.

THX Bibo
2
Antworten
10844
Aufrufe
Ich kann keine Updates machen
Begonnen von Cool Master
03. Februar 2007, 09:45:44
Hallo erst mal bin neu hier,

ja und schon mein 1. problem mit Vista an sich ein richtig geiles BS aber ich kann keine updates machen ich bekomme immer und immer wieder ein "timeout" kann es daran liegen das mein Router den Port blockt oder sind der Update Server überlastet? Ich werde mir mal ein Router von einem freund geben lassen da er ein anderen hat als ich ich hoffe ihr könnt dazu was sagen.

Edit:

Fehler Nr. 80072EE2
0
Antworten
7154
Aufrufe
[News] TAPI Services für AVM FRITZ!Box
Begonnen von admin
01. Februar 2007, 22:24:27
TAPI Services für AVM FRITZ!Box

Heute hat AVM seine neue Version der Tapi-Schnittstelle für seine Fritz!Box-Modelle veröffentlicht.



Die neue Version unterstützt nun die Telefonie-Anwahl aus Microsoft Office 2007-Anwendungen heraus[br /]
und ist nun auch mit Windows Vista - allerdings nur für die 32bit-Version - kompatibel.[br /]
Den Download zum supportfreiem Tool findet man unter ftp://ftp.avm.de/fritz.box/tools/tapi4box/deutsch/



Bereits vor ein paar Tagen hat AVM die Vista-Treiber für den Fritz!Wlan-USB-Stick veröffentlicht:



[url=http://www.avm.de/files/cardware/fritzwlanusb.stick/windows.vista/deutsch/]http://www.avm.de/files/cardware/fritzwlanusb.stick/windows.vista/deutsch/[/url]

http://www.go-windows.de/forum/tagged/?id=724342;tag=fritz



2
Antworten
7773
Aufrufe
Suche Treiber für Philips-USB-Web-Kamera
Begonnen von JohannTito
01. Februar 2007, 18:49:10
Hallo auch  :)

Suche Treiber für Philips-USB-Web-Kamera ToUcam 840 ??

oder Wer weiss Rat?
89
Antworten
186258
Aufrufe
MEDION TREIBER
Begonnen von Alfaman
01. Februar 2007, 18:34:36
« 1 2 ... 5 6 »
Hallo erstmal,
mein Meidion (Tevion) Scanner MD 42666 wird unter Windos Vista nicht gefunden.
Software wurde installiert, allerdings ohne Erfolg. In der Hardware-Übersicht ist zu lesen: Kein 32 Bit-Treiber (Fehler 28).
Wer weiss Rat?
33
Antworten
24948
Aufrufe
Drei Treiber fehlen
Begonnen von zimbo
30. Januar 2007, 20:33:04
« 1 2 3
hallo,
ich habe noch mal eine frage. ich habe das hp pavilion dv 6057 notebook und habe heute vista installiert. nun werden bei mir beim gerätemanager noch drei sachen angezeigt, die keinen treiber haben. einmal für den coprozessor(ich weiß garnicht was das bedeutet), dann einmal generic monitor und einmal usb 2. webcam.

die webcam ist unten in der taskleiste schon aufgeführt, aber beim gerätemanager steht das ich den treiber nicht installiert habe. das ist die pavilion webcam. kann mir jemand sagen wieso die webcam nicht geht?ist doch komisch ds die untens chon in der taskleiste angezeigt wird.

ich hoffe ihr könnt mir bei meinen problemen helfen.wäre klasse.danke schon mal
15
Antworten
19685
Aufrufe
Treiber für Geforce Go 7200
Begonnen von zimbo
30. Januar 2007, 17:53:59
« 1 2
Hallo, ich habe heute Vista Business installiert und suche nun den Treiber für Nvidia Geforce Go 7200. Ich finde den einfach nicht. Auf der Nvidia Homepage sollte einer dazu sein, aber das klappt nicht. Ich hoffe mir kann da jemand weiterhelfen. Wäre echt nett. Danke schon mal
263
Antworten
149515
Aufrufe
Suche Treiber für Vodafone Easybox
Begonnen von breaky
29. Januar 2007, 22:03:29
« 1 2 ... 17 18 »
und zwar für die Globetrotter Module G3+
0
Antworten
3761
Aufrufe
[FAQs] Deinstallaton von Vista bei Dual Boot System
Begonnen von gdi
23. Januar 2007, 20:54:23
[url=http://www.go-windows.de/faqs/faqs/deinstallaton-von-vista-bei-dual-boot-system.html]zu den News: Deinstallaton von Vista bei Dual Boot System[/url] Um Windows Vista vom System zu entfernen sind folgende Schritte nötig: - Das System von der Windows XP Boot CD starten und bei der Aufforderung für die Recovery Konsole diese mit "R" starten.[br /]- "Fixboot" in die Konsole eingeben und mit Enter bestätigen[br /]- "Fixmbr" eingeben und mit Enter bestätigen Jetzt kann man das System neustarten und der Vista Bootmanager ist verschwunden. Die restlichen Ordner von Vista können nun gelöscht werden oder man formatiert die ganze Partition auf der Vista installiert ist.
5
Antworten
11708
Aufrufe
[News] Vista Sidebar Gadgets
Begonnen von gdi
23. Januar 2007, 20:33:12
[url=http://www.go-windows.de/news/news/vista-sidebar-gadgets-41.html]zu den News: Vista Sidebar Gadgets[/url]Microsoft hat zwei neue Gadgets für Outlook veröffentlicht. Zum Einen Outlook Upcoming Appointments, welches anstehende Termine anzeigt und zum Anderen Outlook Tasks, welches die aktuellen Aufgaben anzeigt.Outlook Upcoming Appointments: [url=http://gallery.microsoft.com/liveItemDetail.aspx?li=ed840437-7d13-4755-8d0a-0ba2cbbf38e6&l=1]http://gallery.microsoft.com/liveItemDetail.aspx?li=ed840437-7d13-4755-8d0a-0ba2cbbf38e6&l=1[/url][br /] Outlook Tasks: [url=http://gallery.microsoft.com/liveItemDetail.aspx?li=98a101eb-2fc6-4c06-866c-14a6f5e05ab9&l=1]http://gallery.microsoft.com/liveItemDetail.aspx?li=98a101eb-2fc6-4c06-866c-14a6f5e05ab9&l=1[/url]
41
Antworten
45166
Aufrufe
Einige Seiten im Internet nicht erreichbar
Begonnen von JohnArenque
30. Dezember 2006, 14:58:43
« 1 2 3
Hallo zusammen!Ca. jedes zweite Mal habe ich nach dem Neustart das Problem, dass einige Seiten (weder im Internet Explorer noch im Firefox) nicht erreichbar sind, andere, wie z.B. diese hier, funktionieren einwandfrei!Was z.B. nicht funktioniert ist Google und die Microsoft-Seiten - sehr suspekt, dass gerade die nicht laden ;-) und Ebay ist zwar erreichbar... aber verdammt lahm... so dass der Browser irgendwann immer einen Timeout meldet, falls nicht zuvor schon mein Geduldsfaden gerissen ist...Ferner läd er im Outlook die Mails von yahoo nicht runter, von googlemail läd er sie jedoch... sehr komisch alles ;-)... und nach einem Neustart von Vista ist wieder alles in Butter...Ich versteh´s nicht... hab schon hier und dort rumgespielt, Cache manuell gelöscht usw...(Ach so: Zu meiner Version: Ich besitze eine legale Final Release Vista Business von meiner Uni, die ich bereits aktiviert habe. Mein ASUS Notebook hat im Leistungsindex eine 4,2 bekommen.)Mit Bitte um Hilfe und freundlichem Gruß!John
3
Antworten
12287
Aufrufe
Windows Media Player für Vista downloaden
Begonnen von David
19. Dezember 2006, 01:10:47
Hi,ich habe (leider) nur die Vista Business [B]N[/B] Final. Das heißt ohne Media Player 11.Weiß jemand, wo ich den herbekomme? Auf der Seite von Microsoft finde ich mur die Version für Win XP und die läuft nicht auf Vista (scheitert an der Gültigkeitsprüfung meiner Windows-Lizenz obwohl mein Vista Orginal ist).Oder muss ich da jetzt warten bis Vista auch für Endverbraucher aufm Markt ist? (Ende Januar glaub ich)Danke für die Antwort!David
39
Antworten
72921
Aufrufe
Vista herunterfahren - beenden - Ruhezustand - Standby - Sammelthread
Begonnen von nico84
18. Dezember 2006, 14:15:27
« 1 2 3
hey ho,

der ruhezustand klappt bei mir nicht. Wenn ich in den ruhestand gehe fährt alles schön runter ..... festplatte geht aus... graka..... jedoch springt der pc dann direkt wieder an und befindet sich wieder in windows :)

ist das problem bekannt? liegt bestimmt an irgendwelchen treibern.... obwohl ich ausschließlich vista treiber installiert habe... zumindest von graka/sound
2
Antworten
12521
Aufrufe
Zustimmung für Systemeingriff deaktivieren?
Begonnen von Flitschbirne
23. Juni 2006, 16:07:48
Jedes mal wenn man in der Beta2 z.B. in den Gerätemanager gehen möchte muss man diesem ja vorher "zustimmen".Kann man den Schmarn irgendwie deaktivieren?

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen