225 Benutzer online
21. Januar 2018, 04:01:54

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort vista
3
Antworten
3887
Aufrufe
Spracherkennung , der Lacher überhaupt .
Begonnen von Kubi
24. April 2007, 21:46:24
Moin.

Ich habe gerade mal ein "Sprachtraining" für die Spracherkennung durchgefüfrt . Dabei habe ich einfach mal einen Thread
in Wordpad diktiert :

1. DEIN SYSTEM, bei Hardware sowie Treiber beschwerden, also auch name und hersteller der Einzelteile
2. Vista Version: HOME "BASIC"/"PREMIUM", "BUSINESS", "ENTERPRISE" oder "ULTIMATE"
3. Die Bit Version 32 Bit oder 64 Bit
4. Detailreiche Beschreibung der Fehler
5. NUTZT DIE SUCHFUNKTION
6. VIEL ERFOLG

und das kam dabei heraus :

Eins bei uns die im Urin, alle sind drei Toten und einen ernsten USA
Zwei beste Version com ATERSFB der wird weiter meldete
Drei die Band war also am 32 deut oder wieder in die
Geheimzuhalten Akhavan wir lieber
Dann wird die wird. Jon
Zach von vielen erzählt




windowswindows go-windowsgo-windows win7win7 ymsyms winwin forumforum bgebge problemproblem problemeprobleme treibertreiber bgqbgq zwuzwu softwaresoftware gehtgeht windows7windows7 hilfehilfe funktioniertfunktioniert fehlerfehler keinkein keinekeine installiereninstallieren zguzgu windowwindow downloaddownload programmprogramm bitbit d2sd2s updateupdate yahooyahoo searchsearch
14
Antworten
8152
Aufrufe
Vorsicht vor TuneUp
Begonnen von quaster
24. April 2007, 19:50:51
Habe die Beta Version von TuneUp 2007 für Windows Vista laufen und erlebte sogleich den ersten Reinfall. Nachdem "Registry Defrag" und "Registry Cleaner" liefen waren alle meine Software Lizenzen unwiederbringlich verschwunden. Z.B. wurde da aus CloneDVD (Vollversion) eine Testversion die ich noch 2 Tage benutzen könnte. Dasselbe mit AnyDVD. Auch die Neuinstallation der Softwarelizenzen brachte keine Änderung. TuneUp´s Rescue Center: Wiederherstellung durchgeführt, Ergebnis: keine Änderung.
Letztlich half nur noch das Zurücksetzen des gesamten Systems per Systemwiederherstellung.
Da müssen die Softwareentwickler bei TuneUp aber noch kräftig nachlegen ...
1
Antworten
2811
Aufrufe
Benchmark Tests für Vista
Begonnen von cwgo!
24. April 2007, 18:23:19
Hallo,

wollte mal sehn, was mein neuer Rechner so alles drauf hat und suche nun geeignete und repräsentative Benchmark-Tester für Vista Home Premium 64 als Betriebssystem.

Läuft z.B. 3DMark06 zuverlässig?

Und was für empfehlenswerte Benchmarks für Performance, CPU und Grafik gibt es denn zur Zeit für Vista 64Bit?

Danke und Gruß!
6
Antworten
11917
Aufrufe
Vista netzschalter auf herunterfahren umstellen...
Begonnen von Axel_Foly
24. April 2007, 17:05:37
http://vista.kilu3.de/vistazone/index.php?option=com_content&task=view&id=45&Itemid=25

unter diesem link gibt es eine anleitung wie ich den netzschalte so einstelle, dass den pc mit einem klick ausschalten kann ... das habe ich auch gemacht ... es steht jetzt herunterfahren drin in den energieoptionen  aber der netzschalter fährt de pc auch weiterhin in den ernergiesparmodus ...

funktioniert das bei euch auch nicht ?
... was mach ich da falsch?

mfg
22
Antworten
7357
Aufrufe
Startmenü gelöscht, mal wieder...
Begonnen von Kontrollturm
24. April 2007, 16:20:34
« 1 2
Hi, ich hab schon wieder mein Startmenü für alle Benutzer gelöscht! :evil: :evil:
Kann mir bitte jemand ein Startmenü für Vista 64bit Ulitimate an [color=red]*E-Mail Adresse gelöscht*[/color] schicken? Es ist egal, was ihr instlliert habt. ich will nur die verknüpfungen!

DANKE!!!

PS: Ist sehr wichtig!!!!!!!!!!!!!!!!!!!!

[i]
Edit Netzmonster : Ich habe sicherheitshalber deine E-Mail Adresse rausgenommen ![/i]
5
Antworten
3866
Aufrufe
Mirkofon einstellungen ???
Begonnen von Osterhase
24. April 2007, 16:01:14
Malzeit !! Ich benutze Vista 64 Ultimate !!
Möchte gerne skype benutzen !!
das programm habe ich kein problem !! Aber ich bekomme das angeschlossen mikrofon nicht aktiviert !!
Habe das mikrofon an meinem zweiten pc angeschlossen (XP Pro) und dort funtz es sofort !!

Weis einer von euch wie ich das was eistellen müste ???
Bei Xp gabe es meist noch dei einstellung(Mic.Boost an),danach funtz es ja auch einwandfrei unter XP

Gibts sowas ähnlich bei Vista auch ???Und wo ???


Mfg Osterhase
1
Antworten
11469
Aufrufe
HP LASERJET 2840
Begonnen von AlisD
24. April 2007, 15:29:45
Hallo,

nun hab auch ich mal ein Problem.

Das System:
Sony Vaio Bildschirm, (Computer integriert) und der HP Laserjet 2840.
Windows Vista Home Premium.

Die aktuellen Treiber von der HP seite habe ich auch shon.

Nun das Problem, der Drucker druckt nicht. Vista erkennt ihn zwar aber er bekommt einen Fehler wenn er was drucken soll. Vista kann das dokument anscheinend nicht weiterleiten.
also was kann ich noch versuchen um die kiste zum laufen zu bringen?

Der Drucker ist in Ordnung, druckt statusseiten etc. muss an Vista liegen.

also nun mal los :-)

ich sag schonmal DANKE,,..,, :kaffee
6
Antworten
7696
Aufrufe
Service Pack 2 und .net Framework
Begonnen von cwgo!
24. April 2007, 14:48:40
Hallo!

:))

bin seit gestern stolzer Besitzer eines neuen PCs mit Vista home premium 64BIT als Betriebssystem.
Vorher hatte ich Windows XP.
Auf Xp hatte ich das Service Pack2 und das .NET framework 2 drauf.
Sind diese Komponenten automatisch unter Vista mit drin oder muss ich die nachinstallieren?
Unter dem Windows Updater finde ich nur installierbare Versionen für XP...

Dankeschön!
:wink
4
Antworten
16373
Aufrufe
DirectX9.0c und DirectX10 unter Windows Vista 64Bit
Begonnen von cwgo!
24. April 2007, 14:45:18
Hallo,

habe seit gestern ein Windows 64BIT home premium Betriebssystem.

Ist da automatisch DirectX10 drauf?
Ich habe F.E.A.R. installiert und ich musste DirectX9.0c installieren, um es überhaupt installieren und dann spielen zu können.

Hat das automatisch DirectX10 überschrieben oder sind da nun beide Versionen drauf? ?(
1
Antworten
4044
Aufrufe
nvidia Forceware Treiber für 8800GTS 640MB
Begonnen von cwgo!
24. April 2007, 14:32:39
Hallo,

dies ist mein erster Beitrag in diesem Forum! : )

hab gestern meinen neuen Rechner bekommen. Core2 Duo mit E6400, 2GB RAM, Vista Home Premium 64 Bit und ner Club 3D 8800GTS 640 MB Karte drin.

Es war der Forceware Treiber 100.xx irgendwas installiert und ich hab über nvidia nen neuen Treiber runtergeladen und installiert.
Das war der 158.58 (kann das sein?). Das war aber wohl nur ein BETA Treiber.
Der hat mein System zerschossen und wurde automatisch entfernt.
Nach dem Neustart hat das System nur den Standard VGA Treiber erkannt und wenn ich einen älteren Forceware Treiber drauf machen wollte, kam die Meldung, dass ich einen 32BIT deinstaller drauf hätte, der mit meinem 64BIT System nicht funktioniert.
Jetzt bin ich überfragt!
Wie krieg ich denn nun sauber nen aktuell lauffähigen Treiber für meine Karte wieder aufgespielt?

Hoffe ich finde hier Hilfe!!!

Dankeschön!
:wink
1
Antworten
2387
Aufrufe
Vista Buissenes Utimate im Büro Umfeld unbrauchbar
Begonnen von uwe8888
24. April 2007, 10:34:14

Vista verhält sich gemauso divenhaft, wie Patrick (Sohnemann)es in seinen Ausführungen beim Test des RC2 dargestellt hat.

Nach 2 Nächten Kampf kann ich nur sagen:

In der derzeitigen Version untauglich. ?(

Der Remote Desktop (zum anmelden per Remote ) ist wie ein Ostfriesenblinker, geht mal, geht mal nicht.

Vista akzeptiert nur sich selber, traut nicht mal Outlook2003.
Selbiges ist bei dem HP2840 (Gibts tatsächlich schon Drucker, die über WEB ansprechbar sind ????)

und der Gipfel, da will doch einer Sky DSL nutzen, wo kommen wir denn da hin, Daten übers Internet zu empfangen,
und der Rückkanal ist dann ISDN, und auch noch verschlüsselt.

Die angebotene Lösung ist, all diese Programme als vertrauenswürdig einzustufen,
dann gehen die auch perfekt......



Bis zum 2 ten Reboot !

Dann telefoniert Vista nach Hause (zu Microsoft) , und stellt alle deine Einstellungen in Frage,
aktiviert die Firewall wieder, und überschüttet dich mit unnützen Fragen (bei schwarzem Hintergrund), ob du das auch wirklich willst.


Antworten auf diese sind sinnlos (klar, wollte ich doch so haben!!!!!!!!!!!),

weder Remote Desktop, die 2840 Schnittstelle, noch Sky DSL laufen mehr, egal was eingestellt wird.

Abhilfe: Alles neu installieren, dann geht´s wieder (bis zum zweiten Reboot)

Fazit:

Im Geschäftsumfeld absolut untauglich, da wir Bill noch nachlegen müssen.

Wird wieder ein Server 2003, da geht dann alles.

Oder hat sich eine noch mehr Zeit um die Ohren geschlagen (bin für Anregungen gerne zu haben)



0
Antworten
51767
Aufrufe
Vista Update von 32-bit auf 64-bit
Begonnen von netzmonster
24. April 2007, 09:18:37
Ein Update von 32bit auf 64bit  ist bei folgenden Vista-Versionen möglich :
[i]Vista Home Premium
Vista Business
Vista Ultimate [/i]

Bei der Ultimate Version ist die 64bit Variante gleich im Paket vorhanden, Anwender von HomePremium & Business müssen sich zunächst mit der 32-bit Version begnügen.
Jedoch können letztere einen Datenträger mit der 64-bit Version bei Microsoft gegen eine Gebühr von 11,85 € nachbestellen.
[url=http://www.microsoft.com/windowsvista/1031/ordermedia/de-de/default.mspx]zu Microsoft[/url]


[i][b]Hinweis : [/b] [/i]

Info von Microsoft  :


Sehr geehrter Kunde,

vielen Dank für Ihre E-mail.

Bitte teilen Sie uns mit ob es sich bei Ihrer Vista-Version um eine OEM-Version handelt, d. h. dass sie bereits auf Ihrem PC vorinstalliert war, oder ob Sie es einzeln erworben haben.

Sollten Sie Vista bereits auf Ihrem PC vorinstalliert erhalten haben, wenden Sie sich bitte direkt an Ihren Händler.

Falls letzteres zutrifft, teilen Sie uns bitte mit ob es sich bei Ihrer Vista-Version um eine Voll- oder System Builder-Version handelt. Dies erkennen Sie beispielsweise daran, dass die Vollversion in einem Karton und die System Builder-Version lediglich in einer Hülle verkauft wird.

Sollten Sie sich dessen nicht sicher sein, können Sie uns eine Rechnungskopie oder eine Kopie der CD zukommen lassen.

Prüfen Sie bitte vorab ob Ihr PC für 64 bit kompatibel ist.

Wir werden den Auftrag dann gerne manuell für Sie aufnehmen.

Für weitere Fragen stehen wir Ihnen gerne zur Verfügung.

Mit freundlichen Grüßen


Microsoft Direct Services Team
E-mail: vista-am@msdirectservices.com
Tel: 08007236725
11
Antworten
8164
Aufrufe
Einstellung für Auslagerungsdatei werden nicht übernommen
Begonnen von ossinator
24. April 2007, 08:02:42
Ich versuche bergeblich die Einstellungen für die Auslagerungsdatei zu ändern.
Wie in Bild 1 hätte ich es gerne und nach dem Neustart sieht es aus wie in Bild 2. Habe schon mehrere Einstellungen probiert.

Was mach ich falsch?
0
Antworten
7920
Aufrufe
dyndns mit thomson SpeedTouch 510??
Begonnen von Axel_Foly
23. April 2007, 22:15:07
Weiß jemand wie ich das thomson SpeedTouch 510 Speedtouch Modem so kalibrieren kann, dass es immer beim einwählen seine ip Adresse an dyndns schickt?

mfg
15
Antworten
7873
Aufrufe
Java für Vista ?
Begonnen von Artschie
23. April 2007, 21:34:20
« 1 2
Hallo zusammen,

ich habe Probleme mit Firefox 2.
Java ist nicht kompatibel mit Firefox 2, wird mir bei einer Software Installation vorgeworfen.

Hat jemand Erfahrung mit ähnlichem ?

Danke im vorraus.

Mfg
11
Antworten
5249
Aufrufe
Auero Glass hilfe
Begonnen von tvirus97
23. April 2007, 21:04:48
hallo zusammen
seit kurzem funktioniert die aero glass Oberfläche bei mir nicht mehr, soll heissen das es jetzt wieder im Vista-Basis Modus ist.
Mir ist klar, das ein paar Programme Aero Glass automatisch deaktivieren, aber bis jetzt hat es immer funktioniert.
weiss vielleicht jemand, ob man irgendwo nachschauen kann, welche programme aero glass blockieren?
vielen dank
25
Antworten
67178
Aufrufe
Vista Aero Glas Style für XP Download
Begonnen von Razzor
23. April 2007, 20:40:36
« 1 2
VYSTAL
Kleines Tool für XP! Deine Fenster im Aero Glas Style, nicht zu verwechseln mit dem älteren Tool
wo es noch gibt... Hab es auf einem XP getestet (hab noch einen neben Vista) bringt den Effekt real.
Egal welche Grafikkarte du hast...

Download [url=http://www.vongehlen.dyndns.org/Dustin/Vystal/NEW/index.html]http://www.vongehlen.dyndns.org/Dustin/Vystal/NEW/index.html[/url]
5
Antworten
9268
Aufrufe
UMTS Eplus
Begonnen von mandy79
23. April 2007, 19:40:04
HILFE!!!!!!!
Hab mir [b]Base[/b] geholt und ne [b]Vodafone [/b] Card (GT 3G Quad) bekommen. Bei Vista kann weder die Eplus Software noch die von Vodafone die Card erkennen. Hat einer ne´ Idee??? Oder besser, den passenden Treiber?
Vielen Dank und Grüße
7
Antworten
5096
Aufrufe
PC friert ein, wenn Programm gestartet wird
Begonnen von Membeo
23. April 2007, 18:12:40
Hallo ,

ich bins mal wieder,  ich glaub ich bin der Vista Problemtester schlechthin.

Nun folgendes Problem, immer wenn ich ein Spiel starte, bei mir sind es FEAR, Dark MESSIAH und Half Life 2, dann friert mein Pc ein.

Ich bin noch völlig im Windows- Fenster, seh den RundenVistaKreis, ehemals Sanduhr und dann ist schluss, kann nichts mehr machen, nur reboot hilft.

Woran kann das liegen, hab Ram schon ausprobiert.
9
Antworten
18699
Aufrufe
Wie den 2. Kern aktivieren??
Begonnen von HeatHunter
23. April 2007, 16:02:34
Mein System:
AMD X2 3800+
MSI K8n Neo4f
HIS 1950 XT
....

Ich habe folgendes Problem.

Wärend der letzten Zeit muss ich es irgendwie geschaft habe, meinen 2. Kern zu deaktivieren. Ich habe in einem anderen Froum gelesen, dass das in Verbindung mit dem Installieren und Deinstallieren der ATI Treiber stehen kann. Gibt es irgendwie ne Möglichkeit, den Kern wieder zu aktivieren?


Treiber neuinstallieren, Systemwiederherstellun (fehlender Wiederherstellungspunkt) und so standart Zeug hilft alles nicht..

Hat jemand von euch schonmal von dem Problem gelesen??