299 Benutzer online
20. Januar 2019, 03:24:52

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort probleme
0
Antworten
23538
Aufrufe
Systemadministrator blockiert (verwaltet) die Einstellung von Windows Update (Wi
Begonnen von quaster
05. April 2013, 17:08:21

[u][b]Systemadministrator blockiert (verwaltet) die Einstellung von Windows Update (Windows 7 / 8 )[/b][/u]

Es gibt das Problem, dass der System- Administrator das Windows Update verwaltet. Die Funktion zu Einstellung ist grau hinterlegt.
(Meldung: „Einige Einstellungen werden vom Systemadministrator verwaltet“)
Selbst der Administrator kann keine Einstellungen vornehmen.
Es ist nur dadurch aufgefallen, dass die Einstellung verändert wurde, dass eine Meldung im Wartungscenter aufgetaucht ist.  Siehe Bild!

[u][b]LÖSUNG: [/b][/u]
Starte Regedit.
Wechsle zu HKEY_LOCAL MACHINE \Software\Policies\Microsoft\Windows und lösche den Zweig "Windows Update".
Starte danach den PC neu und rufe Windows Update erneut auf.

windowswindows vistavista go-windowsgo-windows problemproblem win7win7 winwin ymsyms forumforum gehtgeht bgebge treibertreiber funktioniertfunktioniert fehlerfehler bgqbgq zwuzwu keinkein softwaresoftware windows7windows7 hilfehilfe keinekeine installiereninstallieren bitbit updateupdate windowwindow downloaddownload zguzgu installationinstallation bingbing d2sd2s yahooyahoo
4
Antworten
4207
Aufrufe
Firefox Hardwarebeschleunigung
Begonnen von Mostrich
02. April 2013, 23:37:12
In der letzten Zeit kam immer öfter unleserliche Schrift in meinem Firefox auf. Google sagte mir, daß das Problem bekannt sei und ich solle die Hardwarebeschleunigung abschalten, vgl.:
http://stadt-bremerhaven.de/firefox-17-unscharfe-oder-verschwommene-schrift/

Hat jemand eine Idee, wo da das Problem liegt, was die Hardwarebeschleunigung mit meiner FF-Schrift zu tun hat und warum man das nicht ohne brutale Deaktivierung in den Griff bekommt?
6
Antworten
27961
Aufrufe
Startup Repair Offline
Begonnen von Panthalon
23. März 2013, 08:04:24
Hallo,
ich bin inzwischen vollkommen ratlos: Mein Notebook bootet nicht mehr. Win7 fährt immer nur bis zur s/w Anzeige "Auswahl im abgesicherten Modus" bzw. "normal Boot" dann aber geht nichts mehr. Folgende Fehlermeldungen treten auf:

Problemereignisname: Startup Repair Offline
Problemsignatur 01: 6.1.7600.16385
Problemsignatur 02: 6.1.7600.16385
Problemsignatur 03: unknown
Problemsignatur 04: 21200248
Problemsignatur 05: AutoFailover
Problemsignatur 06: 9
Problemsignatur 07: BadPatch
Betriebssystemversion: 6.1.7601.2.1.0.256.1
Gebietsschema-ID: 1031

Aber nirgendwo im Internet finde ich zu den oben genannten Fehler von Microsoft Hinweise. In allen möglichen Foren und Blogs finde ich ähnliche Fehler, aber immer mit anderen Fehlernr. bei Problemsignatur 04. Nirgends etwas über 21200248.

Kann mir hier vielleicht jemand weiterhelfen? Ich bin Programmierer an einem IBM Grossrechner aber dort gibt es immer Informationen zu allen Fehlermeldungen, die auftreten können. So etwas muss es doch auch bei Micorsoft geben.

Bitte helft mir, denn auch die Reparatur-Versuche haben nichts genutzt. Danke Euch schon jetzt!
Viele Grüße
Panthalon       
4
Antworten
6970
Aufrufe
Betreff: 1 Sicherheitsupdate (KB2656351) und 1 Update (KB2600217) unter Windows
Begonnen von horstwindows
09. März 2013, 10:01:25
Betreff: 1 Sicherheitsupdate (KB2656351) und 1 Update (KB2600217) unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme
Notebook Sony VCPS11M1E - Service-Tag-Nr. ######## - Seriennr. ######## - ####### - BIOS-Verson: R0310Q3 - Betriebssystemversion: Microsoft Windows 7 Home Premium Service Pack 1 - ME-Version: 6.0.0.1184 - Systemtyp: 64-Bit - VAIO-Care Version: 8.1.0.10120 (seit 27.02.2013 - vorherige Version war: 6.4.1.05290)
Problemstellung: Bei der Installation der VAIO-Care Update-Version von bisher 6.4.1.05290 auf jetzt NEU: 8.1.0.10120 am 27.02.2013 wurden automatisch unter Systemsteuerung > System und Sicherheit > Windows Update die 2 obigen folgenden (Sicherheits)Updates heruntergeladen:
1) Sicherheitsupdate für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2656351) Downloadgröße 9,0 MB
2) Update für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2600217) Downloadgröße 32,2 MB
Die Updates wurden dann von mir manuell installiert und beim Herunterfahren des Notebooks erschien dann der Vermerk auf blauem Hintergrundbild, dass diese 2 Updates installiert werden und man den Computer nicht (manuell) ausschalten soll. Diese Prozedere wurde eingehalten und durchgeführt. Nach jedem Neustart des Notebnook stelle ich nun fest, dass die 2 obigen (Sicherheits)Updates unter Systemsteuerung > System und Sicherheit > Windows Update autmatisch immer wieder neu heruntergeladen werden und wiederholten Installation: Updates auf dem Computer installieren: 2 wichtige Updates sind verfügbar > 2 wichtige Updates ausgewählt - Updates installieren. Daraufhin habe ich die 2 Updates nochmals installiert und das soeben beschriebene Herunterfahren-Prozedere nochmals durchgeführt. Nach wiederholten Neustarts stelle ich nun fest, dass die 2 obigen (Sicherheits)Updates unter Systemsteuerung > System und Sicherheit > Windows Update immer noch erwähnt werden, obwohl die 2 (Sicherheits)Update unter Updateverlauf mit Status ERFOLGREICH angezeigt werden. Weiteres Installieren sowie erneutes Herunterfahren mit Neustarts zeigen immer wieder an, dass die 2 (Sicherheits)Updates zwar erfolgreich installiert wurden, jedoch immer wieder neu aufgeführt sind unter Systemsteuerung > System und Sicherheit > Windows Update: Updates auf dem Computer installieren: 2 wichtige Updates sind verfügbar > 2 wichtige Updates ausgewählt - Updates installieren.
Auch die folgende Eingabe unter "cmd" mit anschließender 10-minütiger Wartezeit löscht die Updates nur vorübergehend, sie werden immer wieder neu angeboten bei jedem Neustart:
net stop wuauserv [ENTER]
net stop bits [ENTER]
rd /s /q %windir%\softwaredistribution [ENTER]
net start wuauserv [ENTER]
net start bits [ENTER]
wuauclt /detectnow [ENTER]
Hier noch zusätzliche Infos über die installierte Sicerheitssoftware:
1) Norton Internet Security (Erstinstallation am 28.07.2010) Neueste Version (2013 ?) 20.3.0.36 Seriennummer: ###########, LiveUpdate-Channel Traditional, Aktuelle SKU: 20036121, Produktfamilien-SKU: 20032457 Datenträger-SKU: 21234430.
2) Norton Utilities (Erstinstallation am 07.07.2011) Neueste Version: 15.0.0.124 Motor: 3.0.0.854 Rahmen: 3.0.0.700
3) VAIO Care (war bereits auf dem Notebook Vorinstalliert beim Kauf am 21.07.2010) Am 27.02.2013 Update auf neueste VAIO-Care-Version: 8.1.0.10120
Ich bitte um Hilfe und Ratschläge (möglichst detailliert und einfach, denn ich bin kein IT-Experte, sondern nur Anwender) wie ich die 2 (Sicherheits)Updates, die schon mehrfach erfolgreich installiert wurden, endgültig aus der Systemsteuerung > System und Sicherheit > Windows Update LÖSCHEN bzw. ENTFERNEN kann ? Es ist lästig, wenn das Notebook bei jedem Herunterfahren ca. 10 Minuten benötigt, um die 2 (Sicherheits)Updates immer wieder neu zu installieren und man währenddessen den Computer nicht ausschalten soll ... und die 2 (Sicherheits)Updates immer und immer wieder neu erscheinen unter Systemsteuerung > System und Sicherheit > Windows Updates: Updates auf dem Computer installieren.
Mit freundlichen Grüßen Horst Limberg z.Zt. auf Reisen mit Notebook in Asien

[color=red][size=8pt][i]EDIT by ossinator: habe die Seriennummern durch # ersetzt[/i][/size][/color]
3
Antworten
4639
Aufrufe
Video´s ruckeln nach konvertierung
Begonnen von Blue-Air
07. März 2013, 22:10:23
Moin Moin Leute,

hab ein kleines Problem und zwar habe ich mit Fraps was aufgenommen und möchte es gern konvertieren da es ca.30 GB groß ist.
Habe den Freemake Video Converter gerade getestet und der hat das ganze aus 150MB runtergeschraubt was ich sehr gut finde aber irgentwie wenn ich das Video abspiel,egeal mit welchem Player, es ruckelt irgentwie und läuft nie flüssig  :O

Hab ihr nen guten konverter der die Quali nicht verändert aber das Video relativ klein macht..?!

MfG Blue
25
Antworten
15604
Aufrufe
Windows Vista , Startet nicht selbst mit Recovery CD
Begonnen von Frithjof
02. März 2013, 22:56:46
« 1 2
Hallo Zusammen,

ich habe folgendes Problem: Der Laptop meiner Freundin ist neulich runtergefallen und seit dem funktioniert er [glow=red,2,300]nicht mehr[/glow] richtig. Dummerweise weiß keiner ob der Rechner 32 oder 64 Bit hat. Naja egal, ich habe erstmal zwei Recovery-CD"s, einer 32 und eine 64 Bit [url=http://www.drwindows.de/windows-tools/3741-vista-notfall-recovery-cd-32-bit.html]http://www.drwindows.de/windows-tools/3741-vista-notfall-recovery-cd-32-bit.html[/url], eingelegt und über die CDs gestartet. Die ganzen anderen Funktionen wie Abgesicherter Modus etc. funktionieren nicht d.h. ich erhalte nach dem Standard Vista Ladebalken einen Blacksreen und meine Maus ( bewegen kann ich die auch;) ). Leider sind wir nicht im Besitz der Vista CD  da der Laptop vorinstalliert war. Wenn ich den PC ganz normal starte erscheint ebenfalls nur ein Blacksreen und der PC startet nach ca 4 min neu. Gibt es da noch eine andere Lösung oder muss ich jetzt mir ein Vista Betriebssystem kaufen?  ?( Oder kann ich WIndows Vista beantragen bei Emachines? Ich weiß nun leider fast gar nichts über den PC  :-\ Ich könnte ja noch XP drauf Spielen nur möchte meine Freundin keinen Datenverlust( wenn das mal nicht schon zu spät ist :-\) Gibt es da einen vernünftige möglichkeit oder scheidet das völlig aus :grübel ?

Wäre sehr nett und hilfreich wenn einer/e von euch etwas für mich hätte :wink. Ich weiß auch nicht mehr wirklich weiter und ansonsten muss ich wohl zu einem Spezialisten und die sind ja leider Teuer :]

Danke jetzt schon mal :applaus
Liebe Grüße Frithjof :zwinkern
6
Antworten
11230
Aufrufe
Konnektivität: Kein Netzwerkzugriff mit N24 Internet Stick unter Windows 8
Begonnen von Starship
01. März 2013, 17:29:28
Hallo zusammen,

ich habe vor einigen Tagen Windows 8 auf meinem Netbook (Acer Aspire One A160) installiert. Seit dem kann ich mit meinem N24 Internet Stick nicht mehr ins Internet.
Das Gerät (Huawei E160E) wird mittlerweile korrekt erkannt. Auch die Verbindungssoftware funktioniert. Der Stick verbindet sich auch mit dem Mobilfunknetz (die LED leuchtet durchgehend hellblau).
Es wird aber kein Netzwerkzugriff aufgebaut (s. Bild).
[attach=1]
Ich suche schon seit Tagen im Internet nach einer Lösung, bin bisher aber noch nicht fündig geworden, so dass ich es jetzt in diesem Forum versuche.
Kann mir jemand weiterhelfen?

LG
Stern25436
4
Antworten
4416
Aufrufe
Windows 7 DVD
Begonnen von Nikl
19. Februar 2013, 13:01:24
Hallo

Ich habe mir im August 2011 von einem Computerhändler einen FSC Esprimo P5925 Core2Duo 2x3Ghz gekauft. Der Händler bereitet Leasingrückläufer auf und verkauft sie dann weiter. Ich habe schon einige Rechner bei dem Händler gekauft und sie funktionieren sehr zuverlässig. Auf dem Rechner war auch Windows 7 schon installiert. Er hatte mir auch 2 DVD von Windows 7 Prof. mitgeliefert(32 Bit und 64 Bit Software). Diese DVD sind noch in Folie verschweißt. Auf der DVD steht "Für die Herausgabe mit einem wiederaufbereiteten PC bestimmt" und sie haben keinen Produktkey-Aufkleber. 1.)Für was sind diese DVD bestimmt, muß ich die noch aufheben.?
2:)Auf der Rechnung steht "Windows 7 Prof. Refurb (Service Pack 1;32/64 bit) Deutsch MAR"
                                " Windows 7 Prof. Refurb PC 32 OEI MAR (Next Comp=Computerhändler)"
                                " COA Windows 7 Prof. Refurb PC 32 MAR"
was bedeuten die Angaben "Refub;MAR;COA"?
Ich hatte im Forum in letzter Zeit als neues Mitglied 3 Fragen gestellt (jeweils in einem anderen Bereich des Forums), die auch diskutiert wurden. Nun kann ich nur noch zu einer Frage Beiträge finden. Wie/wo finde ich die  anderen Fragen/Beiträge.?

Gruß Nikl


                               
5
Antworten
3070
Aufrufe
hamachi instaliert sich nicht mehr up oder so
Begonnen von amageto
17. Februar 2013, 20:23:08
hallo zusammen,

habe Problem das ich Hamachi nicht auf pc drauf machen kann angeblich habe ich "2.1.0.294 immer noch installiert und will sich selber auf 2.1.0.296 updaten" leider habe ich kein Hamachi auf PC und kann das nicht installieren, (hab schon ausprobiert) weiß auch nicht warum bei %appdata% ist der Ordner dort  nicht drin, wie im Internet steht,und auf pc ist der auch nicht mehr instaliert, aber bei "Task-Manager" bei "Autostart" ist der drin unter den Name "Hamachi-2-ui".
2
Antworten
6418
Aufrufe
Deaktivierung installierter Drucker nach Windows Update
Begonnen von gunar65
06. Februar 2013, 19:36:27
Habe das Problem, dass jedesmal, wenn Windows irgendwelche wichtigen Updates hochgeladen hat,
mein W-LAN-Drucker (Brother) und auch andere nicht mehr funktionieren. Neue Treiberinstallation klappt nicht und nur eine Wiederherstellung durch Zurücksetzen (vor dem Updatedatum) hilft. Ist natürlich kein Dauerzustand und nervt gewaltig.
Beim Versuch der Treiberinstallation kommt zwischendurch die Meldung, dass der Druckerspooler nicht
funktioniert und entweder dieser oder der ganze Rechner neu gestartet werden muss. Ist aber Käse, das reicht nicht aus.
Kennt jemand das Problem und hat  einen heißen Tipp??
Habe schon die Updateeinstellungen geändert und hoffe, dass jetzt keine automatischen Updates mehr
heruntergeladen werden.
Gunar
5
Antworten
8077
Aufrufe
Windows 7 Update - Systemadministrator Problem
Begonnen von T0bi_1
06. Februar 2013, 00:10:43
Hallo Leute,

nach eigenen Intensiven Versuchen das Problem selber zu lösen, gebe ich mich leider geschlagen.

Denn ich habe seit kurzem ein Problem mit meinen AdminRechten im Windows Update, ich kann nichts mehr einstellen, alles ist grau hinterlegt (siehe Bild)
http://s14.directupload.net/file/d/3157/vfe6g3jf_jpg.htm


Zum System:
habe Windows 7 Home Premium Sp1
habe TuneUp drauf


bislang versuchte Lösung:
- über den versteckten Admin (net user administrator...) div. Befehle auszuüben
- über Regedit nachgesehen ob div. Befehle hinterlegt sind (AutoUpdate funktionen etc.)
- Sys wiederherstellung (Windows)
- Reg. wiederherstellung (TuneUp)
- Ausführungsbefehle (mmc), da aber Home Pre, liegt dort keine Möglichkeit vor direkt an die Rechte zu gelangen
- Mehrere Admin user erstellt und wieder gelöscht
- neue Rechte unter c:/ zugeordnet und zurückgenommen


kürzlich getätigte Änderungen:
- Viren Programm gewechselt
- Sicherheitstools gewechselt
- Viren- SpyWare scanns durchgeführt
- TuneUp Sys prüfung (aber schon wieder zurückgesetzt, ohne Erfolg)


jede Veränderung auch mit einem Neustart bestätigt

# Wichtig ist auch noch, dass diese Programme/Änderungen auch Zeitnah an einem anderen Rechner getätigt wurden, der aber nicht eingeschränkt wurde..


Ich weiß leider nicht mehr weiter und ich sehe da nur noch eine komplette Neuinstallation?? :(((
oder wars Hacker?? O_o


Danke schon mal, vielleicht habt Ihr ja noch ne Lösung für mich?



Gruß
Tobi
3
Antworten
4461
Aufrufe
Neu/-Uminstallation von Win 8 von HDD auf SSD - aber wie!
Begonnen von Pinus
03. Februar 2013, 01:03:38
Liebe Community,

ich habe mir letzte Woche einen neues Lenovo ThinkPad Edge E530 mit 500 GB HDD und 128 SSD mit Win 7 Pro (installiert) und Win 8 als Recovery CD (beiligend) gekauft!

Win 7 war wunderbar auf der SSD Partition installiert, daher dachte ich, wenn ich jetzt Win  8 installiere, wird das automatisch drüberkobiert. Dies war jedoch nicht der Fall. Win 8 ist nun auf der 500 GB HDD installiert, was ich natürlich nicht möchte.

Wenn ich nun erneut versuche die Recovery CDs zu starten, reagiert der PC nicht und fährt ganz normal hoch. Bios habe ich bereits angepasst und geändert!

Habt Ihr mir noch Empfehlungen, wie ich die Installation von der HDD runterbekomme und auf die SSD installieren kann?

Ich danke Euch vielmals (gerne auch für exakte Antworten, die ich Win 8 Neuling bin)!

Besten Dank und Euch noch einen schönen Abend!

Pinus
13
Antworten
15013
Aufrufe
Bluescreen 0x00000074 beim Starten
Begonnen von Kev41
30. Januar 2013, 09:51:32
Hi Leute,

Also, ich hab folgendes Problem mit meinem Asus Laptop. Beim Starten kommt nach dem Ladebildschirm immer ein Bluescreen (Foto im Anhang). Habe bisher schon versucht 2 mal versucht das System auf einen früheren Zeitpunkt zurückzusetzen, ohne Erfolg.

Da ich einige Dateien davon gebraucht habe, habe ich mir mittels Kaspersky Rescue Disk Zugriff auf die Dateien verschafft und einige davon auf einen Stick gezogen. Das funktionierte problemlos.
Ich habe schon gegoogelt und was ich so gelesen habe weist diese Fehlermeldung auf Probleme mit dem Arbeitsspeicher hin.

Zu dem System:

Windows 7 Home 64 Bit
4Gb Ram
Nvidia Geforce GT 325M 1GB
Intel Core i5

Ich hoffe ihr könnt mir helfen. Im Anhang ein Foto vom Bluescreen.

Mit freundlichen Grüßen
2
Antworten
4331
Aufrufe
wifi als hot spot benutzen von pc zur pc
Begonnen von amageto
26. Januar 2013, 14:48:00
hallo zusammen,

ich möchte ein Programm das man von Notebook zu PC hot Spot anmachen kann (beide besitzen natürlich wifi) hab aber kein richtiges Programm dafür gefunden. Sie sind irgendwie alle für Handy oder sowas enliches aber nicht für PC.



danke in voraus
12
Antworten
13697
Aufrufe
Word 2013 - Nach Online Vorlagen suchen - ausblenden
Begonnen von Canon
22. Januar 2013, 21:29:35
Hallo,

beim Start von Word 2013 (Office 2013) erhalte ich ein Fenster, auf dessen linker Seite ein schmaler Streifen mit den zuletzt geöffneten Word Dokumenten zu sehen ist.

Auf der rechten Seite wird aber mit ca. 90%  ein risieger Bereich mit Online Dokumente angezeigt, der mich eigentlich nicht interessiert und den ich sehr gerne ausblenden würde, oder mit meinen eigenen Dokumenten versehen würde.

Ich finde dazu keine Einstellung und frage mich daher, ob man das überhaupt umstellen kann, oder ob MS da wieder etwas zwangs geändert hat.

Danke für Hinweise.
9
Antworten
3205
Aufrufe
Soundprobleme - Musik APP
Begonnen von Musicscore
20. Januar 2013, 18:04:12
Hallo Freunde,

ich habe ein Problem. Ich wollte mir grad mein neues Bad Religion Album anhören und musste feststellen das es mit der MusikApp schier unmöglich ist, da der Sound binnen paar Sekunden Dumpf wird.

Das habe ich nur mit der App, nicht mit dem WMP oder sonstigen.
Wenn ich den Player schliesse und neu Öffne geht es wieder nur für ein paar Sekunden gut.

Habe Onboard Sound mit akt. Treiber (Ja, alle für Win 8)
DFX Audio Enhancer hatte ich zwar Testweise deinstalliert, aber ohne Erfolg.

Der WMP12 macht das ohne Probleme.
Habe euch mal eine Testaufnahme mitgeschnitten zum Probehöen.

Hoffe ihr könnt mir helfen,
Danke.

Link zur TESTMP3 :. http://www61.zippyshare.com/v/47688404/file.html
18
Antworten
26389
Aufrufe
Windows startet nach mainboard und CPU Tausch nicht mehr
Begonnen von Dummepeter
15. Januar 2013, 23:14:51
« 1 2
Guten Tag.
Ich habe gerade mein mainboard und meinen CPU getauscht.
Dann habe ich meinen pc gestartet und dieser hat auch das herstellerlogo meines mainboard angezeigt.
Dann kommt das bekannte Windows Logo und dann für ca eine halbe Sekunde ein Blue Screen und der pc startet neu. Wenn ich Windows mit Starthilfe startet sucht Windows nach Fehlern kann aber keine finden. Beim ersten Start konnte ich auch auswählen ob ich das System wiederherstellen möchte (da habe ich auch ja gedrückt). Ich bin ratlos und weiß nicht wieso mein pc nicht hochfährt.

Mein altes System:
-q9550 E0 Sockel 775
-Gigabyte ga-x38-dq6
-4GB RAM DDR2
-gtx 550 ti

Mein neues System:
-i5 3570k Sockel 1155
-asrock Z77 Pro 4
-8GB RAM DDR3

Bitte um Hilfe.
3
Antworten
2087
Aufrufe
Problem mit Internet Explorer
Begonnen von toby
14. Januar 2013, 19:33:26
Hey,
ich brauch mal wieder eure Hilfe.
Ich hatte das schonmal, aber habs wieder hinbekommen, keine Ahnung wie.  8o
Jedenfalls wenn ich den IE öffne, dann öffnet der sich auf dem normalen Desktop und nicht wie immer in dem Vollbildmodus. Wie kann ich das einstellen=

Schonmal Danke und liebe Grüße  :wink
24
Antworten
8309
Aufrufe
Update Problem
Begonnen von quaster
13. Januar 2013, 13:40:13
« 1 2
Komischerweise ist seit Kürze die Einstellung für die Automatischen Windows Updates verstellt.
Wie bekomme ich die ursprüngliche Einstellung (Updates automatisch installieren) zurück?
Siehe Bild
5
Antworten
3449
Aufrufe
Achtung: Der Windows 8-Schnellstartmodus kann zu Datenverlust führen
Begonnen von Noone
10. Januar 2013, 14:13:32
Achtung: Der Windows 8-Schnellstartmodus kann zu Datenverlust führen, wenn man einen in diesem speziellen Schlafzustand befindlichen Computer mit einem anderen Medium (z. B. Linux, DOS) bootet, und zwar sowohl hinsichtlich der unter Windows geschriebenen Dateien als auch hinsichtlich der unter Linux etc. geschriebenen Daten, vgl.:
http://goo.gl/Frdnw
http://goo.gl/IFM2x

Mein Tipp: Vor solchen Operationen sollte ein Computer mit Windows 8 also immer komplett stromlos gemacht werden! Bei einem Laptop etc. geht das nur, wenn man auch den Akku entfernt.