296 Benutzer online
20. Januar 2019, 03:25:50

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort probleme
11
Antworten
17814
Aufrufe
Bitlocker auf Windows 10 Home
Begonnen von 30000
06. Dezember 2015, 13:36:59
Ich habe da ein für meine Begriffe komisches Problem. Ich dachte immer, dass es Bitlocker auf den Windows-Professional-Systemen gibt und auf den Windows-Home-Systemen eben nicht. Ich habe da aber so ein komisches kleines Tablet, auf dem nur [b]Windows 10 Home[/b] läuft, auf dem aber trotzdem die Festplatte werksseitig [b]mit Bitlocker verschlüsselt[/b] ist (vgl. Anlagen). Ich weiß zwar, wie ich die Festplatte mit Windows 10 Pro entschlüsseln könnte, aber nicht wie das mit Windows 10 Home gehen soll.

Also: Weiß bitte jemand, wie ich unter Windows 10 Home eine bitlockerverschlüsselte Festplatte entschlüsseln kann?

windowswindows vistavista go-windowsgo-windows problemproblem win7win7 winwin ymsyms forumforum gehtgeht bgebge treibertreiber funktioniertfunktioniert fehlerfehler bgqbgq zwuzwu keinkein softwaresoftware windows7windows7 hilfehilfe keinekeine installiereninstallieren bitbit updateupdate windowwindow downloaddownload zguzgu installationinstallation bingbing d2sd2s yahooyahoo
1
Antworten
3261
Aufrufe
USB-Port Probleme bei Windows 10
Begonnen von nodsok
30. November 2015, 11:56:00
Meine Frau und ich haben beide Toshiba Satellite Laptops. Gestern nach Installation von Windows 10 haben, werden alle USB Geräte nicht anerkannt.  Bei Windows 7 haben alle Geräte einwandfrei funktioniert. Ich bin sicher daß es kein Hardware-problem ist! Kann Jemand mir weiter helfen?  :-\ nodsok
3
Antworten
9410
Aufrufe
Reiner SCT Cyberjack Basis RFID Kartenleser
Begonnen von Markus
29. November 2015, 12:34:52
Nach Update von Windows 7 auf Windows 10 funktioniert mein ReinertSCT Cyberjack Basis RFID Kartenleser nicht mehr => Treiber-Problem.
Nach Installation von http://www.reiner-sct.com/support/download/treiber-und-software/cyberjack/rfid-basis-windows.html sollte es auch mit Windows 10 funktionieren.
=> Treiber muss dann ggf. manuell im Geräte-Manager aktualisiert werden - dann wird automatisch der richtige gefunden.
9
Antworten
6534
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.
14
Antworten
11108
Aufrufe
PDF lässt sich nicht drucken
Begonnen von geisterhaus
11. November 2015, 11:57:36
Word-, Excel-, JPG- Dateien werden problemlos gedruckt. Nur wenn ich eine PDF-Datei öffne und "drucken" anklicke, öffnet sich die Druckervorschau, ich klicke wieder auf Dokument ausdrucken, dann öffnet sich eine Fehlermeldung von Acrobat Reader: Dokument konnte nicht gedruckt werden. Ich drücke auf "ok". Dann eine Info von Acrobat Reader: Keine zum Drucken ausgewählten Seiten vorhanden. Wieder auf "ok" gedrückt und ich bin wieder am Anfang. Das geht so seit 3 Tagen. Vorher lief alles normal. Wer kann helfen?
1
Antworten
1205
Aufrufe
LAN Probleme
Begonnen von Hidalgo
03. November 2015, 09:36:44
hallo,

hatte das gleiche Problem und wie folgt gelöst:

Gehe zu: Start, Systemsteuerung, Geräte-Manager.
im Fesnster des Geräte-Manager aus der Liste bei "Andere Geräte" den LAN-Port auswählen.
Rechts Klick, dann auf Eigenschaften.
Auf der Registerkarte Allgemein auf "Treiber aktualisieren",
dann die Option "Auf dem Computer nach Treibersoftware suchen",
den aktuellen bei Ausus heruntergeladenen Treiber auswählen und fertig.
8
Antworten
2092
Aufrufe
Bootloader Problem
Begonnen von selvado
29. Oktober 2015, 09:11:53
Hallo, ich habe ein Problem mit dem Bootloader. Wie in der Anlage ersichtlich, verweist die Voreinstellung auf das Laufwerk F: (F ist ein reines Speichermedium für Musik und Filme). Der Bootvorgang selbst funktioniert problemlos. Wenn ich aber ein Image-Backup von Laufwerk C machen will mit Norton-Ghost 15
wird immer das Laufwerk F: als zugehöriges Laufwerk einbezogen. Ich nehme an, der Grund dafür ist der Verweis in der Voreinstellung auf F. Wie kann ich das Problem angehen?
1
Antworten
2146
Aufrufe
seit Kaspersky-update Probleme mit Vista => Firefox
Begonnen von igad
23. Oktober 2015, 12:04:35
Hallo zusammen,

meine Kollegin hat das Betriebssystem Vista.

Und seit dem Kaspersky-update spinnt ihr PC.
Firefox hängt oder stürzt ab.

Das runter- und hochfahren dauert ewig.

Habt ihr bitte einen Tipp für sie?

Lieben Dank und viele Grüße
igad
15
Antworten
19690
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
8
Antworten
3778
Aufrufe
Probleme mit Admin-Rechten
Begonnen von 30000
06. September 2015, 09:13:31
Ich habe neuerdings einen Rechner mit "Windows 10 Home". Ich bin Administrator. UAC ist ausgeschaltet. Der Explorer hat Zugriff auf alle Ordner etc.

Trotzdem bekomme ich ständig Meldungen, dass irgend etwas nicht geht oder ich irgendetwas nicht darf oder ich für Administratorrechte erst auf "Fortstzen" klicken muss etc. weil ich [b]angeblich nicht die nötigen Admin-Rechte[/b] habe etc., vgl. Screenshot

Mit Windows 7 Ultimate hatte ich nie solche Probleme. Wo liegt da das Problem? Ist das ein Win 10-Bug? Wie kann man das ggf. in Ordnung bringen?
1
Antworten
7493
Aufrufe
Kein WLAN (IPv4/IPv6 Problem) seit Windows 10 Installation
Begonnen von t0pm0d
27. August 2015, 15:55:29
Hey liebe Leute,

seitdem ich Windows 10 (vormals Windows 7) nutze, habe ich massive Probleme mit meinem WLAN, welches nicht mehr funktioniert.

Der Router vergibt mir keine IP-Adresse, obwohl  die Wifi Einstellungen auf  „IP-Adresse automatisch beziehen“  eingestellt sind. Davon abgesehen funktionieren zwei weitere Geräte (Smartphone/Macbook) einwandfrei mit dem WLAN.

Mein WLAN Stick verbindet sich auch erfolgreich mit dem Router, aber es werden keine IPv4 und keine IPv6 Adressen vergeben (DHCP ist eingeschaltet).

Ich habe schon so einiges ausprobiert, wie bspw. Router Reset, WLAN Stick neu installiert, Gerätemanager untersucht (Stick an/aus), IPv4 manuell hinzugefügt ... erfolglos.

Hier noch meine Systeme und weitere Infos zu meinen Einstellungen:

WIFI Stick: TL-WN821N
Router: Speedport Entry 2 (Anbieter Telekom)

[img width=640 height=480]http://fs1.directupload.net/images/150827/xmui5qk4.jpg[/img]
[img width=640 height=480]http://fs2.directupload.net/images/150827/6tctofvj.jpg[/img]
[img width=640 height=480]http://fs2.directupload.net/images/150827/iulxt4jm.jpg[/img]
[img width=640 height=480]http://fs1.directupload.net/images/150827/z2zdavmq.jpg[/img]
[img width=640 height=853]http://fs2.directupload.net/images/150827/q65357oz.jpg[/img]
[img width=640 height=480]http://fs1.directupload.net/images/150827/fawx4c8k.jpg[/img]
[img width=640 height=480]http://fs1.directupload.net/images/150827/jaw9wx9t.jpg[/img]


Vielen Dank für eure Lösungsvorschläge!

4
Antworten
10820
Aufrufe
Geburtstage im Windows 10 Kalender löschen
Begonnen von ossinator
26. August 2015, 17:05:51
Mein Microsoft Konto und dessen Mailadresse nutze ich für bestimmte Anwendungen (u.a. Facebook) und es ist nicht mein Standart-Mail Konto.
Seit Windows 10 und der mehr oder weniger erzwungenen Anmeldung mit dem Microsoft Konto wurden nun auch Geburtstagsdaten von Freunden (z.B. vom Facebookkonto) übernommen und werden nun rechts unten angezeigt bei Fälligkeit.
In der Kalenderfunktion konnte ich keine Funktion finden, mit der ich Geburtstage löschen kann. Ich kann entweder alle Geburtstage oder keine Geburtstage anzeigen lassen.

Unter Windows 7 bestand das Problem nicht, da der Windowskalender nicht zwangsangemeldet war.

Hat jemand einen Tipp?
16
Antworten
24245
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
22
Antworten
22713
Aufrufe
Monitor geht nicht in den Standby
Begonnen von paskoc
10. August 2015, 08:14:05
« 1 2
Hallo!

Ich habe nun seit einigen Tagen Windows 10 - Home - 64bit installiert.
Läuft auch so ziemlich alles prima.

Nur habe ich ein Problem mit dem Standby meines Monitors.

Wenn ich nicht im System angemeldet bin, schaltet der Monitor von meinem PC - so wie es sein soll - nach einigen Minuten in den Standby, Wenn ich mich dann allerdings als Administrator anmelde, wird der Monitor, auch nach Stunden, nicht dunkel.

Die Energiesparoptionen habe ich überprüft, da sollte der Monitor nach 5 Minuten Inaktivität in den Standby-Modus gehen. Das macht er aber, wie gesagt, nicht.

Treiber sind korrekt installiert (Zumindest sagt das der Gerätemanager).

Ich will jetzt hier nicht die gesamte Systemkonfiguration posten, damit der Beitrag übersichtlich bleibt.
Bin aber gerne bereit, auf Nachfrage einzelne Abschnitte meiner Systemkonfiguration hier zu posten.

Im Groben sieht die Systemkonfiguration so aus:

Intel Mainboard x64 mit i3 Prozessor dual Core mit Hyperthreading auf 4 Core
4 GB RAM
Nvidia Gforce 640 von Asus.
Windows 10 - Home - x64


Vielleicht weiß ja schon jemand einen Lösungsansatz für mich?

Schon jetzt vielen Dank für die Mühe!

Paskoc
16
Antworten
90797
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
2
Antworten
3343
Aufrufe
Explorer verweigert Zugriff auf Partition
Begonnen von Philipp88
03. August 2015, 19:21:14
Hallo,
am Donnerstag habe ich mir Windows 10 herrundergeladen.
Seit gestern kann ich über den Explorer eine Partition nicht mehr öffnen :( Zuerst dachte ich, toll nun ist meine Festplatte im arsch... Nun habe ich aber bemerkt, das ich mit externen Programmen (also wo ich die Laufwerke auswählen kann) de Partition einwandfrei auswählen kann und auch die Daten werden angezeigt. Sogar kann ich darauf auch etwas installieren...
Heute habe ich vorsorglich die Daten mit True Image gesichert.
Meine Option wäre jetzt die Partition zu formatieren und mein Backup wieder drauf zu spielen.
Davor möchte ich aber hier fragen ob das Problem einfacher zu beheben ist? Vorallem möchte ich wissen, warum nr der Explorer mir den Zugriff verweigert?

Danke im Vorraus
Philipp
11
Antworten
5398
Aufrufe
Windows 10 Update Probleme bzw. Upgrade Probleme?
Begonnen von admin
29. Juli 2015, 11:43:45
Treten Probleme beim Windows 10 Update auf - entweder direkt hier schreiben oder ein neues Thema erstellen. Hab Ihr das Win10 Update / Upgrade schon ?!?
11
Antworten
5131
Aufrufe
Wiondows-Patches von Microsoft werden nicht mehr installiert
Begonnen von wczimek
22. Juni 2015, 20:05:03
Seit Langem (eigentlich seit sehr, sehr langer Zeit  :O) macht mein Windows kein automatisches Update mehr. Wie kann ich vorgehen, um dieses Problem zu lösen?
Windows 7 Pro
64-bit
Service Pack 1
3
Antworten
3544
Aufrufe
linux löschen und windows 8 installieren
Begonnen von cranky1990
30. Mai 2015, 12:41:31
Hallo,

Ich habe ein problem.
Ich hab auf mein pc linux installiert, und will jetzt windows 8.1 installieren wie mach ich das.
6
Antworten
29830
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]