270 Benutzer online
25. Mai 2019, 06:53:00

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort startet
31
Antworten
6944
Aufrufe
HP Pavilion starten nicht
Begonnen von Carl-Heinz
24. November 2012, 11:31:32
« 1 2 3
Hallo,
der Laptop meines Vaters startet nicht mehr. Wenn man ihn einschaltet blinken kurz ein paar Lämpchen auf (Festplatte, Power und was sonst noch beim Start leuchten sollte) und dann geht er sofort wieder aus. Der Laptop spinnt schon seit ein paar Wochen : Er hängt sich auf, geht einfach so aus und lässt sich bis zum nächsten Tag nicht mehr starten (Überhitzung ausgeschlossen).

OS: Win7 (ursprünglich Vista)
RAM: 2GB (ursprünglich 1GB)
Grafikkarte: NVIDIA
Den Rest weiß ich nicht.

Ist der Laptop ist überhaupt noch zu retten, wenn ja wie?
Danke im voraus.

windowswindows go-windowsgo-windows vistavista winwin win7win7 ymsyms problemproblem gehtgeht bgebge problemeprobleme forumforum zwuzwu funktioniertfunktioniert bgqbgq fehlerfehler treibertreiber hilfehilfe startenstarten installiereninstallieren windows7windows7 keinkein keinekeine installationinstallation zguzgu updateupdate windowwindow softwaresoftware d2sd2s startstart bingbing
2
Antworten
2083
Aufrufe
windowa vista startet nicht mehr
Begonnen von Horst - MUC
22. November 2012, 15:56:20
Gestern gab es ein Piepton im Rechner und danach keine Reaktion vom Rechner mehr. Ich habe dann den Computer vom Stromnetz getrennt Beim Hochfahren des Rechners kommt die Meldung: Windows normal starten .... auch getan aber Rechner sartet nicht, auch nicht mit Starthilfe.Hat auch Fehler behoben doch ein Neustart ist erfolglos....  Was kann ich noch tun? Würde mich über eine hilfreiche Antwort freuen! Vielen Dank und Grüße Horst
1
Antworten
12811
Aufrufe
schwarzer bildschirm nach hochfahren Maus lässt sich bewegen mehr aber nicht
Begonnen von Maetiu
22. November 2012, 03:20:27
Hilffffe habe das Problem das ich nach hochfahren des Laptop ( Sony vaio Windows 7) nur ein schwarzen Bildschirm habe mit Maus. Maus lässt sich bewegen aber Tastatur reagiert nicht. Habe schon den Rechner platt gemacht und alles wieder aufgezogen aber Problem ist immer noch da was kann ich machen? 
8
Antworten
27831
Aufrufe
Adobe Flash Player
Begonnen von quaster
21. November 2012, 19:54:00
Leider läuft im IE 10 kein Video, z.B. auf YouTube; er meckert immer das der Adobe Flash Player fehlt. Installieren läßt es sich aber auch nicht, siehe Fotos. Mit der englischen Erklärung komm ich nicht klar ....
Was ist zu tun?
2
Antworten
3111
Aufrufe
Vista fährt nicht mehr hoch
Begonnen von Haußmann
19. November 2012, 12:21:32
Ich war an meinem PC dann habe ich ihn ganz normal ausgemacht.Eine Stunde später wollte mein Sohn ran und nichts ging mehr.Der PC startet in keinm Modus mehr und die Rcover CD startet auch nicht.
Fehlermeldung ist:
Datei:windows\system32\drivers\viaide.sys
Status 0xc000000f
Windows konnte nicht geladen werden da ein kritischer Treiber defekt ooder nicht gefnden wurde.
Kann mir da viell. jemand helfen?
Danke im voraus
2
Antworten
12258
Aufrufe
microsoft windows mail funktioniert nicht mehr
Begonnen von ingo konjen
15. November 2012, 16:57:48
Hallo
seit tagen versuche ich mein windowsmail zu öffen ..
aber immer steht da :
"funktioniert nicht mehr da windowsmail falsch ausgeführt. das programm wird geschlossen sie werden benachrichtigt , wenn eine lösung verfügbar ist."

ich habe bis heute keine info bzw. lösung erhalten.. wer kann mir weiterhelfen?
danke
4
Antworten
2926
Aufrufe
nach absturz kein hochfahren mehr möglich
Begonnen von Andy1971
13. November 2012, 10:19:25
nach Absturz lässt sich mein asus nicht mehr hochfahren
nach erfolgloser arbeitsspeicherdiagnose und veruchten zurücksetzen wollte ich von der win 7 CD booten doch selbst da macht er nicht mit.
ich hab keinen Schimmer was ich noch versuchen könnte.
danke schon mal im voraus.
1
Antworten
4186
Aufrufe
Empire Earth 1 + zeitalter der eroberung
Begonnen von TIGÄÄÄÄH
12. November 2012, 16:20:46
Hallo, ich könnte bitte Hilfe brauchen mit dem alten beliebte Spiel Empire Earth

Das Spiel lässt sich einwandfrei Installieren. Starten auch, das Problem ist aber wenn das Intro fertig ist, ist der Bildschirm Schwarz und der Taskmanager meldet "Keine Rückmeldung".

Wenn ihr mir bitte helfen könntet!

Danke schomal
3
Antworten
9748
Aufrufe
windows fährt hoch, aber monitor bleibt schwarz
Begonnen von HenryMiller
08. November 2012, 09:05:24
Hey,

ich bin echt am verzweifeln.

mein rechner hat in den letzten wochen immer rumgezickt: "NVIDIA windows kernel mode driver xxx.xx funzt nich mehr und wurde wieder hergestellt". das wurde immer schlimmer erst recht mit nem treiber-update, was ich wieder zurückgestellt hatte.
nun sagt mein monitor gar nix mehr, weder zu bios noch zu windows - einfach blackblack. ich weiß aber, dass windows hochfährt und ich bis zum desktop komme, da ich aber nix seh...?

grafikkarte im ar...? rausnehmen und wieder einbauen? windows neu drüber schieben macht aber ohne monitor auch keinen sinn. (monitor funzt am anderen rechner, daran liegts also nicht!)

any ideas? Searching for help, plz.

thx
2
Antworten
8682
Aufrufe
WIN 7 PRO SP1: snap-in konnte nicht erstellt werden; mmc funktioniert nicht mehr
Begonnen von Peterhilflos
06. November 2012, 16:25:08
Hallo alle Win 7 Geschädigten,
Problem: snap-in konnte nicht erstellt werden; mmc funktioniert nicht mehr.
CMD  als Admin mit eingelegter W7 DVD und ( sfc /scannow ) eingegeben, keine Fehler.
Wenn ich versuche die WIN 7 PRO 64 Installation mit der Installations DVD zu reparieren ( aus Windows 7 heraus ein update mache ) kommt zum Schluss: update nicht möglich und die vorherige Installation kann ich im Startmenue wiederherstellen. Als Installations DVD habe ich meine OEM Win 7 DVD und eine aus einer Windows Pro ISO erstellten ( vom Windows Server Download ) DVD genommen, bei beiden das gleiche Ergebnis. Update nicht möglich.
Lösungsvorschläge im Netz und bei MS finde ich nicht.
Für Hilfe im Voraus vielen Dank. M.f.G. Peter
10
Antworten
9792
Aufrufe
Problem mit Windows 8 Upgrade auf Sony Vaio
Begonnen von Podo1976
04. November 2012, 16:57:10
Hallo Leute,

Ich bin am verzweifeln. Probiere seit 3 Tagen meinen Sony Vaio auf Windows 8 upgraden. Hab sowohl von Platte als auch von DVD probiert. Zunächst verläuft alles normal, bis der PC das erste mal herunterfährt. Danach kommt ein Bildschirm mit Windows 8 Logo und ein laufendes Rad. Danach geht nichts mehr bis eine Mitteilung kommt, dass die Installation fehlgeschlagen ist und alles wieder auf vorherigen Zustand zurückgestellt wird. Habe auch schon den NVIDIA Treiber deinstalliert.....hat auch nichts geholfen.
Hat jemand eine Idee was da schief läuft?

Ist ein Sony Vaio VPCS12V9E!

Danke

Roland
5
Antworten
8225
Aufrufe
Problem mit Windows 8 Installation
Begonnen von saki2
01. November 2012, 09:52:43
Hallo Go-Windows,

ich habe folgendes Problem ich hab mir Windows 8 für 50€ gekauft, als ich es dann in der Installation war lief alles normal bis ich dann kurz vor dem Ende der Installation war ladete es nicht mehr weiter, und ich war dann gezwungen den PC neu zu starten, als ich das dann machte erschien folgende Meldung:

[code]Your PC needs to restart
Please hold down the power button.
Error Code: 0x0000005D
Paramters:
0x030F0207
0x756E6547
0x49656E69
0x6C65746E [/code]

Das wiederholte sich dann immer wieder auf das neue wenn ich mein PC neustarte es hört genau da auf wo ich die Installation abgebrochen hab, und lässt diesen Code erscheinen, weil ich erkannte das ich nicht viel machen konnte hatte ich Idee über BIOS Windows 7 zu installieren leider weiß ich nicht wie ich das machen kann, könnte mir jemand helfen?.
0
Antworten
3559
Aufrufe
Itunes startet nicht
Begonnen von Melpine
30. Oktober 2012, 13:02:32
Hallo,
habe mein altes Itunes deinstalliert, da es sich immer aufgehängt hat. Nach der Neuinstallation bekomme ich folgende Fehlermeldung:
itunes library itl konnte nicht gelesen werden, da sie von einer neueren version von itunes erstellt wurde

un nu?
melpine, die musik- und ratlose
14
Antworten
11977
Aufrufe
win 7 sf bot geht nicht
Begonnen von amaget
29. Oktober 2012, 16:26:53
hallo zusammen,

habe sf bot gedownloadet,  hab das auch immer benutze

jetzt bin ich ein mal auf Einstellungen gegangen und dann auf Speicher weil ich ein neuen acc mit dazu gemacht habe

kommt dort ein Fehler bei Verbindung mit dem Server und sf startet nicht mehr.

Selbst nach PC neu Start geht sfbot nicht mehr.


thx in voraus
7
Antworten
7795
Aufrufe
windows startet nicht
Begonnen von Merdo
28. Oktober 2012, 18:06:08
Hallo ich hab ein problem mein laptop windows7 startet nicht naja und systemreparatur nutzt auch nicht könnte jemand mir helfen bitte
15
Antworten
6646
Aufrufe
Bildschirm bleibt schwarz
Begonnen von joepk
28. Oktober 2012, 12:11:07
« 1 2
Hallo!
Ich habe folgendes Problem, mein PC startet nicht mehr, bzw. der Bildschirm (egal ob über hdmi oder normalen Anschluss) bleibt schwarz. Man hört zwar die typischen Geräusche des starten aber trzdm tut sich nichts. Auch mit BootCD klappt nicht. Ich muss leider gestehn das ich mir ne gecrackte version von Win7 draufgezogen habe was aber eig. immer reibungslos gelaufen ist. An der Grafikkarte dürfte es eig. nicht liegen denn die wurde erst vor knapp nem Monat repariert, bzw ausgetauscht. Ich muss zugeben ich hab selber nicht soviel Erfahrung mit PC´s aber vllt könnt ihr mir ja weiterhelfen und sagen ob es sich nochmal lohnt den PC reparieren zu lassen oder obs zeit fürn neuen wird :D

PC Daten:
- Packard Bell PC
- Intel Core 2 Quad Processor Q8300
- Nvidia Gforce GT120 (1024mb)
- 1 TB festplatte

Gruß Joe
12
Antworten
5178
Aufrufe
Usb Benutzeroberfläche startet nicht
Begonnen von Mike1990
28. Oktober 2012, 00:09:19
Schönen guten Tag,

ich habe mir einen USB Bluetooth 3.0 adapter gekauft weil ich mein Headset (Jabre Wave) mit dem PC verbinden wollte.
Bluetooth-Stick am PC angeschlossen und treiber gedownloadet für die Suite. Installiert + Rechner neustart.
Unter C/ und unter Start sind 2 neue Ordner.
Egal welches Starter Icon ich benutzen möchte, es öffnet sich nichts.
Per Handy finde ich zwar mein Headset (logisch), aber mein Bluetooth-Stick natürlich nicht.
Nach mehrmaligen de-, installieren und neustarten des Rechners, wende ich mich jetzt nun an euch.
Bitte um Lösung meines Problemes.
Technische Details meiner Waschmaschine:

W7 Ultimate x64
AMD Athlon 64 X2 Dual Core

MSI MS-7369

NVIDIA Geforce 9500 GTX

4GB Ram


MfG Mike
6
Antworten
17073
Aufrufe
C&C Red Alert 3 auf Win 7 64 Bit?
Begonnen von Anjell
27. Oktober 2012, 06:42:27
Schalom Community!
Nach einer Nacht ergebnislosem Surfen bin ich jetzt echt müde und stelle daher die Frage hier einfach mal ein:
Wie bekomme ich Win 7 64 Bit dazu C&C Red Alert 3 (von CD) überhaupt zu installieren (zeigt gleich zu Beginn Kompatibilitätsprobleme zwecks 32 und 64 Bit und geht dann nicht weiter) und läuft´s dann auch?
Big Thx. im voraus!!!
129
Antworten
37841
Aufrufe
Windows 8 Upgrade
Begonnen von ossinator
26. Oktober 2012, 16:58:45
« 1 2 ... 8 9 »
Ich mache mal diesen Thread für erste Probleme und Macken beim Upgrade von Windows 7 auf Windows 8.

Nachdem mein Laptop mit der Windows 8 Preview recht anständig lief und auch alle benötigten Geräte korrekt installiert wurden, gehen die Probleme nun los.
Nachdem meine Microsoft Bluetooth Mouse 5000 unter der Preview lief, wird unter Windows 8 Final der Bluetooth-Treiber von Atheros nicht korrekt eingebunden. Super!

Dann kommt nach dem 1. Starten des Firefox der erste Systemabsturz... Es ist ein PC-Problem aufgetreten und das System muss neu gestartet werden...
Das fängt ja super an.
3
Antworten
18587
Aufrufe
Company of Heroes, Rendering Treiber konnte nicht gefunden werden.
Begonnen von Herr B.
23. Oktober 2012, 10:38:36
:kaffee
Hallo, gibt es da draußen im Netz jemand der mir dagen kann, wie ich mein CoH zum laufen bringe ?
Habe mehrere directx-versionen installiert, und trotzdem bekomme ich dieselbe Fehlermeldung ? Wie deinstalliere ich eine Version von direct-x wieder ? Die Systemdesinstallation von Windows 7 zeigt mir keine Direct-x-Installation an.
Es lief mal, bis zur neu installation........und nun will CoH nicht mehr...
Hat wer die Lösung, ohne nur zu vermuten wram es liegen könnte ?