340 Benutzer online
25. August 2019, 02:23:57

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort intern
25
Antworten
32077
Aufrufe
via Remote Desktop Mobile auf HTPC zugreifen
Begonnen von Sedlmase
16. Juli 2008, 18:43:59
« 1 2
Hallo Leute, nachdem mein HTPC nun läuft hab ich auch schon erfolgreich übers WLAN eine Remote verbindung hergestellt, was super klappt.

Nun möchte ich aber auch über das Mobile Web drauf zu greifen :)

Habe eine Fritzbox. dort habe ich schon alles eingetragen für Dynamic DNS.

Auf meinem HTC Touch Diamond (PDA, xda) habe ich "Remote Desktop Mobile" installiert.

Nun hab ich die folgenden Felder zur Auswahl

Computer: "denke mal Name des PC`s"
User name: "Benutzer des PC`s"
Password: "Passsword des Benutzers"
Domain: "XXXXX.dyndns.org"

ist das so korrekt????

Was mich auch interessieren würde ist wie ich auf den PC von einem anderen PC aus drauf zu greife?
Mit welchen Tool?


go-windowsgo-windows windowswindows vistavista winwin ymsyms win7win7 gehtgeht keinkein problemeprobleme problemproblem bgebge bgqbgq treibertreiber zwuzwu forumforum keinekeine computercomputer funktioniertfunktioniert windows7windows7 internetinternet ohneohne softwaresoftware d2sd2s bingbing zguzgu d2kd2k hilfehilfe windowwindow d24d24 yahooyahoo
26
Antworten
32049
Aufrufe
Neuer ALDI PC - MD 8393
Begonnen von Katrin M.
14. Juli 2008, 14:29:50
« 1 2
Hi,

ich war gerade bei ALDI-Süd und es gab einen Prospekt über einen neuen ALDI PC MD 8393 zum 21. Juli.

MEDION akoya
P34592 (MD8393)
per Stück 599,-

--------------------------------------------------------------------------------

INTEL® Core™2 QUAD Prozessor Q6600
NVIDIA® GEFORCE® 9500 GS
mit 512 MB Grafikspeicher und HDMI-Anschluss
3.072 MB DDR2 SDRAM Arbeitsspeicher
500 GB Festplatte
Multiformat DVD/CD Brenner
Integriertes WLAN IEEE 802.11n Draft
mit bis zu 300 MBit/s, IEEE 802.11b/g kompatibel.
Netzwerk Controller Ethernet LAN
10/100 MBit/s on board
eSATA Anschluss
8 Kanal High Definition Audio


Hier it der PC auch schon online: www.hofer.at/at/html/offers/58_8520.htm

Ist der ganz neu oder gab es den in ähnlicher Hardwareausstattung schon?

LG Kati
8
Antworten
9394
Aufrufe
Problem mit Vista Internetverbindung!!!
Begonnen von foam
13. Juli 2008, 11:36:23
Mein Laptop (Vista) erkennt unsere internetverbindung einfach nicht, ich hab ein pc mit xp wo es ohne probleme läuft.
ich hab schon alles mögliche probiert, habe die ip und so selbst eingetragen und alles.. und auch automatisch bezogen und co...
ich komme einfach nicht mehr weiter  ?(

wir haben ein barricade broadband router, und die internetverbindung ist per lan.
mein laptop ist von medion

bitte um Hilfe!!
6
Antworten
12311
Aufrufe
Aufbau der WLAN Verbindung sehr langsam
Begonnen von lunatic54
13. Juli 2008, 10:34:57
Hallo,

ich hoffe, ihr könnt mir weiterhelfen:

Der Aufbau einer WLAN Internetverbindung dauert bei mir mit meinem HP Pavilion dv6365 und Vista Home Premium u.U. extrem nervig lang.

Wenn ich den Computer neu starte (z.B. bei Vista Updates), ist das grüne Internetsymbol sofort da und man kann lossurfen.

Wenn ich jedoch (wie fast immer) den Computer aus dem Energiespar bzw. Ruhezustandsmodus hochfahre, dann kommt erst das rote Kreuz (nach 10 Sek.), dann das gelbe Ausrufezeichen (mitunter 1-2 Minuten, kann unterschiedlich sein) und dann erst das grüne Internetsymbol im Netzwerksymbol in der Taskleiste.

Hab schon so Einiges probiert, aber nix hilft. Hoffe, ihr habt eine Lösung!


Vielen Dank schon mal,
Jan
1
Antworten
18721
Aufrufe
Excel-Datei im Internet Explorer eingebettet öffnen
Begonnen von Jens0479
11. Juli 2008, 14:25:03
Hallo,

ich habe ein Problem, dass Excel-Dateien (Excel 2007) im IE 7 nicht in das Browser-Fenster eingebettet werden, sondern immer Excel als separate Anwendung geöffnet wird, um die Datei darzustellen. Bei Windows XP gab es jedoch hierzu eine Einstellung bei Ordner-Optionen > Dateitypen, bei der man für die einzelnen Dateitypen festlegen konnte, ob diese im selben Fenster geöffnet werden sollen. Hatte man diese Option gewählt, so wurde beim Aufruf einer Excel-Datei aus dem Internet, diese direkt unter Einbettung von Excel in das Browser-Fenster geöffnet. Leider finde ich eine solche Einstellung unter Vista nicht.

Kann mir hier jemand weiterhelfen?

Danke, Jens
6
Antworten
9478
Aufrufe
eingeschränkte Konnektivität, USB-Modem, WLan
Begonnen von Christian01
11. Juli 2008, 11:19:46
Hallo liebe Community!

Ich weiß es gibt schon viele Themen über eingeschränkte Konnektivität, aber ich habe leider nichts passendes gefunden.


Ich habe folgenden Laptop: FSC Amilo Xi 2528 und habe folgendes Problem:

Habe ein mobiles Internet über USB das einwandfrei funktioniert hat.
Es kommt vor das ich auch mal über WLan arbeite (funktioniert auch einwandfrei), aber wenn ich danach WLan wieder ausschalte, mein USB-Modem anstecke und verbinden möchte, kommt schon zum zweiten Mal eingeschränkte Konnektivität -> also kein Zugang zum Internet, weder über IE noch über Firefox.

Hatte schon letztes mal das Problem, habe folgendes getan: :evil:
1) Programm von Internetanbieter komplett vom Computer gelöscht (Ordner, Dateien, Reg-Einträge, Netzwerkverbindungen(vom Internetanbieter))
2) netsh int ip reset & netsh winsock reset catalog ausgeführt -> neustart
3) Neuinstallation
4) Hat wieder einwandfrei funktioniert

Gestern habe ich wieder das WLan gebraucht, danach wieder der gleiche Mist.
Wieder das gleiche wie beim ersten mal durchgemacht, aber leider keine Änderung. ;( ;( ;(

Jetzt meine Frage:

1) Wie bekomme ich die eingeschränkte Konnektivität weg
2) Was muß ich anstellen damit das beim nächsten WLan-Arbeiten nicht mehr passiert? (nicht benutzen ist leider keine option für mich)
9
Antworten
16968
Aufrufe
E/A Gerätefehler
Begonnen von Guitarking
10. Juli 2008, 12:33:16
Ich habe ein komisches Problem: Ich habe eine 500 GB Festplatte (eig. sehr neu). Auf jeden Fall kann ich zwischendurch nicht auf Unterordner oder generell ordner zugreifen. Dann kommt die Fehlermeldung im Anhang. (Statt denn Punkten eben ein Ordner) Das witzige dabei ist ja, dass ich manchmal zugreifen kann und manchmal nicht! Ich hab jetz auch versucht, ob die PLatte im Geräte manager angezeigt wird. Der macht die Datenträgerverwaltung nicht mal auf^^.  :grübel
Wäre gut wenn jemand eine lösung hätte, und wenn mäglich keine die auf eine total Formatierung oder Wiederherstellung hinausläuft.. :tongue:

lg
9
Antworten
43566
Aufrufe
Bildschrim Lautsprecher aktivieren
Begonnen von Mister Vista
01. Juli 2008, 12:08:19
Hallo,

meine PC Boxen gehen nicht mehr richtig.
Obwohl sie aus sind haben sie vollen Sound.

Mein LCD Monitor hat integrierte Lautsprecher.
Wie kriege ich das hin dass der Ton über diese Lautsprecher läuft und nicht über die Boxen?
34
Antworten
16251
Aufrufe
"Advanced Audio Recorder" v6.0.1
Begonnen von Jean Raul
23. Juni 2008, 10:42:05
« 1 2 3
Den "Advanced Audio Recorder" v6.0.1 gibt es HEUTE (und nur heute, noch 22 Stunden) kostenlos.
http://de.giveawayoftheday.com/
Es handelt sich um diese brandaktuelle Software:
http://www.audio-recording.net/
Hiermit kann man nicht nur die Sound-Eingänge aufnehmen, sondern auch alles, was die Soundkarte verläßt. Das Tool hat eine "Gain"-Funktion, die leise Töne anhebt und laute Töne absenkt. Darüber hinaus hat es eine "Voice Active System"-Funktion, die nur dann aufnimmt, wenn es etwas aufzunehmen gibt, Stille also ausblendet. Aufnahme und Aufnahmestopp lassen sich auf Hotkey-Tasten legen.

Scheint insgesamt ein recht schönes Tool zu sein, das Windows in dieser Form abgeht und das Betriebssystem hiermit sehr sinnvoll ergänzt. Also spart Euch möglichst rasch diese 30 EUR, die das Tool sonst kostet...
4
Antworten
31553
Aufrufe
X10 USB wireless transceiver - Fernbedienung unter Vista
Begonnen von säft
16. Juni 2008, 22:41:37
Hallo zusammen!

Ich habe mir vor geraumer Zeit [url=http://www.ciao.de/Medion_4_in_1_TV_Tuner_Box_MD_95700__2258095]diesen [/url]DVB-T Tuner bei Aldi gekauft...dem Set lag eine durchaus gute Funkfernbedienung bei, welche jedoch leider nur mit den entsprechenden Treibern für das Cyberlink Home Cinema (&PowerDVD 5 usw.) ausgeliefert wurde.

Da ich nun auf Vista umgestiegen bin und hier (wie sollte es auch anders sein^^) der TV-Tuner keine Anwendung mehr findet (--> Keine Vista Treiberunterstützung), wollte ich die Fernbedienung gerne für das Vistaeigene MediaCenter nutzen. Vista erkennt den Empfänger im Gerät problemlos, es werden ein USB Hub sowie ein "X10 USB wireless transceiver" installiert. Nu leider tut sich rein gar nichts bei der Betätigung der FB, mir fehlt natürlich auch eine entsprechende Software, um die FB zu programmieren.

Irgendwie muss es doch möglich sein, diese Fernbedienung auch außerhalb von Cybelink Home Cinema zu nutzen...hat jeman eine Idee??

Ich würde mich sehr über Hilfe freuen!!!!
1
Antworten
5975
Aufrufe
WebCam am Laptop
Begonnen von rudi57
05. Juni 2008, 17:48:03
WebCam am Laptop?

Ich möchte am meinem Laptop eine WebCam anschließen um mit meinem Bekannten zu quatschen. Welche Software brauche ich dafür. Ich habe VISTA als Betriebssystem.

Danke schon mal :-)
2
Antworten
12812
Aufrufe
kein Seitenaufbau trotz Internet
Begonnen von fritz0174
04. Juni 2008, 12:15:40
Hallo Leute,
ich habe einen Acer Aspire 5520 G. Windows Vista, Firewall ist die freeware von Zonealarm und das Anitvirusprogramm von avista (freeware). Die Internetverbindung LAN Breitband.

Das Problem
Ich bin im Internet und surfe herum (z.B. im Google). Nach unbestimmter Zeit öffnet es mir keine Seite mehr und unten erscheint: website gefunden...warte auf Antwort. Jedoch die Seite bleibt weiss  ?(
Wenn ich den Laptop dann wieder neu starte, funktioniert es wieder eine Zeitlang. Dann wieder von vorn.

Ich habe im Internet noch keine Lösung gefunden.  Oder doch Spiritus drauf und lapi tschüss mit ü :wallbash
6
Antworten
9775
Aufrufe
Neue Fritz!Box-Firmware Version 29.04.57 (Fax und VPN)
Begonnen von Jean Raul
07. Mai 2008, 11:46:37
Meine Fritz!Box 7170 soll jetzt mit einer neuen Firmware auch Faxe senden und empfangen können.
http://www.avm.de/de/News/artikel/7170_update_05_08.html
Hat jemand eine Idee, wie das gehen soll? Im Übrigen soll es jetzt auch "VPN für Fernzugriff auf FRITZ!Box-Netzwerk" unterstützen. Hat jemand eine Idee, wie das gehen soll? Ich habe keine Ahnung...
17
Antworten
17237
Aufrufe
Kartenleser hat Probleme mit mehr als 2 GB-Karten
Begonnen von ossinator
25. April 2008, 15:41:53
« 1 2
In meinem PC ist ein Kartenleseeinschub (CF-, SD-, MMC-, SM-, MS-, MD-Karten, direkt mit dem Board verbunden) eingebaut. Leider ist es nicht möglich Karten größer als 2 GB damit auszulesen. Kleinere Karten funktionieren problemlos.

Hat jemand eine Idee?
15
Antworten
20574
Aufrufe
Eingeschränkte Konnektivität ??? kein Internet zugang
Begonnen von uyanbekardes
09. April 2008, 22:01:00
« 1 2
Hallo, Ich habe bis vor kurzem Windows XP Home benutzt, Jetzt habe ich mir Windows Vista Buisness Edition angeschafft, und habe Probleme beim Internet Zugang, also wenn ich mit Internet verbinde funktioniert es auch aber nur für ca. 2 minuten dann kommt da diese meldun "Eingeschränkte Konnektivität" mit dem gelben Dreick, wenn ich dann neu verbinde dann geht es wider für 2 minuten und so weiter kann mit vielleicht helfen ?(
, danke im vorraus
:))
kann es vielleicht auch an der On-board Lan Karte liegen vielleicht ist die Karte nicht kompitabel mit Vista ist also ich habe das Motheboard ASROCK 47VT4-4X!

Danke 
10
Antworten
13414
Aufrufe
Internet surfen nicht möglich Skype msn gehen
Begonnen von starformevo
31. März 2008, 15:23:46
Hallo Internet Gemeinde

Es ist so das kein Surfen im Internet möglich ist weder mit Firefox noch mit Explorer
Sachen wie Skype oder msn Chat funktionieren aber problemlos. Der Computer ist nicht meiner
und ich kenn mich mit Vista leider nicht besonders aus. Hab das Gerät jetzt bei mir rum liegen
und komm einfach damit nicht weiter da ich mit Windows XP home zutun hab

des einzige was ich raus finden konnte war folgendes

"Die Website hat die Anzeige dieser Webseite abgelehnt (HTTP 403)"

leider weiss ich nicht wie ich weiter vorgehen soll.

Über Hilfe bin ich sehr dankbar

Gruss
Chris
25
Antworten
30257
Aufrufe
DVD-Laufwerk liest unter Vista plötzlich keine CD's mehr!
Begonnen von vanyy
28. März 2008, 19:27:15
« 1 2
Hey ihr (:

Bin neu hier & total verzweifelt .. Da ich eh nicht so viel Ahnung von Hardware habe, hoffe ich, wenigstens hier Hilfe zu finden.

Mein Problem ist Folgendes: Habe seit September 2007 ein Sony VAIO Notebook (VGN-N38E) mit Windows Vista Home Premium.
Konnte bisher gar nicht verstehen, wieso sich alle so über Vista beschweren, denn ich hatte zuvor nie Probleme.

Hah, bist jetzt. Habe nun ein ziemlich störendes Problem mit meinem DVD-Laufwerk (MATSHITA DVD-RAM UJ-850S ATA Device).
Seit einigen Wochen liest es nur leider keine CD's mehr. Sei es original oder gebrannt. Es ist echt zum Haareraufen. DVD laufen einwandfrei, werden sofort erkannt etc.

Sobald ich eine CD einlege, arbeitet das Laufwerk zwar einen Moment lang, jedoch öffnet sich dieses Autostartfenster nicht mehr. Wenn ich dann im "Arbeitsplatz" auf 'Computer' klicke, wird das Laufwerk zwar angezeigt, jedoch hat es nichtmals den Namen der eingelegten CD angenommen. Ein Doppelklick auf das Laufwerk führt zu .. nichts. Wenn ich darauf rechtsklicke und auf 'Auswerfen' klicke, erledigt es dieses sofort.
Ich habe schon in anderen Foren nachgesehen, und habe auch schon Folgendes getan:

http://www.go-windows.de/forum/index.php?topic=3902.msg29755#msg29755

Neustart und alles .. Aber es hat sich nichts verändert. Ist das auch normal, dass Upper und LowerFilter nach dem Neustart nicht automatisch neu erstellt werden? Bei mir fehlen sie nämlich immernoch.

Habe mir nun heute eine neue Webcam gekauft & würde gern die Software installieren, haha, nur damit muss ich nun wohl erstmal warten.

Wenn ihr weitere Informationen benötigt, sagt Bescheid. Ich geb mein Bestes x; ..
18
Antworten
24273
Aufrufe
Wechseldatenträger-Laufwerke (Kartenleser) verschwunden !!!
Begonnen von Cyborg3D
27. März 2008, 08:06:01
« 1 2
Hallo Leutz,

seit kurzem sind meine 4 Wechseldatenträger-Laufwerke (Kartenleser) verschwunden. Weder unter "Arbeitsplatz" noch im "Gerätemanager" sind sie aufgeführt oder mit einem Fehlerhinweis (gelbes Ausrufezeichen) irgendwo gelistet - sie sind einfach weg !!!  :grübel

Zu meinen Systemdaten: Board = Gigabyte GA-X38 DQ6 mit aktuellem F8-Bios, Vista Ultimate 64 bit mit SP 1, der Rest siehe meine Signatur.

Also ihr Experten - her mit den Lösungsvorschlägen.
6
Antworten
6104
Aufrufe
AC97 @ Siemens PC: Ton gibts nur über internen Lautsprecher
Begonnen von Dacoco
23. März 2008, 11:08:58
Hallo,

mit Vista ergeben sich immer mehr Probleme... Habe nun für meine AC97 OnBoard Soundkarte einen Treiber gefunden. Dieser funktioniert auch soweit, spricht aber nur den internen Lautsprecher des Siemens PC an.
Wenn ich an LineOut bzw. Kopfhörer andere Boxen anstöpsele ignoriert der Vista Treiber das einfach.

Kennt jemand einen Treiber, der mir das Auswählen der Ausgänge o.ä. ermöglicht? Wie kann ich dieses Problem umgehen?

Danke
2
Antworten
5583
Aufrufe
Web.de Multi Messenger
Begonnen von die Frau von derrob
20. März 2008, 20:31:11
huhu liebe leutz....

wollt bzw hab mir grad den web.de multi messenger runtergeladen. Mein Prob, ich kann mich damit nicht einloggen :( der sagt immer das entweder meine emailaddy oder mein PW nicht stimmt  ;( aber das stimmt alles

Hat jemd. einen rat  ;( ;( ?( ?( ?( ?( ?(