212 Benutzer online
26. April 2017, 17:35:42

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort datei
2
Antworten
2108
Aufrufe
Internetgeschwindigkeit im Netzwerk nur beim Windows 7 PC
Begonnen von Oliver Hinrichs
17. April 2012, 17:44:37
Hallo !

Ich habe bei mir ein echt merkwürdiges Problem. Ich habe eigentlich eine 100 Mbit Internetverbindung und über den Router
Netgear Rp614 insgesamt 4 PC´s angeschlossen. Während meine 3 Windows XP Rechner volle Geschwindigkeit mit
ca. 94000 kbit erziehlen, erhalte ich über meinen Windows 7 Rechner lediglich ca. 6 bis 8000 kbit.
Somit ist mir eines klar.....es muß an Windows 7 bzw. dem Rechner auf dem Windows 7 installiert ist liegen.
Nur was wäre hier einzustellen damit ich auch auf dem Windows 7 Rechner volle Geschwindigkeit habe ?

Gruß
Oliver

windowswindows go-windowsgo-windows vistavista win7win7 ymsyms winwin bgebge bgqbgq zwuzwu problemproblem forumforum softwaresoftware problemeprobleme programmprogramm gehtgeht windows7windows7 keinekeine zguzgu hilfehilfe fehlerfehler dateiendateien windowwindow funktioniertfunktioniert d2sd2s keinkein d2kd2k d24d24 13555341691355534169 5818717858187178 bggbgg
1
Antworten
10952
Aufrufe
Windows Problem C:/ kann nicht zugegriffen werden
Begonnen von TOnyTornado
16. April 2012, 14:15:15
Hallo liebe Leute,
ich brauche dringend Hilfe. Habe einen Austellungslaptop bei Saturn gekauft und wollte die Festplatte und die Benutzereinstellung etwas anpassen und schwubs kann ich auf meine Festplatte nicht mehr zugreifen. Wenn ich auf die Festplatte zugreifen will kommt jedesmal der Hinweis auf C:/ kann nicht zugegriffen werden. Was kann ich nun machen.????? Bitte um schnelle Hilfe
12
Antworten
12075
Aufrufe
.exe Dateien automatisch mit WordPad ausgeführt
Begonnen von Tinosch
14. April 2012, 17:44:47
Mein Problem:

Ich wollte eine .Exe- Datei öffnen. Diese öffnete sich allerdings nicht. So bin ich auf "Öffnen mit" und hab versucht das mit WordPad zu öffnen. (Fragt mich bloß nicht wie ich auf die Idee gekommen bin) Anscheinend habe ich dort das Häkchen "Dateitype immer mit diesem Programm öffnen" (oder so ähnlich). Auf jeden Fall kann ich jetzt keine .Exe- Dateien mehr öffnen .__. Mein Betriebssystem ist Windows 7.
6
Antworten
4506
Aufrufe
Anwendung konnte nicht richtig initialisiert werden
Begonnen von apassionata
13. April 2012, 22:27:44
  Neu2  meine Frage - - erst einmal möchte ich mich entschuldigen, daß ich dieses Thema nicht gefunden habe. . vielleicht steht schon irgendwo etwas darüber.
Ich habe Zoner Photostudio 14 auf meinem PC installiert, bzw es wurde heruntergeladen
dann, als ich das Programm starten wollte, erschien eine Meldung:
  die Anwendung konnte nicht richtig initialisiert werden. ( 0xc0000022 )
Vielleicht kann mir Jemand helfen, oder sagen, wo ich noch suchen kann. . . über google habe ich 1000 Antworten gefunden, mit denen ich absolut nichts anfangen konnte. . das Beste habe ich mir rausgesucht, das war der Hinweis auf diese Seite " Go-Windows" - - aus diesem Grund bin ich hier.
Danke für alle Antworten.
[move][move]Apassionata  [/move] [/move]
1
Antworten
3556
Aufrufe
Need for Speed Most Wanted installiert nicht
Begonnen von Sven19
12. April 2012, 21:37:24
Hallo.
Ich wollte heute Need for Speed Most Wanted auf meinen PC installieren, jedoch tauchte ein unangenehmes Problem auf:
Bei 26% tauchte die Fehlermeldung:

Beim Versuch, die Datei 'TRACKS\STREAML2RA.BUN' vom medium zu
übertragen, ist ein problem aufgetreten.

Möchtest du versuchen, die Datei erneut zu kopieren, oder die Installation
abrechen?

                      >Wiederholen<  >Abbrechen<

Wenn ich Wiederholen klicke kommt die Fehlermeldung nach ein paar Sekunden wieder. Dann hab ich die Installation abgebrochen und zur Sicherheit die Installierten Ordner von meiner Festplatte gelöscht, bevor ich es mit der Installation noch ein mal versuchte. Leider kam das selbe Problem wieder. Habe mittlerweile 3 mal neu versucht das Spiel zu installieren und geschätzte 40 mal auf Wiederholen geklickt. Die DVD ist völlig in Ordnung und ich bin schon am verzweifeln. :-\
Kann mir jemand helfen? Hat noch wer das Problem?
Bei meinem Freund funktioniert NFS Most Wanted auf Windows7...
PS: Ich habe die 64bit-Version.
2
Antworten
2086
Aufrufe
Heimnetzwerke im Dateimanager nicht mehr sichtbar
Begonnen von selvado
11. April 2012, 08:45:26
Hallo,

im Dateimanager werden unter Verzeichnis NETZWERK keine Heimnetzwerke mehr angezeigt,
weder die von anderen PCs noch mein eigenes: PUBLIC. Unter C:/Benutzer/Öffentlich sind die Daten
von PUBLIC vorhanden und auch von den anderen PCs kann auf mein Heimnetzwerk PUBLIC zugegriffen werden. Klicke ich im Netzwerk- und Freigabecenter unten "Alle freigegebenen Netzwerkordner dieses Computers anzeigen" an, erscheint nichts, obwohl andere Computer auf PUBLIC zugreifen können.

:grübel
11
Antworten
35332
Aufrufe
Ein Desktop-Symbol lässt sich nicht entfernen
Begonnen von Jean-Pierre
08. April 2012, 00:31:28
[font=arial][size=10pt][/size][/font]Weiss nicht, wie das Symbol <Netzwerkverbindungen> sich auf dem Desktop eingefügt hat. Dieses Symbol lässt sich nun nicht mehr auf die gewohnte Weise entfernen. Auf den Rechtsklick mit der Maustaste wird nicht das gewohnte Menu angezeigt, sondern nur "Oeffnen", "Explorer" und "Verknüpfung erstellen". Auch über <regedit> habe ich keine entsprechende Lösung für das Problem gefunden. Auch einfach in den Papierkorb lässt sich das Symbol nicht verschieben. Frage: Wie kann ich dieses Symbol vom Desktop entfernen?
29
Antworten
5765
Aufrufe
Seltsame Fehlermeldung bei Movie Maker
Begonnen von Tammy
04. April 2012, 18:00:01
« 1 2
Hey :D Ich brauche dringend Hilfe!!!!
Immer wenn ich meinen Movie Maker öffnen will, dann kommt die Fehlermeldung: Das System kann den angegebenen Pfad nicht finden.
Ich habe schon versucht ihn zu deinstallieren und wieder neu zu installieren, aber es geht nicht. Alle anderen Programme von Live Essentials gehen nur das nicht!
Brauche wirklich dringed hilfe ich habe davon keine Ahnung :(
3
Antworten
7664
Aufrufe
Dateiverschlüsselung mit Gewalt wieder aufheben
Begonnen von verschlüsselt
03. April 2012, 14:42:54
Hallo Go Windows User,

ich habe im Anflug eines früheren Sicherheitswahns einige Dateien auf meiner Ex-Festplatte mit den Attribut "verschlüsselt" versehen und zwar allein über die Windows-Standard-Ordnerfunktion über Rechtklick der Maus.
[b]
Problem entstanden durch:[/b]

Soweit ich mich recht entsinne, hatte ich die Verschlüsselung noch mit einem aufgesetzten [b]Win Milenium[/b] vorgesehen, einige Zeit später ist mir der Kollege durch eine Erkältung hops gegangen, sodass ich danach gleich wieder mein geliebtes [b]XP[/b] raufgespielt habe (Win ME hat mir gar nicht zugesagt) und das leider mit einem Sieb als Kopp, der nicht an die verschlüsselten Dateien gedacht hat.

[b]vorhandene Probleme:
[/b]
Nun sitze ich hier haareraufend vor meinen tollen mit grüner Farbe hinterlegten Dateien und erhalte für mich noch logisch die wunderschöne Fehlermeldung:

[quote]Fehler beim Übernehmen der Attribute
Beim Übernehmen der Attribute für die Datei ist ein Fehler aufgetreten:

Pfad :\ Dateiname

Der Zugriff wurde verweigert.[/quote]

Nun kommt aber noch eine Glanzleistung von mir hinzu - den alten XP PC habe ich 100terte Kilometer zu Freunden geschickt, weil ich da noch dachte, das ich das Ding nicht mehr brauche. (Bei Klick auf Details kann ich ein Zertifikat erkennen, dass ich augenscheinlich nicht mehr habe) Momentan sitze ich an einem WIN Vista PC und hab schon 1000 Mal versucht mit Rechtsklick auf die Datei den verdammten [b]Haken bei "verschlüsselt"[/b] zu entfernen. Was mir aber nicht gelingt, da die Sache auch noch [b]ausgegraut[/b] ist.

Versuche ich direkt über cmd auf eine Datei meiner Ex-Festplatte zuzugreifen, sagt der mir das es [b]den Pfad gar nicht gibt[/b], obwohl ich ihn doch sehe und über die stinknormalen Win Fenster auch öffnen kann.

[quote]Das System kann den angegebenen Pfad nicht finden.[/quote]

[b]
Meine Hardware:[/b]

Win Vista Home Premium 32 Bit

Ex-Platte: TrekSore

[b]Was ich möchte[/b]

Kann ich jemals wieder auf die verschlüsselten Daten zugreifen? Bzw. wie mache ich der Kiste klar, dass es doch meine Daten sind, die ich öffnen will.  :O

Ich hoffe mir kann überhaupt noch jemand helfen.

Gruß
vc
2
Antworten
2263
Aufrufe
Datei header
Begonnen von Hans Fröhlich
27. März 2012, 12:21:47
Die Filmdatei ist vorhanden.  Den Ton höhrt man aber das Bild ist schwarz.
MfG Hans Fröhlich
1
Antworten
9633
Aufrufe
Windows 7 Installation bricht ab
Begonnen von eiligerwind
27. März 2012, 07:28:26
Hallo Gemeinde,

ich habe ein Problem und hoffe ihr könnt mir helfen... :wink

leider sitze ich am Arbeitsrechner so dass ich keine genauen Angaben zu meinem Home PC machen kann...nur soviel: dieser ist gerade ein Jahr alt (Quadcore von AMD) und wurde von mir inkl. Windows 7 erworben...dieses lief auch bisher ganz ordentlich auf dem PC...bis gestern...

also habe ich versucht mithilfe der Systemwiederherstellung den PC lauffähig zu bekommen...ging aber nicht Problem war, dass ich eine Partition besitze, Laufwerk C auf dem Windows liegt, diese konnte ich für die Systemwiederherstellung aber nicht auswählen, was man aber anscheinend muss lt Beschreibung. Deshalb blieb der Button weiter "disabled" .... :-\

also habe ich versucht Windows 7 einfach neu zu installieren...allerdings bricht dies immer beim Task "abschließen der Installation" ab...(der Bildschirm ändert sich nicht mehr...habe den Rechner gestern den ganzen Abend angelassen aber es hat sich nichts getan) wenn ich den Rechner nun resette..versucht er Windows zu starten, gibt aber die Fehlermeldung aus, dass der Rechner unerwartet neu gestartet wurde und die Installation nicht abgeschlossen werden konnte...

meine letzte Möglichkeit wäre wohl die Platte zu formatieren und dann neu zu installieren...aber da sind noch Daten drauf die ich gerne hätte :grübel....

meine Frage ist: Welche Möglichkeiten habe ich entweder um die Installation doch noch ausführen zu können, oder welche Möglichkeiten habe ich die Daten von der FP zu retten bevor ich formatiere...(habe noch einen älteren Rechner, der läuft aber auf XP, so dass ich wohl die Daten nicht ohne weiteres vom einem Rechner auf den anderen übertragen kann...oder, und wenn ja wie der Windows 7 Rechner läuft ja nicht....kann ich über die Konsole das irgendwie berwerstelligen :grübel

viele Grüße und besten Dank für eure Hilfe
4
Antworten
8426
Aufrufe
Windows XP Icon und Dateiendungen
Begonnen von MasterMind
26. März 2012, 15:43:00
Hallo Forum,
ich suche eine Liste in der die Standard-Dateiendunge mit den Windows XP Icons verknüpft sind.

Danke im Vorraus MM
3
Antworten
30016
Aufrufe
Systemsteuerung - Zuordnung festlegen?
Begonnen von yoyue
24. März 2012, 23:18:02
Hallo,

aus mir unerfindlichem Grund hat sich soeben ein Problem ergeben - für mich aus dem Nichts. Ich hatte Coogle Chrome deinstalliert. Wenn ich jetzt irgendeine email öffne die einen Link mitbringt und ich den öffnen will erscheint:"Der Datei ist kein programm zur Durchführung dieser Aktion zugeordnet. Erstellen Sie eine Zuordnung in der "Systemsteuerung" Zuordnung festelegen. Sowas finde ich dort aber nirgends.

Kann jemand helfen?Danke
1
Antworten
4616
Aufrufe
Windows 7 startet in niedriger auflösung
Begonnen von mixemaxe
21. März 2012, 08:06:14
Erstmal hallo ;)

seit vorgestern abend hat mein hp laptop ne kleine macke:
(windows 7 home premium, HP)

nachdem firefox eingefroren ist (3 register: youtube,9gag,facebook) und nicht wieder erwachen wollte, wollte ich den dann über den task-manager schließen. der hat sich aber nicht aufrufen lassen. dann habe ich in mr. ungeduld manier den laptop per knopf ausgemacht und wollte ihn neustarten.
kurzer einschub: der laptop ist ein jahr alt und hat noch NIE gezickt ;)
neustart führte natürlich standartmäßig dann wegen dem hard reset zur frage starthilfe ja oder nein.
und jetzt fängt das problem an:
egal in welchem modus (abgesichert mit und ohne netzwerktreiber oder eingabeaufforderung, mit und ohne starthilfe, reperatur, recovery....) startet der laptop immer gleich. bedeutet ich mach ihn an und es kommt der windows startet bildschirm ohne die bunten bällchen die zum windows-fenster werden. danach startet er in den starthilfe-modus mit windows lädt dateien... und danach in den typischen bildschirm mit dem windows-ladebalken. abschließend wird der blaue anmeldemildschirm in niedriger auflösung angezeigt, nur ohne jede möglichkeit irgendwas anzuklicken. die maus ist zwar da und läst sich auch flüssig bewegen, nur fehlt der gewohnte anmelde-button auf meinen user-account.

meine idee warum dieses problem aufgetreten ist, wäre diese:
firefox blieb kurz hängen weil wohl ein automatische update bisschen mehr rescourcen benötigte. vorschnell mitten update laptop aus --> defekt installierter treiber :(
allerdings hilft jede bisher gefundene lösung in foren nichts, da ich ja in keinem modus bis an den normalen desktop komme...

natürlich weiß ich die lösung mit backup, neues win draufgepackt und los gehts...aber mich würde eine andere lösung doch mehr erfreuen ;)

eine idee wäre noch die grafikkarte mal auszubauen und wieder einzubauen. vielleicht aktiviert sich so der standart-grafiktreiber und ich komm wieder in menüs um dann weiter rumzukonfigurieren.

freue mich über jede hilfe ;)
14
Antworten
9960
Aufrufe
Lan und Internet vorhanden - kein surfen möglich
Begonnen von Bikerooky
20. März 2012, 11:01:11
Ich habe ein Toshiba Laptop, Vista 32Bit, 100MB-Netzwerkkarte, angeschlossen am Lan-Netz (Heimnetz und Öffentliches Netz probiert), Netzwerkfreigabe eingeschaltet. Habe eine Internetverbindung, kann Seiten (über cmd z.B. ping www.chip.de) anpingen, MS-Updates downladen (alles am neuesten Stand), aber komme mit keinem Browser (Iexplore, mozilla, opera - jeweils in neuester Version) ins Internet.
Dies passiert beim Anschluss an verschiedenste Lan-Netze / W-Lan-Netze, in denen andere Rechner problemlos laufen. Kann jeweils den Router im Netz erreichen. Firewall ist aus, TCP-IP auf DHCP, auch mit fester IP nicht möglich. Ipconfig zeigt Adresse und Netz ohne Probleme an. Auch ipconfig /release und -/renew brachte nichts. Auch bei deaktivirtem Antivirus (Free - AVG und vorher G-Data Pro) kein Verbindungsaufbau ins Netz. Wäre um jede Hilfe dankbar!!!
1
Antworten
15496
Aufrufe
Wiederherstellen mit Samsung Recovery Solution 4 nicht mehr möglich
Begonnen von ...?!
17. März 2012, 11:15:05
Hallo,
vor ungefähr 2 Monaten wurde mir in mein Samsung R780-Laptop eine neue Festplatte eingebaut. Vorher konnte, als Probleme auftraten, einfach den Laptop mithilfe des vorinstallierten Programm "Samsung Recovery Solution 4" in den Ursprungszustand bringen.

Als ich das selbe dann vorgestern machen wollte, zeigt mir Samsung Recovery Solution 4 an, dass keine Sicherungs/-Wiederherstellungshistorie bzw. keine Wiederherstellungspunkt vorhanden ist.

Ich muss den Laptop aber sehr dringend wieder in den Ursprungszustand bringen, weiß jemand wie ich das schaffe ohne Wiederstellungspunkt(e)?!

Achja ich habe wie erwähnt einen Samsung R780-Laptop.
Windows 7 64 Bit.

Mfg
...?! ist gerade online Beitrag melden  Beitrag bearbeiten/löschen
6
Antworten
9144
Aufrufe
GlobalCatalog.wbcat nachträglich erstellen
Begonnen von Katermerlin
16. März 2012, 11:53:31
Bei der Archivierung meiner Sicherungen von Vista ist mir was Blödes passiert, bei einem Sicherungssatz ist mir die Datei "GlobalCatalog.wbcat" innerhalb des "Backup Set xxx-xx-xx yyyyyy" abhanden gekommen, wahrscheinlich versehentlich gelöscht...

Die Backup-Files sind aber alle noch da.

Läßt sich die Datei "GlobalCatalog.wbcat" nachträglich generieren?

32
Antworten
11929
Aufrufe
Updates von Recover(D:)entfernen(deinstallieren)weil nur noch 1,07 GB verfügbar
Begonnen von RenateM
14. März 2012, 20:19:04
« 1 2 3
Hallo, für Euch sicher kein Problem - für mich die große Welt. (Darum habe ich auch keine Infos von Euch zum Thema gefunden).
Recover (D:) 1,07GB frei von 19.9GB - da habe ich Arbeitskollegen gefragt-Antwort:"alle alten Updates
bis die letzten zwei anklicken und löschen".Geht natürlich nicht bei mir und Vista! Also ab 2009 angeklickt, konnte nur einen anklicken und dann auf deinstallieren. Dauerte ewig und schon wieder neue"wichtige"updates zur Installation bereit. Nach dem ich das zweite Update aus 2009 deinstalliert habe:"starten Sie den Computer neu".
Meine Einstellungen: neue Updates täglich, Defragmierung 1xwöchentlich.(Grundeinstellung Vista?)
Habe auf Boot(C:) noch 350GB frei von 445GB und null Plan, ob und wie ich diese Updates da hinbekomme und ob ich nicht doch löschen kann und darf und wie das mit einer zusätzlichen Festplatte funktioniert - traue ich mir nicht wirklich zu.
Würde mich riesig über Eure Hilfe freuen!!!
LG, MopedR
4
Antworten
8258
Aufrufe
Gerätetreiber lassen sich nicht installieren
Begonnen von digitalixa
11. März 2012, 22:21:47
2 Situationen:
- Kamera EOS 7D via USB anschließen -> In der Leiste unten „Gerätetreiber wird installiert“…dann Meldung „Gerätetreiber wurde nicht installiert (mit rotem Fehlerkreuz)“ (Konsequenz: die Bilder können von der Kamera nicht per EOS-Utility runtergeladen werden, was aber auf dem Rechner schon funktioniert hat). Wenn ich die CF-Karte aus der Kamera herausnehme und mit einem Kartenlesegerät an den gleichen USB-Port stecke, ist die Karte lesbar, die Dateien können manuell heruntergeladen werden. Wenn ich die EOS7D an einen fremden Laptop anschließe funktioniert die Treiberinstallation
---->>> Also: USB Anschluss ok, Kabel ok, Kamera ok -> was ist der Fehler?
- Softtware „Samsung Kies“ starten, Samsung Galaxy Note an den o.g. PC anschließen.  -> In der Leiste unten „Gerätetreiber wird installiert“…dann „Gerätetreiber wurde nicht installiert (mit rotem Fehlerkreuz)“. Konsequenz: kein Firmware-Update des Handys möglich. Wenn ich das Galaxy Note mit dem gleichen USB-Anschluss als reinen „Datenträger“ anschließe (also Laufwerk im Explorer) funktioniert es, habe Daten kopiert. Hilft aber bei dem Update Problem nicht

Damit es noch etwas spannender wird: die oben geschilderten Situationen passieren sowohl auf
1. Meinem HP Windows-Vista64 Home Premium  (SP2)
UND (!)
2. auf meinem Dell Windows 7 32bit
aber nicht (zumindest das EOS-Problem) auf einem Vista-32 SP2 Rechner

Ich hatte jetzt schonmal auf den Kaspersky Antivir getippt…. Allerdings hat das deinstallieren des Virenschutzes das Problem nicht gelöst… 

Ansonsten habe ich auf dem HP und Dell ein Acronis-True-Image installiert, aber das seit Anfang an und zumindest bei dem EOS-Problem hat es ja anfänglich bei beiden Rechnern geklappt.

Ratlos…… ???? Für Hinweise und Ideen bin ich sehr dankbar
10
Antworten
8215
Aufrufe
Systemwiederherstellung nicht möglich: crc prüfung 0x80070017
Begonnen von Sarah1988
11. März 2012, 19:10:32
Hallo,

Ich konnte zu diesem Thema noch nichts finden. Ich bin neu hier und habe folgendes Problem.

Zunächst: ich handelt sich hierbei um ein Laptop mit Intel centrino und vista home premium (ich glaube 32bit)

Kürzlich habe ich mein iphone über itunes aktualisiert, aus heiterem Himmel ist das Laptop abgestürtzt und seitdem kann ich es ipnicht mehr hochfahren bzw, herstellen. Egal zu welchem Zeitpunkt ich es wieer herstellen möchte erscheint die Fehlermeldung: der Vorgang ist aufgrund eines unbekannten Fehlers fehlgeschlagen. Datenfehler crc prüfung 0x80070017. Ich bin echt ratlos. Die CD/DVD liegt mir auch nicht mehr vor. Selbst in google konnte ich nichts passendes zu diesem Problem finden.

Hoffe auf eure Hilfe und Verständnis, da ich mich nicht sehr mit den Hintergründen in der PC welt auskenne.  :D