280 Benutzer online
02. Juli 2020, 14:09:13

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort index
4
Antworten
2679
Aufrufe
Windows 7 (32-Bit) BlueScreen: APC_INDEX_MISMATCH 0x00000001
Begonnen von AsusR556L
09. August 2016, 14:48:01
Hallo,

bekomme andauernd ein BlueScreen während ich am Notebook arbeite. Meine Treiber habe ich mit Driver Booster komplett auf dem neuesten Stand aktualisiert.
Was muss ich tun damit ich wieder normal arbeiten kann ohne das der Notebook während ich am arbeiten bin Abstürzt?

Im Anhang befindet sich die Log-Datei die ich mit BlueScreenView (Minidump) erstellt habe.

Bin am verzweifeln und würde mich freuen wenn ihr mir irgendwie weiterhelfen könntet dieses Problem zu lösen.

Lg

windowswindows vistavista go-windowsgo-windows win7win7 winwin ymsyms forumforum problemproblem bgebge hilfehilfe zwuzwu softwaresoftware gehtgeht bgqbgq problemeprobleme bitbit treibertreiber windows7windows7 windowwindow keinekeine programmprogramm 20082008 funktioniertfunktioniert keinkein updateupdate anzeigenanzeigen fehlerfehler searchsearch zguzgu ohneohne
1
Antworten
2508
Aufrufe
acronis true image 2009 nicht zu deinstallieren
Begonnen von wunderlich
16. Juli 2016, 00:51:42
habe ein ähnliches Problem wie hier: http://www.go-windows.de/forum/index.php?topic=6698.0 Acronis True ImageHome 9, lässt sich in Vista nicht mehr deinstallieren.
7
Antworten
2594
Aufrufe
Leistungsprotokoll
Begonnen von ljuergenl
18. Dezember 2014, 12:19:44
hallo,
ich habe ein Problem mit dem Hoch- und Herunterfahren bei meinem PC da es sehr lange dauert.Hier mal ein Screen von dem Leistungsprotokoll [attach=1] welches haufen Meldungen aufweist.
Meine Frage wäre, wie oder was kann ich dagegen unternemen um den PC wieder schneller zu bekommen?
Die Festplatte wurde fragmentiert, CCCleaner benutze ich ebenfalls.
Als Antivirenprogramm ist das Avira installiert, sowie alle Windows 7 Udates.
Mit freundlichen Gruß
Jürgen
3
Antworten
12138
Aufrufe
HTML- und HTM-Dateien werden nicht durch Doppelklick im Browser geöffnet
Begonnen von RA_W7
01. Mai 2014, 15:58:28
Hallo!
    Ich kann HTM- und HTML-Dateien im Explorer nicht mehr einfach durch Doppelklick öffnen. Es erscheint nur ein leerer Browser(mit der im jeweiligen Browser eingestellten Startseite),egal ob FF oder IE als Standardbrowser eingestellt ist.
    Wenn ich dann im Browser unter "Datei" "Datei öffnen, die jeweilige HTM- oder HTML-Datei anklicke, wird diese ordnungsgemäß geöffnet und angezeigt.
    Links in Mail-Nachrichten werden durch Anklicken ebenfalls richtig geöffnet.
    Wenn ich im Explorer im Kontextmenü "Öffnen mit" auf "Standardprogramm auswählen" klicke und z.B. FF wähle und Klicke, wird die HTM- oder HTML-Datei sofort richtig im Browser geöffnet und angezeigt, nur das direkte öffnen durch Doppelklick erfolgt, wie beschrieben, nicht.

    Die Zuordnung von HTM- Und HTML-Dateien ist in der Systemsteuerung unter "Standardprogramme" durchgeführt.

    Alle anderen Datei-Typen, wie etwa .doc oder .txt oder.jpg ..), lassen sich einwandfrei durch Doppelkick öffnen.
    Mein Betriebssystem ist W7 64 Bit profeesional.

    Für Lösungsvorschläge für das Problem herzlichen Dank!
    Gruß Rainer
1
Antworten
8978
Aufrufe
MUI-Datei nicht geladen
Begonnen von F. Sauerwein
08. August 2012, 11:25:25
Ich besitze einen Garmin Navi und möchte auf eine 8 GB SD-Card die neueste Europakarte installieren. Die Installation auf den internen Speicher des Gerätes funktionierte mit etwa 1,7 GB problemlos. Bei der Installation auf die SD-Card der Gesamt-Europakarte erscheint jedoch die Meldung: "Im Cache des Resourcenladeprogrammes ist kein MUI-Eintrag geladen".
Wer kann helfen?
33
Antworten
18584
Aufrufe
Internet Abzocke
Begonnen von Johannes Fein
29. Juli 2012, 23:50:04
« 1 2 3
Hallo,
ein Freund von mir hat mir heute mittag die Seite "gewerblichenhandel.de" geschickt. Ich war sehr angetan von den niedrigen preisen und hab dann um mir die angebote anzusehen meine email und Namen angeben müssen..... Jetzt hab ich im nachhinein gesehen das rechts naja nennen wir es mal "Vertrags"informationen stehen. Jetzt hab ich Angst das ich das Geld zahlen muss... Kann mir einer weiterhelfen?

[color=red][i]@ossinator
Die Seite ist nicht verfügbar und um mögliche falsche Verlinkungen zu unterbinden habe ich die schreibweise des Links geändert.[/i][/color]
4
Antworten
4357
Aufrufe
Windows 7 mit Tools ausrüsten um SSD(s) zu schützen ? Od. Bordmittel ausreichend
Begonnen von NowVista
17. Juni 2012, 16:35:45

Nach Installation von Windows 7"Ultimate, unter Verwendung einer Samsung SSD 128 GB, lese ich nun immer mehr darüber, dass derlei Platten vor den Eigenheiten der (ausschließlich ?) Windows-Betriebssystemen zu schützen seien, weil sonst die Lebensdauer der SSDs auf dem Spiel steht.

Das fehlt dann noch, wo´s bei dieser Speichervariante eh schon begrenzte Schreibrythmen "hat"  :wink

Deshalb an dieser Stelle mal die Frage an Euch, wie Ihr diese Kombination (W/ Ultimate & SSD) handhabt.
Zumindest soll ja W7 schon mal das Trimmen der SSDs unterstützen - was scheins die anderen Varianten dann nicht können, aber hier sei dann auch wieder nur die subjektive Einstellung des Befehls nicht aber die tatsächliche Funktion und Ausübungen kontrollier- und einsehbar ...  :grübel

In den Fachzeitschriften wird andererseits auch die Installation von Extern-Tools und Drittanbietern empfohlen um das schädliche Defragmentieren gleich von vornherein zu verhindern.

Bevor ich jetzt meine Installationssicherung ablege, wär natürlich hilfreich zu wissen, was sich da in der bisherigen Praxis bewährt hat.
Deshalb würd mich interessieren welche Software Ihr "zum Schutz und Pflege der SSDs" installiert habt oder welche nötigen Einstellungen Ihr an W7 ( hier bei mir Ultimate ) vorgenommen habt und technisch überhaupt sinnvoll und wichtig sind ?

Tausend Dank und schönen Sonntag noch
0
Antworten
6454
Aufrufe
VERSCHOBEN: Schwarzer Bildschirm nach booten, Chkdsk defekt, Wiederherstellung defekt
Begonnen von SB
28. Mai 2012, 09:52:56
Dieses Thema wurde verschoben nach [url=http://www.go-windows.de/forum/index.php?board=27.0]Windows 7 Forum[/url].

[iurl]http://www.go-windows.de/forum/index.php?topic=18808.0[/iurl]
6
Antworten
9511
Aufrufe
Office Starter 2010
Begonnen von Rewoje
14. Dezember 2011, 12:08:17
Hallo,
habe seit kurzem "Office Starter 2010" installiert. Bei "Word" fehlt aber das Zeilenlineal (vertkal und horizontal) und die Tabs-Einstellungen. Vertikal erscheint das Zeilenlineal kurzzeitig.
Ein "Ansicht-Button" gibt es ja bei "Starter" nicht.
Unter >Start, >Einfügen >Wordoptionen  ist bei >Anzeige< der Haken bei Tabstoppzeichen und bei >Erweitert< der Haken bei "Vertikales Lineal im Seitenlayout anzeigen, aktiviert.

Ich kann mir nicht vorstellen, dass bei "Word Starter 2010" diese wichtigen Funktionen nicht vorhanden sind.
MfG
rewoje
8
Antworten
11304
Aufrufe
Windows Leistungsindex
Begonnen von Capsic
06. Dezember 2011, 17:23:39
Hallo liebe Forenmitglieder. Ich habe ein kleines Problem mit dem Windows Leistungsindex.
Meine Daten: Asus X73SJ, Intel Core i5-2430M, 2,4GHz, 8 GB RAM, Windows 7 Home Premium Service Pack 1, 64 Bit, 500 MB Festplatte, Nvidia GeForce GT 540M.

Zu meinem Problem:

Mein Notebook ist ca. 5 Wochen alt. Als ich mir den Leistungsindex das erste mal angesehen habe (innerhalb der ersten Woche), hat er angezeigt:

Prozessor: 6,8
RAM: 6,4
Grafik: 4,6
Grafik (Spiele): 6,4
Primäre Festplatte: 5,9

Der Index war also 4,6 da ja immer der schwächste Wert angezeigt wird.

Nun habe ich in der 2. Woche von 4 GB RAM auf 8 GB Ram aufgerüstet. Hat alles prima geklappt und wurde korrekt erkannt. Als ich aus Langeweile eine erneute Indexbewertung durchgeführt habe, war der RAM natürlich auf 7,3 und der Leistungsindex hat 5,5 angezeigt. An der Grafikkarte wurde aber nichts verändert und trotzdem hatte sie anstatt 4,6 nun 5,5 als Index. Heute habe ich nochmal eine Bewertung durchführen lassen, um zu sehen, ob vielleicht wieder der alte Index von 4,6 angezeigt wird und siehe da, es waren jetzt plötzlich noch mehr: Der RAM hat jetzt einen Index von 7,4 und die Grafik hat jetzt 5,6. Wie kann das sein, das jedes mal ein anderer Wert rauskommt, obwohl ich ausser dem Arbeitsspeicher noch nie was verändert habe? Vor allem nicht an der Grafikkarte. Und gerade da ist es ja am auffälligsten, das die plötzlich immer einen noch größeren Index hat.
Weiß jemand , wie das zusammenhängt? Warum kommt jedes mal was anderes raus?
8
Antworten
6867
Aufrufe
Alternative Suchmaschine fürs LAN, String in Datei finden
Begonnen von prinztetris
01. Dezember 2011, 10:11:00
Alternative zur Windowssuche, String in Dokumenten finden

    Hallo,

    ich habe folgendes Problem:
    Ich muss auf einem Netzlaufwerk aus einem Server ein Dokument finden, das einen bestimmten String enthält. Der String ist einfach nur einen Reihenfolge von Zahlen in einer WordPerfect-Datei (*.wpd).
    Einen Text-String konnte ich unter WindowsXP problemlos finden, jedoch nicht diesen Zahlenstring.

    Da ich dachte, dass Windows 7 sich diesbezüglich evtl. weiterentwickelt haben könnte, versuchte ich es mit einem Win 7 Prof x64-System aus. Jedoch ergab hier die Suche selbst nach Textstrings keine Ergebnisse.
    Auch die verschiedenen Sucheinstellungen (Dateien im index suchen, alle Dateien suchen...) von Win7 ergab keine Verbesserung.

    Da auf dem Netzlaufwerk etliche Ordner mit Unterordnern und etlichen Dateien existieren, ist eine manuelle Suche eher vergeblich, weshalb ich nun eine alternative Sucsoftware suche.

    Der Server hier im Lan ist ein Windows-Server, weshalb Linuxtools leider nicht in Frage kommen.

    Danke für euere Hilfe und Vorschläge!

17
Antworten
18343
Aufrufe
Desktopleistung für Windows 7 Aero nur bei 3,8
Begonnen von schreibermühle
30. Oktober 2011, 11:42:11
« 1 2
Hallo,
weiß zu fällig jemand wie ich ändern kann das meine Desktopleistung für Windows 7 64 Bit Aero nur bei 3,8 liegt alle anderen Sachen liegen zwischen 5,9 und 6,8 nur eben bei AERO komme ich nicht über 3,8

Hier noch was zur Graka
[attachimg=1]
3
Antworten
5376
Aufrufe
Probleme mit Nvidia GeForce 6800M GS
Begonnen von DarkDragon94
25. August 2011, 15:27:09
Hallo erstmal,
ich habe vor kurzem einen Samsung NP R700 AS04DE gebraucht von meinem Onkel bekommen.
Auf dem Display waren Grafikfehler beim Hochfahren und beim Gebrauch horizontale Wellenlinien.
Ab und zu ist er jedoch gänzlich ohne Fehler hochgefahren und alles war i.O.
Laut meinem Vater sollte das ein Treiberfehler sein, da die Streifen horizontal und nicht vertikal liegen
und beim Hochfahren auch Zeichen und Buchstaben als Grafikfehler auftreten.
Haben ihn dann aufgeschraubt den Lüfter gereinigt, Leitpaste auf Grafikchip etc gemacht und
Windows 7 Ultimate neu draufgemacht. Nach der Installation wurde mir im Geräte-Manager
jedoch eine VGA-Grafikkarte angezeigt. Also habe ich den neusten Treiber der Nvidia GeForce 6800M GS installiert,
welche auch verbaut ist. Nach ca. 3 Stunden hat sich der PC jedoch aufgehängt und ich musste ihn manuell
ausschalten. Beim erneuten Hochfahren habe ich mein PW eingegeben und er hat sich erneut aufgehängt.
Das nächste mal waren jedoch keine Probleme da, er zeigte aber kurz die Meldung, dass der Anzeigetreiber nach einem Fehler
wiederhergestellt worden sei. Bald darauf stürtze er wieder ab und seitdem sind die Streifen wieder da. Im Gerätemanager
zeigt er mir bei der Graka den Fehlercode 43 an (Das Gerät wurde angehalten, weil ein Fehler aufgetreten ist).
Ab und zu sind die Streifen auf einmal weg und man kann ihn auch normal hochfahren. Nach einiger Zeit hängt er sich dann aber wieder auf.

So es wäre toll wenn jemand hier eine Lösung auf das Problem wüsste,
ich bedanke mich im Vorraus.
LG DarkDragon94
1
Antworten
4389
Aufrufe
HP 625 Tastatur Spinnt
Begonnen von janik.zeh@googlemail.com
20. August 2011, 19:20:23
[b][/b]Hi Leute. Ich habe jetzt gerade folgendes Problem. Urplötzlich spinnt meine Leertaste des Laptops und ist im Prinzip "eingerastet", sprich sie macht die ganze zeit leerzeichen oder scrollt nach unten. Dachte ich fahre ich ihn mal runter, reinige die Leertaste von dreck. Hat leider garnichts gebracht. Ich kann mich nun auch nicht mehr bei Windows anmelden wegen dem Passwort. Ich habe da echt gerade 10 Min lang rumprobiert und es geht nicht. Meint ihr es ist ein Hardwarefehler und ich sollte mich mal bei HP melden (der Laptop ist nichtmal 5 Monate alt) oder könnte es evtl. auch ein Virus sein? Dann würde ich mal mit nem Virenscanner von CD Booten. Bei google habe ich nichts gefunden. Auch draufdrücken auf die Leertaste bringt nichts. Geht halt ums Arbeiten mit dem Laptop weil man kann sich ja keine Internetseite mehr angucken ohne zu scrollen, mal ganz abgesehen vom schreiben.

[b]EDIT:[/b]Das Problem hat sich gerade in Luft aufgelöst. Nachdem ich den Laptop wieder Heruntergefahren habe, den Netzstecker gezogen und den Akku entfernt habe geht alles nach 15 Min wieder. Entschuldigt bitte für den übereiligen Post
0
Antworten
5328
Aufrufe
Word - Inhaltsverzeichnis erstellen - TUTORIAL
Begonnen von NUB
16. März 2011, 15:22:26
http://www.youtube.com/watch?v=bFQSfn7u7cI

Auch zum Thema Inhaltsverzeichnis gibt es ein nettes Vid!
10
Antworten
4159
Aufrufe
ram aufrüsten
Begonnen von dgoeltz
18. Dezember 2010, 20:54:18
Also ich würde gerne meinen PC von 2GB RAM auf 4GB RAM aufrüsten.Ich weis nur nicht ob es egal welche "RAM Riegel" ich nehmen soll  ?( (Preis/Leistung sollte stimmen). Ich habe noch Windows XP und einen AMD Athlon 64 x2 Dual Core Prozessor 6000+.

würde mich über Hilfe freuen :)
20
Antworten
25282
Aufrufe
Win 7 Home Premium friert immer wieder ein und Explorer stürzt bei Rechsklick ab
Begonnen von Marc92w
12. November 2010, 17:50:07
« 1 2
Hallo zusammen,
habe seit einigen Tagen das Problem, dass mein Acer Aspire timeline 1810tz Netbook mit Windows 7 Home Premium 64bit andauernd einfriert (praktisch Standbild, weder Mausbewegung/klick noch Tastaturbetätigung zeigt Wirkung und das für mehrere Minuten) oder das bei einem Rechtsklick auf einen Ordner oder eine Datei der Explorer abstürzt (Problem mit dem Kontextmenü). Dachte gestern ich hätte das Problem mit dem Kontextmenü mit einer Neuinstallation von WinRar behoben, wurde heute aber eines besseren belehrt denn das Problem besteht immer noch bzw. wieder. Hat jemand eine Ahnung was ich tun könnte ohne Windows komplett neu zu installieren?
mfg Marc

Edit: Über den Explorerabsturz steht das in der Ereignisanzeige:

Protokollname: Application
Quelle:        Application Hang
Datum:        12.11.2010 17:34:10
Ereignis-ID:  1002
Aufgabenkategorie:(101)
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      Marc-Netbook
Beschreibung:
Programm explorer.exe, Version 6.1.7600.16450 kann nicht mehr unter Windows ausgeführt werden und wurde beendet. Überprüfen Sie den Problemverlauf in der Wartungscenter-Systemsteuerung, um nach weiteren Informationen zum Problem zu suchen.
Prozess-ID: edc
Startzeit: 01cb82866a34e577
Endzeit: 0
Anwendungspfad: C:\Windows\explorer.exe
Berichts-ID: 9c19da7a-ee7a-11df-ab3a-00269e7f91b4

Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Application Hang" />
    <EventID Qualifiers="0">1002</EventID>
    <Level>2</Level>
    <Task>101</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2010-11-12T16:34:10.000000000Z" />
    <EventRecordID>13587</EventRecordID>
    <Channel>Application</Channel>
    <Computer>Marc-Netbook</Computer>
    <Security />
  </System>
  <EventData>
    <Data>explorer.exe</Data>
    <Data>6.1.7600.16450</Data>
    <Data>edc</Data>
    <Data>01cb82866a34e577</Data>
    <Data>0</Data>
    <Data>C:\Windows\explorer.exe</Data>
    <Data>9c19da7a-ee7a-11df-ab3a-00269e7f91b4</Data>
    <Binary>55006E006B006E006F0077006E0000000000</Binary>
  </EventData>
</Event>
2
Antworten
11743
Aufrufe
Windows Search deaktivieren
Begonnen von ossinator
17. Oktober 2010, 13:28:59

Ich habe in den Windows-Diensten Windows Search deaktiviert. Trotzdem startet Windows Search in der Taskleiste.
Jemand eine Idee, warum das so ist?
5
Antworten
5169
Aufrufe
Benötigter Festplattenplatz für Leistungsindex
Begonnen von Noone
24. September 2010, 21:24:20
Ich habe eine RamDisk installiert, die ich insbes. als Temp-Laufwerk benutze. Das führt aber immer zu einem Problem bei der Berechnung des Leistungsindex, und zwar unterschiedslos mit zwei von mir ausprobierten RamDisk-Tools. Die Fehlermeldung lautet:
[quote]Der Windows-Leistungsindex für das System konnte nicht berechnet werden.
Die Videowiedergabeleistung konnte nicht gemessen werden.[/quote]

Wenn ich das Temp-Laufwerk wieder auf C: verlege, gibt es keinerlei Probleme mehr.

Das kann natürlich an Bugs der RamDisk-Tools liegen, was ich aber nicht glaube, da der gleiche Fehler unabhängig voneinander bei beiden Tools auftritt. Ich glaube eher, daß die Berechnung des Leistungsindex vorübergehend mehr Festplattenplatz braucht, als meine RamDisk zur Verfügung stellt, nämlich ca. 50 MB. Mehr Ram will ich aber nur ungern für die RamDisk zur Verfügung stellen.

Meine Frage lautet also: [b]Weiß jemand, wieviel Festplattenplatz der Leistungsindex benötigt?[/b] Gibt es da irgendwelche Angaben von Microsoft? Ich habe da leider überhaupt nichts gefunden. Oder weiß sonst jemand einen anderen Weg, wie man Abhilfe schaffen kann?
10
Antworten
19059
Aufrufe
Leistungs-Index trotz SSD-Platte 5,9
Begonnen von Matze|Auxburg
27. August 2010, 14:34:18
Hallo!

Ich hab ne Frage zum leistungsindex meines Rechners.
und zwar sieht der aus wie folgt:
Prozi: 7,2
RAM: 7,2
GraKa: 7,3
Grafik (Games): 7,3
Primäre Platte (Datentransferrate): 5,9

------ so sah der auch schon aus, als ich eine SAMSUNG Spinpoint F1 als SYS-Platte drin hatte.

Nun habe ich eine von CORSAIR gelabelte SAMSUNG P128-SSD Festplatte drin NUR für mein Windows und diverse Programme.

Irgendwie hat sich aber dieser Leistungs-index nicht verbessert. (Gestern hab ich mein System komplett neu aufgesetzt um auch die neue HDD zu benutzen. Alles fertig alles up-to-date und nun dieses "Problem"

naja eigentlich interessiert mich nur WIESO...aber so von wirklicher Bedeutung und ein richtiges Problem ist es ja ned unbedingt..

Wer kann mir antworten? bzw, wer hat Lust nach so nem Roman noch zu antworten? xD

Danke für eure Hilfe  :baby:


Matze

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen