377 Benutzer online
21. August 2019, 04:51:19

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort windows
1
Antworten
5147
Aufrufe
Windows 10 beim Herunterfahren automatisch abmelden
Begonnen von Markus
02. Mai 2018, 12:10:03
Habe das Problem, dass bei Windows 10 beim Herunterfahren und späterem herunterfahren man automatisch angemeldet ist.
Logt man sich dann mit User 2 ein und will herunterfahren, kommt die Meldung, dass noch ein anderer Benutzer angemeldet ist und Daten verloren gehen können.

[b]Lösung:
Windows-Taste => Anmeldeoptionen (eintippen/auswählen) => ganz unten bei "Meine Anmeldeinfos verwenden, um die Geräteeinrichtung bei einem Update oder Neustart automatisch abzuschließen" auf AUS stellen.[/b]

go-windowsgo-windows vistavista ymsyms winwin win7win7 forumforum bgebge bgqbgq zwuzwu problemproblem treibertreiber problemeprobleme softwaresoftware gehtgeht windows7windows7 bingbing funktioniertfunktioniert hilfehilfe zguzgu keinkein fehlerfehler keinekeine yahooyahoo searchsearch d2sd2s installiereninstallieren windowwindow downloaddownload d24d24 programmprogramm
6
Antworten
5468
Aufrufe
Volles Laufwerk nach Spring Creators Update
Begonnen von ossinator
01. Mai 2018, 10:36:58
Gestern Abend habe ich noch das neue Windows Update angeschubst und wurde heute Morgen mit einer Fehlermeldung begrüßt, dass mein Laufwerk I: voll sei.

Zunächst wusste ich gar nicht, dass ich ein LW I: habe. Wurde wohl damals bei der Win 10 Installation eingerichtet und war bislang auch nicht sichtbar.

[attachimg=1]

Wie kann ich das korrigieren? Es kommt jetzt ständig die Fehlermeldung. Kann ich I: einfach löschen/formatieren?
2
Antworten
3430
Aufrufe
Outlook PST Zusammenführen
Begonnen von daniyal
31. März 2018, 12:44:35
Wie füge ich mehrere PST-Dateien von MS Outlook zusammen?
0
Antworten
836
Aufrufe
Problem mit SAMSUNG Treiber
Begonnen von selvado
20. März 2018, 11:42:13
Hallo, ich habe das Problem, wenn ich mein SAMSUNG S4 oder Tab A1 an den PC mit Windows7 anschließe, erscheint dieser Anschluss im Gerätemanager unter Tragbare Geräte mit einem gelben Ausrufungszeichen und funktioniert nicht. Ich muss das Gerät erst wieder aus der Systemkonfiguration löschen und die USB-Verbindung kurz unterbrechen. Danach wird die Gerätetreibersoftware neu installiert und es funktioniert alles. Irgendwie wird beim Hochfahren des PC ein falscher Treiber geladen.
Wie kann ich das ändern?
3
Antworten
2660
Aufrufe
Problem nach fehlgeschlagenem Update: PC startet neu in Endlosschleife
Begonnen von Flutschibutschi
23. Februar 2018, 12:23:25
Hallo liebe Community,

als ich nach mehrtägiger Abwesenheit gestern meinen PC starten wollte, geschah folgendes:
Es wurde automatisch ein Update installiert, das – warum auch immer – fehlgeschlagen ist. Daraufhin wurde der PC neugestartet. Es kam der Windows-Startbildschirm, soweit alles normal. Dann jedoch hieß es "Windows wird vorbereitet" und schließlich "Der Computer wird neugestartet", was dann auch passierte. Das alles wiederholt sich seitdem endlos (ich habe natürlich irgendwann aufgegeben und den Computer ausgemacht). Google spuckt durchaus auf den ersten Blick ähnliche Probleme aus, die jedoch im Endeffekt keine Lösung für mich parat halten.

Ich benutze Windows 10 und muss ehrlich sagen, ich habe kaum Ahnung davon. Von Computern bis auf ein paar Vokabeln generell nicht so, aber bei Windows 7 wusste ich zumindest, wie man das System neu aufsetzt und in den abgesicherten Modus kommt. Daran scheitere ich bei Windows 10 schon! Die Anleitungen im Internet beziehen sich nur darauf, wie man vom Desktop aus in den abgesicherten Modus wechselt. Wenn ich F8 beim Start drücke, so wie ich es von alten Windows kenne, komem ich nur ins BIOS, wo ich mich aber an nix rantraue.

Bitte helft mir, ich verzweifle wirklich! Vielen Dank vorab für eure Antworten!



PS: Hier noch meine System-Angaben, falls die nützlich sind:
- Prozessor: AMD A8-6600K APU, 4x 3900 MHz
- Prozessorkühler: Silent Kühler für Sockel AM3+ / FM1 / FM2 (leise)
- Mainboard (FM2): ASUS A68HM-PLUS, Sockel FM2+, AMD A68H FCH Chipsatz
- Arbeitsspeicher: 16384 MB DDR3-RAM, 1600 MHz
- 1. Festplatte: 1000 GB, Seagate®/Toshiba/WD®, SATA
- 2. Festplatte: 120 GB SSD Kingston HyperX FURY (500 MB/s | 500 MB/s)
- Grafik: AMD Radeon HD 8570D, 2048 MB HyperMemory, VGA, DVI, HDMI
- Gehäuse: Modell CSL 6008 schwarz
- Netzteil: 450 Watt be quiet! Netzteil (System Power), 87% Effizienz, 80 PLUS
- Tastatur/Maus: CSL BASIC wired Tastatur und Maus-Set
- Soundkarte: onBoard HD Audio 7.1
- 1. Laufwerk: 24x ASUS Multiformat DVD-Brenner
- Monitor: 60cm (24") TFT 1920x1080, ASUS VS247NR, VGA, DVI
- CardReader/Floppy: 8,89 cm (3,5") 10/1 HighSpeed CardReader / 2x USB 3.0
- WLAN/ISDN/Modem: WLAN PCIe 867 MBit/s (300 MBit/s @ 2,4 GHz), CSL PAC-867
- Betriebssystem: Windows 10 Home 64Bit + Installation
0
Antworten
993
Aufrufe
"Ultimate Perfomance Modus" von Windows 10 Insider-Previews freigeschaltet
Begonnen von admin
17. Februar 2018, 08:24:39
"Ultimate Perfomance Modus" von Windows 10 Insider-Previews freigeschaltet [iurl]https://www.go-windows.de/windows/ultimate-perfomance-modus-von-windows-10-insider-previews-freigeschaltet/[/iurl]
0
Antworten
995
Aufrufe
Neue Version von Windows 10: Polaris
Begonnen von admin
28. Januar 2018, 16:28:21
Neue Version von Windows 10: Polaris [iurl]https://www.go-windows.de/windows/neue-version-von-windows-10-polaris/[/iurl]
1
Antworten
3247
Aufrufe
Windows 10 Update Fehlgeschlagen Boot Loop
Begonnen von Crendx
11. Januar 2018, 17:38:14
Hallo,ich habe gestern meinen Acer Aspire Laptop ganz normal heruntergefahren dabei wollte dich der Laptop ein Update ziehen. Nur dieses wurde nie fertig. Nach ca. 4 Stunden habe ich den Laptop ausgeschalten mit der Powetaste und ein Neustart versucht. Jedoch bleibt er wieder bei der Updateanzeige hängen und nichts passiert. Daraufhin habe ich versucht eine Systemwiederherstellung durchzuführen ohne Erfolg. Also habe ich im Bootmenü Windows 10 Neuformatiert, nun allerdings hängt er beim Acer Logo mit der Aufschrift "Änderungen werden rückgängig gemacht" und er lädt nicht weiter.

Alles andere e blieb auch erfolglos.

Jemand eine Idee?
0
Antworten
2535
Aufrufe
CPU-Sicherheitslücken. Boot-Probleme und Abstürze bei Windows 10
Begonnen von admin
09. Januar 2018, 13:03:29
CPU-Sicherheitslücken. Boot-Probleme und Abstürze bei Windows 10 [iurl]https://www.go-windows.de/windows/cpu-sicherheitsluecken-boot-probleme-und-abstuerze-bei-windows-10/[/iurl]
5
Antworten
6787
Aufrufe
Intel Coffee Lake mit Windows 7
Begonnen von TheGU
02. Januar 2018, 03:39:59
Hallo, habe vor meinen PC etwas aufzufrischen und war begeistert, dass Intel nun mehr und mehr Richtung 6 Kerner geht.

Habe mir jetzt Mainboard, Ram und CPU rausgesucht und würde jetzt bestellen wollen. Allerdings machte mich eine Bewertung stutzig, da diese sagte, dass man leider für einen i5 8400 Windows 10 benötige.

Bei der 7000er Reihe war ja schon was mit Windows 10, aber da ging es ja dann wohl doch mit 7.

Aufgrund des Preises bin ich am überlegen ob gleich den 8700K oder erstmal den 8400 zu nehmen. Ansich aber egal, mir gehts nur drum ob ich ernsthaft von Intel gezwungen werde ganz auf Windows 10 zu wechseln. Habe zwar eine SSD mit Windows 10 im Schrank rumfliegen, aber da Windows 10 Hardwaregebunden sein soll, wird die mir wohl eh nichts bringen, da diese auf meinem aktuellen PC erstellt wurde.

Bin da nicht ganz auf dem aktuellen Stand und habe vieles nur nebenbei mal gelesen, wäre also super, wenn mir jemand sagen könnte, was nun Sache ist und ob AMD sich auch so auf Win10 verschossen hat.

Ich mag Windows 7 seit dem ersten Tag (nutze es seit Dezember 2009) und möchte einfach nicht darauf verzichten. Klar hat meine Windows 10 Version optische Anpassungen, damit es nach 7 aussieht, aber alle Programme sehen eben so kantig und altbacken aus, noch dazu der Blödsinn mit den automatischen und gezwungenen Updates und Cortana, welches man nur umständlich komplett deaktivieren kann. Aufm Laptop geht mir Win10 schon auf die Eier, wie wird das erst am Zocker PC... ich liebe die Minianwendungen welche auf meiner win10 Version aber immer rum buggen :/

Mit freundlichen Grüßen
2
Antworten
4289
Aufrufe
Schwarzer Bildschirm, Windows 7
Begonnen von Emely
27. Dezember 2017, 21:36:21
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=17155.0 Bildschirm bleibt nach Start von Windows 7 dunkel
Bei mir ist es aber so, dass auch kein Mauszeiger oder Ton da ist. Sämtliche Tastenkombinationen Helfen nicht, auch kein Ausschalten,nichts.Ich hatte mir vorher etwas heruntergeladen, bin dann in die Küche Mittag Essen gegangen und habe den Laptop in einem anderem Zimmer stehen gelassen, damit er fertig downloaden kann. Als ich dann wieder kam war der Bildschirm schwarz. Bitte Helfen!
2
Antworten
3249
Aufrufe
UEFI-Installation mit GPT-Partitionstabelle
Begonnen von Kilian
22. Dezember 2017, 14:21:32
Hallo,

wenn ich auf meinem Notebook Ubuntu installiere wird es automatisch mit GPT-Partitionstabelle installiert. Windows 10 weigert sich aber danach die Installation in den extra dafür frei gelassenen Bereich. Wenn ich Windows 10 als erstes installiere wird die MBR-Partitionstabelle erstellt. Ich habe nur das hier https://msdn.microsoft.com/de-de/library/dn336946.aspx gefunden, aber über Eingabefenster ist das doch blöd. Geht das nicht auch anders irgendwie einzustellen? Würde hier schon gerne GPT nutzen, da ich recht viele Partitionen erstellen muss und so erspar ich mir die logischen und erweiterten Partitionen.

Grüße
Kilian

Edit
Hab das jetzt mal wie im Link geschrieben versucht, wurde aber wieder mit MBR installiert. Ich habe von einer DVD gebootet.
1
Antworten
2427
Aufrufe
Rechte vorderer Anschluss geht nicht
Begonnen von Stefan Mario Delano
13. Dezember 2017, 10:43:41
Hi Leute!

Seit dem letzten Windows Update gingen zunächst meine Boxen nicht. Jetzt gehen sie wieder, bis auf den rechten vorderen Anschluss. Die Box ist ok - wenn ich die rechte hintere und vordere vertausche geht wieder nur die rechte hintere und die vordere nicht. Liegt also entweder an Windows oder den Verteiler...

Jemand eine Idee? Danke!  :))
1
Antworten
1271
Aufrufe
Frischen Start des PC's keine Internetverbindung , erst nach dem Neustart
Begonnen von Jpaul3698
12. Dezember 2017, 19:01:47
Hallo,
und zwar habe ich seit einiger Zeit so ca. 3-4 Wochen ein Problem nachdem ich meinen PC von Windows 7 auf Windows 10 geupgradet habe.
Wenn ich von der Arbeit nachhause komme und meinen PC Starte oder ihn im allgemeinen Frisch Starte habe ich beim ersten Start keine Netzwerkverbindung ( Bzw. da ist das Gelbe Ausrufezeichen).
Erst nachdem ich Neustart drücke und der PC neu hochgefahren ist, habe ich eine Netzwerkverbindung und kann normal ins Internet und Surfen (Es ist nicht nur der Browser sondern auch diverse Programme die beim Start mitstarten die eine Netzwerkverbindung erfordern funktionieren auch nicht.)

Jetzt ist meine Frage: Hatte jemand schonmal das gleiche Problem oder kennt jemand zufällig Lösungsvorschläge.
Habe schon Google gefragt aber keine direkte Verbindung zu meinem Problem gefunden.

MfG
Justin
1
Antworten
3949
Aufrufe
Bestes AntiVirenprogramm
Begonnen von keston77
12. Dezember 2017, 09:31:59
Hallo,

bei mir kommt in letzter Zeit manchmal so Virenmeldungen... welches kostenloses AntiVirenprogramm empfehlt ihr mir? Ich habe gerade das Avira AntiVir runtergeladen...

THX
3
Antworten
2001
Aufrufe
Windows 10 - HEVC-Codec wird entfernt
Begonnen von admin
08. Dezember 2017, 09:30:03
Windows 10 - HEVC-Codec wird entfernt [iurl]https://www.go-windows.de/windows/windows-10-hevc-codec-wird-entfernt/[/iurl]
0
Antworten
4075
Aufrufe
Microsoft bastelt an Neuerungen in der Windows Fotos-App
Begonnen von admin
04. Dezember 2017, 07:39:02
Microsoft bastelt an Neuerungen in der Windows Fotos-App [iurl]https://www.go-windows.de/windows/microsoft-bastelt-an-neuerungen-in-der-windows-fotos-app/[/iurl]
10
Antworten
5558
Aufrufe
Audials Tunebite 2018 - Radio-Streams aufnehmen
Begonnen von ossinator
29. November 2017, 17:15:40
Hallo Zusammen.
Ich werde ja immer älter und so habe ich für mich die Klassik entdeckt. Nun möchte ich ab und an nachts auf Klassikradio Sendungen mitschneiden und habe mir dafür Audials Tunebite gekauft.
Der Mitschnitt funktioniert soweit ganz gut, nur dass ab und an bei ruhiger Klassik der Hinweis (in rot) kommt: "Audiopegel zu leise!". Ich habe aber schon alle Regler auf 100%. Die Aufnahme an sich scheint ok zu sein. Nur habe ich Angst, dass Tunebite dann doch nachts irgendwann die Aufnahme abbricht, da der Pegel zu niedrig ist. Hat da jemand von euch Erfahrung mit?
2
Antworten
8913
Aufrufe
Verschiedene Großbuchstaben/Zeichen funktionieren nicht mehr.
Begonnen von texos
04. November 2017, 14:39:44
Hallo,

seit gestern Abend funktionieren irgendwie manche Zeichen und Großbuchstaben nicht mehr.

ACDEFGHIJKLMOPQRSUVWXYZ !"§$%&/()=?``'ÄÖ:;

unterstrich, stern...
- + b n t...

Auf der bildschirmtastatur funktionieren sie wie gewohnt. Das Kleinformat passt auch wunderbar

Habe bereits eine Wiederherstellung gemacht, ohne erfolgt. sfc /scannow und chkdsk hab ich auch erledigt, ohne erfolgt. Jedoch wurde bei restorehealth Fehler 87 angezeigt.

Win 7 Ultimate 64bit
0
Antworten
2659
Aufrufe
Windows Mixed Reality
Begonnen von admin
22. Oktober 2017, 13:10:02
Windows Mixed Reality [iurl]https://www.go-windows.de/windows/windows-mixed-reality/[/iurl]