239 Benutzer online
16. Juli 2020, 18:53:38

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort tablet
12
Antworten
8955
Aufrufe
Audiogeräte nach update weg
Begonnen von RainerR
29. Juli 2017, 12:19:22
Lenovo Yoga Tablet 2, Wolfson Audiotreiber
Nach update ist kein Audiogeräte mehr da.
Wer kann helfen?

windowswindows go-windowsgo-windows winwin vistavista bingbing searchsearch yahooyahoo bgqbgq zwuzwu win7win7 ymsyms bgebge zguzgu bggbgg d24d24 forumforum computercomputer d2sd2s 5818717858187178 windowwindow zg4zg4 d2kd2k 8064206380642063 13555341691355534169 gehtgeht 5715546957155469 softwaresoftware treibertreiber keinekeine 8200133982001339
3
Antworten
2827
Aufrufe
Problem mit SSD/HDD/Windows10/7
Begonnen von made3
09. April 2016, 18:43:34
Guten Tag,

Ich fange am besten von vorne an, sodass man das Problem so gut wie möglich nachvollziehen kann.
Ich hatte in meinem PC 2 CD-Laufwerke und 2 HDD's und alles lief über die SATA Anschlüsse des Mainboards. Aus meiner Dummheit habe ich mir dann eine SSD und eine neue HDD gekauft, ohne zu schauen was ich dafür für Anschlüsse brauche. Nun habe ich bemerkt, dass mein Mainboard nur 4 SATA Anschlüsse hat. Das ist nun nicht das große Problem, da ich die CD Laufwerke ohnehin fast nie benutze, somit kann ich erstmal die Festplatten anschließen und mich dann wann anders um einen PCIE Controller kümmern.
Soweit so gut. Auf einer der alten HDD Festplatten ist noch Windows 7 installiert und auf der anderen alten sind einfach nur Backup-Daten. Ich habe nun erstmal nur die neue SSD und die neue HDD angestöpselt, um dort erstmal Windows10 zu installieren. Das gab keine Probleme, außer dass ich den Bildschirm komischerweise nur auf einer geringen Auflösung einstellen konnte, also nicht die eigentlichen 1920x1080, sondern (ich glaube) 1024. (Leider weiß ich gerade nicht ob die HDD Festplatte zu diesem Zeitpunkt erkannt wurde.)
Jedenfalls dachte ich, dass ich einfach mal alles wieder einstecke (Also 2 weitere Monitore, Headset etc und die beiden alten HDD's) und schaue wie bzw ob es Bootet. Wenn ich mich recht erinner hab ich zu dem Zeitpunkt auch als Boot Priorität die SSD auf 1 gestellt, aber dennoch hat Windows7 von der alten HDD gebootet.
Nun zum eigentlichen, aktuellen Problem: Von der SSD aus kann ich Windows10 nicht mehr starten. Ich habe schon versucht die SSD als einzige Boot Option zu setzen und hab ebenfalls probiert, die beiden alten Festplatten wieder abzustecken und nur die neue SSD und HDD drin zu lassen. Beides hat nicht geklappt.
Ein weiteres Problem ist, dass die neue HDD nicht initialisiert ist. Wenn ich die Computerverwaltung öffne, öffnet sich ein Fenster, welches die HDD initialisieren will mit einem Master Boot Record. Kann mir da bitte einer sagen, was das ist und ob das nötig ist?

Vielen Dank schonmal im Vorraus für die Antworten, wenn Hardware Informationen benötigt werden kann ich die gerne noch hinzufügen.
9
Antworten
21982
Aufrufe
Sims 1 lässt sich nicht auf Windows 10 instalieren
Begonnen von Aileen
21. Januar 2016, 21:15:53
Scönen guten Abend,

ich hoffe das mir hier jemand helfen kann.... ;(
Also ich habe seit neustem das Windows 10 auf meinem Laptop und ehrlich gesagt bin ich nicht so zufrieden damit, ich habe das Gefühl das alles viel komplizierter ist.  Naja nun zu meinem Problem. Vorne weg ich arbeite nur sehr wenig am PC und meine Kenntnisse sind somit sehr beschränkt.
Also.....
Als ich jetzt mal wieder meine Sims spiele ausgepackt habe und diese Installieren wollte funktionierte das leider nicht. Beim einlegen der CD öffnete sich schon nicht der Autostart zum instalieren, nach anschließendem öffnen über die rechte Maustaste tat sich immer noch nicht. Und so langsam verzweifel ich.
Hier jetzt meine frage gibt es einen Weg die Spiele irgendwie doch zu installieren (wenn möglich einfach), oder kann ich meine PC Spiele wegschmeißen (bitte nicht ;( ;( ;( ;().

wäre super lieb wenn mir jemand helfen könnte., :))
3
Antworten
3094
Aufrufe
Wlan verbindung nicht möglich
Begonnen von waftyshoof
08. Dezember 2015, 11:20:56
Hallo liebe community,

ich weiß, allein beim anblick des titels werden hier gleich welche sagen, dass das doch irgendwo und irgendwann mal besprochen wurde. ich habe auch nachgesucht jedoch kein vergleichbares problem gefunden. Denn das problem ist dies: Ich habe auf einem alten laptop "Toshiba Satellite L500-19E" windows xp sp3 installiert, da er mit windows 7 allemal nicht mehr zurecht kam. Ich habe nach der installation mir via tablet alle treiber auf ein usb gezogen (von der offiziellen website versteht sich) und dann auf dem laptop installiert. alles funktioniert einwandfrei, bis auf mein wlan. am anfang dachte ich, ich habe nicht die richtigen treiber installiert, doch dann bin ich direkt auf realtek gegangen und habe mir dort die aktuellste version heruntergeladen und installert, doch ohne erfolg. nun würde ich gerne wissen, woran das liegen könnte dass alle komponente erkannt werden (auch mein LAN-Karte wurde erkannt...) bis auf mein wlan.

Bedanke mich jetzt schon für eure hilfe.

mfg

waftyshoof
11
Antworten
23801
Aufrufe
Bitlocker auf Windows 10 Home
Begonnen von 30000
06. Dezember 2015, 13:36:59
Ich habe da ein für meine Begriffe komisches Problem. Ich dachte immer, dass es Bitlocker auf den Windows-Professional-Systemen gibt und auf den Windows-Home-Systemen eben nicht. Ich habe da aber so ein komisches kleines Tablet, auf dem nur [b]Windows 10 Home[/b] läuft, auf dem aber trotzdem die Festplatte werksseitig [b]mit Bitlocker verschlüsselt[/b] ist (vgl. Anlagen). Ich weiß zwar, wie ich die Festplatte mit Windows 10 Pro entschlüsseln könnte, aber nicht wie das mit Windows 10 Home gehen soll.

Also: Weiß bitte jemand, wie ich unter Windows 10 Home eine bitlockerverschlüsselte Festplatte entschlüsseln kann?
9
Antworten
7808
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.
0
Antworten
2943
Aufrufe
Play Store in windows 10 ?
Begonnen von Lisas
18. September 2015, 22:25:13
Helllo, is posible install this http://www.playstoredownload.club/2015/08/02/play-store-download-for-windows/ in windows 10 ?


thanks
14
Antworten
7089
Aufrufe
Convertible i.onik Windows 10 Global Tab W11601
Begonnen von 30000
01. September 2015, 20:03:01
Was haltet Ihr von dem Convertible [Url=http://www.notebooksbilliger.de/ionik+windows+10+global+tab+w11601]i.onik Windows 10 Global Tab W11601[/Url] für aktuell 249,00 EUR?

Übrigens: Wenn da "Windows 10" steht, ist da die 32- oder 64 Bit-Version gemeint?
22
Antworten
31246
Aufrufe
Monitor geht nicht in den Standby
Begonnen von paskoc
10. August 2015, 08:14:05
« 1 2
Hallo!

Ich habe nun seit einigen Tagen Windows 10 - Home - 64bit installiert.
Läuft auch so ziemlich alles prima.

Nur habe ich ein Problem mit dem Standby meines Monitors.

Wenn ich nicht im System angemeldet bin, schaltet der Monitor von meinem PC - so wie es sein soll - nach einigen Minuten in den Standby, Wenn ich mich dann allerdings als Administrator anmelde, wird der Monitor, auch nach Stunden, nicht dunkel.

Die Energiesparoptionen habe ich überprüft, da sollte der Monitor nach 5 Minuten Inaktivität in den Standby-Modus gehen. Das macht er aber, wie gesagt, nicht.

Treiber sind korrekt installiert (Zumindest sagt das der Gerätemanager).

Ich will jetzt hier nicht die gesamte Systemkonfiguration posten, damit der Beitrag übersichtlich bleibt.
Bin aber gerne bereit, auf Nachfrage einzelne Abschnitte meiner Systemkonfiguration hier zu posten.

Im Groben sieht die Systemkonfiguration so aus:

Intel Mainboard x64 mit i3 Prozessor dual Core mit Hyperthreading auf 4 Core
4 GB RAM
Nvidia Gforce 640 von Asus.
Windows 10 - Home - x64


Vielleicht weiß ja schon jemand einen Lösungsansatz für mich?

Schon jetzt vielen Dank für die Mühe!

Paskoc
16
Antworten
105567
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
0
Antworten
8553
Aufrufe
Windows 10 Update-Prozess erzwingen
Begonnen von Markus
30. Juli 2015, 07:07:38
Nachdem das Win10-Update nicht sofort bei jedem erscheint kann man den Upgrade-Prozess einfach "erzwingen".
Voraussetzung: Automatische Updates unter Win7 / Win8.1 müssen aktiviert sein.cmd.exe mit Admin-Rechten ausführen und folgenden Befehl eingeben:
wuauclt.exe/updatenow
Danach startet im Hintergrund der Download der Win10-Install-Datei (sieht an im Task-Manager unter Netzwerk-Auslastung) - dann heißt es erstmal einige Minuten oder mehr abwarten (je nach Geschwindigkeit...) - Download-Fortschritt ist in der Taskleiste am Windows-Update-Icon erkennbar.
0
Antworten
1587
Aufrufe
Lumia-Tablet mit Windows 10 offenbar in der Testphase
Begonnen von admin
03. Februar 2015, 19:02:03
Lumia-Tablet mit Windows 10 offenbar in der Testphase [iurl]http://www.go-windows.de/windows/lumia-tablet-mit-windows-10-offenbar-in-der-testphase/[/iurl]
3
Antworten
5362
Aufrufe
Bios für externes Laufwerk einstellen Medion Akoya E1226 MSN Nr. 30011985
Begonnen von A.Schlögl
05. Januar 2015, 10:13:38
Guten Tag!

Wie kann ich im BIOS die Boot-Reihenfolge ändern, damit ich von  einem externen DVD-Laufwerk das Betriebssystem neu aufsetzen kann?

Ich ersuche Euch um Hilfe
0
Antworten
2082
Aufrufe
Windows 10 Consumer Preview: Vorbereitungstool für Update erschienen
Begonnen von admin
23. Dezember 2014, 16:20:04
Windows 10 Consumer Preview: Vorbereitungstool für Update erschienen [iurl]http://www.go-windows.de/windows/windows-10-consumer-preview-vorbereitungstool-fuer-update-erschienen/[/iurl]
0
Antworten
1571
Aufrufe
i-Onik Windows-Tablet erscheint in Deutschland
Begonnen von admin
18. November 2014, 20:04:04
Windows-Tablet erscheint in Deutschland
[iurl=http://www.go-windows.de/windows/windows-tablet-erscheint-in-deutschland/]http://www.go-windows.de/windows/windows-tablet-erscheint-in-deutschland/[/iurl]
3
Antworten
21302
Aufrufe
Office 2013 Updates können nicht installiert werden
Begonnen von MLH_1
13. Oktober 2014, 10:08:00
Hallo Zusammen

Ich habe bereits einige Male versucht die aktuellen Updates zu Office 2013 über Windows Update zu installieren, leider bisher immer erfolglos (s. Fehler in Screenshot unten). Diese Versuche habe ich über mehrere Tage ausgeführt, d.h. der Laptop wurde auch immer wieder neu gestartet. Kann mir jemand helfen?

Gruss MLH
0
Antworten
1549
Aufrufe
Medion Akoya E1233T: Windows 8.1 Tablet mit 64-Bit Prozessor
Begonnen von admin
05. September 2014, 16:43:03
Medion Akoya E1233T: Windows 8.1 Tablet mit 64-Bit Prozessor [iurl]http://www.go-windows.de/windows/medion-akoya-e1233t-windows-8-1-tablet-mit-64-bit-prozessor/[/iurl]
0
Antworten
1537
Aufrufe
Kingsing W8: Windows 8.1 Tablet für unter 100 Dollar
Begonnen von admin
03. August 2014, 14:19:04
Kingsing W8: Windows 8.1 Tablet für unter 100 Dollar [iurl]http://www.go-windows.de/windows/kingsing-w8-windows-8-1-tablet-fuer-unter-100-dollar/[/iurl]
10
Antworten
24464
Aufrufe
USB-Maus wird nicht erkannt
Begonnen von Blue-Air
23. Dezember 2013, 17:02:30
Moinsen Leute,

habe mir gerade ne neue Maus im Saturn gekauft und hab sie natülich gleich daheim angeschlossen.
So problem ist es steht immer das USB-Gerät wurde nicht erkannt und im Geräte Manager steht Unknow Device..?!

Zurzeit habe ich von Microsoft das Wireless Keyboard 3000 v2 und die Wireless Mouse 5000 dran.

Hab auch mal den Stick rausgezogen der dazugehört aber leider ohne erfolg.

Ich finde auch nicht für SpeedLink Ledos keinen Treiber.

Was kann ich tuhen..?! Bzw. liegt es an der Maus das die vllt kaputt ist..?!
Hab leider auch keine anderen möglichkeiten es an einem anderen PC zu probierne.

Grüß Blue
9
Antworten
4999
Aufrufe
Probleme zweiter Bildschirm
Begonnen von Chris087
15. Dezember 2013, 16:36:00
Hallo erstmal,

bin eben auf euer Forum gestoßen und ich hoffe mir kann jemand weiterhelfen.

Ich habe mir vor ca. 2 Woche. ein Asus T100 Transformer gekauft. Ich bin auch soweit ganz zufrieden, habe nur ein kleines Problem. Bei dem Versuch einen Lg Tv per Hdmi ans Tablet anzuschließen passiert so gut wie nix. Am Tv erscheint zwar in der Auswahlliste das etwas erkannt wurde, sobald ich aber diesen Eingang auswähle kommt : "Kein Signal"
Am Pc auf Anzeige duplizieren bringt auch nix, es bleibt bei kein Signal.
In der Systemsteuerung kann ich ja noch auf erkennen drücken, da erscheint dann das kein zweiter Bildschirm erkannt wurde.
Ich wäre über Tipps sehr froh.
Vielen dank

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen