272 Benutzer online
21. Oktober 2020, 04:32:10

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort umts
8
Antworten
14677
Aufrufe
internet - oder doch nicht!!!
Begonnen von uschi
25. März 2009, 12:37:19
hi leutz,
mal wieder gibs en problemchen ich habe en neues spiel installiert (hat nich wirklich funktioniert) und deshalb wieder deinstalliert.
nach dem ich danach wieder ins i-net wollte, komme ich net rein, es steht zwar da (W-Lan) hervoragend aber ich komme mit meinem Browser net mehr rein. in meinem Browser wird angezeigt: Adrese nicht gefunden. Das aber bei jeder seite, die eingebe.
mein w-lan sagt mir aber das er bytes empfangen und senden kann - finde ich konfuss - also internet und doch keins.....


am router kann es nicht liegen, da ich noch mit meinem laptop reinkomme....

hoffe ihr könnt mir helfen - BITTE

windowswindows vistavista go-windowsgo-windows internetinternet forumforum winwin win7win7 problemproblem problemeprobleme ymsyms treibertreiber softwaresoftware keinekeine windows7windows7 bgebge keinkein gehtgeht zwuzwu bgqbgq funktioniertfunktioniert wlanwlan netzwerknetzwerk hilfehilfe fehlerfehler stickstick installiereninstallieren windowwindow updateupdate verbindungverbindung installationinstallation
4
Antworten
16778
Aufrufe
Wie WLAN beim Samsung NC10 ausschalten
Begonnen von ossinator
20. März 2009, 20:37:07

Ich habe mir heute das Samsung NC10 Netbook gekauft. Nun frage ich mich, wie ich mittels Tastenkombination (oder auch anders) die WLAN-Funktion deaktiviere.
Theoretisch sollte dies mit der Kombination Fn + F9 funktionieren. Tut es aber nicht. Vorne links am Gerät sind einige LED die u.a. auch die WLAN-Funktion anzeigen. Diese leuchtet blau. Wenn ich die WLAN-Funktion in der Netzwerkkonfiguration deaktiviere, bricht die Verbindung ab, die WLAN-Funktion scheint deaktiviert. Allerdings leuchtet die LED weiterhin.

Weiterhin bin ich mir nicht sicher, wann Bluetooth an oder aus ist. Woran erkenne ich das. Bei Dell gibt es ein Symbol in der Taskleiste dafür. Bei Samsung anscheinend nicht. Bluetooth funktioniert mit meinem E71 und dem Netbook.

Hat jemand von euch dieses Netbook und kann dies bestätigen oder mir einen Rat geben? Ich möchte durch die Deaktivierung Strom sparen.
6
Antworten
28161
Aufrufe
HP Wireless Assistant und WWAN (UMTS)
Begonnen von larifari
16. März 2009, 12:08:29
Habe ein HP Notebook 6735b (mit Vista Business). Was mir Sorgen bereitet ist der HP Wireless Assistant. Ich möchte gern, dass nach jedem Systemstart WWAN (UMTS-Breitbandverbindung) aktiviert ist und automatisch eine Verbindung hergestellt wird.
Jedoch ist im Wireless Assistant das WWAN immer deaktiviert und ich muss es manuell einschalten (Also HP Wireless Assistent aufrufen und bei WWAN auf Einschalten klicken). Erst dann erkennt der HP Connection Manager das Modem und ich kann mich ins Internet verbinden.
Ich habe schon alles versucht, das WWAN per default aktiviert zu lassen, aber nach jedem Neustart ist WWAN deaktiviert und nur WLAN und Bluetooth aktiv. Auch ein Deinstallieren des HP Wireless Assistenten hat nichts gebracht (dann war das WWAN-Modem aus dem Gerätemanager verschwunden) und Einstellugen im BIOS (dort ist alles aktiv) bringen auch nichts.
Hat jemand von den 6735b-Besitzern das gleiche Problem und eine Lösung für mich? Gibt es vielleicht Alternativen zum HP Wireless Assistant??

[img]http://www.werbeservice-freiberg.de/images/HP_Wireless_Assistent.png[/img]
7
Antworten
10589
Aufrufe
Sysinternals Filemon.exe - Festplattenzugriffe optimieren
Begonnen von OCtopus
10. März 2009, 16:44:15
Im Zusammenhang mit diesem Thread
http://www.go-windows.de/forum/hardware/externe-festplatte-sicher-entfernen-klappt-nicht/msg121019/#msg121019
habe ich jetzt auch einmal das Sysinternals-Programm [b]Filemon.exe[/b] ausprobiert. Man schaut ja immer, welche Programme eine hohe CPU- oder Speicherauslastung erzeugen. Wenig beachtet wird jedoch, welche Programme [b]ständig auf die Festplatte[/b] zugreifen, auch wenn man nicht arbeitet, und damit ggf. auch die Lebensdauer der Festplatte beeinflussen. Mit Filemon.exe sieht man nicht nur das ständige Blinken der Festplatten-LED sondern kann genau verfolgen, von welchem Prozeß auf die Festplatte zugegriffen wird und da erlebt man manch blaues Wunder.

So habe ich z. B. gesehen, daß Acronis TI ständig auf die Festplatte zugreift. Das konnte ich aber nicht durch Unterbinden des Autostarts verhindern, da sonst TI nicht mehr richtig funktioniert, wie ich gesehen habe.

Zugegriffen hat auch ständig die Fernbedienung von LifeView obwohl ich das seit Monaten nicht mehr benutzt habe. Also deinstalliert, bzw. aus dem Autostart entfernt.

Ständig zugegriffen haben auch Programmteile des Programms der Laptopinternen Webcam, obgleich ich die auch seit Monaten nicht mehr benutzt habe. Also aus dem Autostart entfernt.

Ständig greift noch die Yahoo-Widgetengine auf die Festplatte zu. Warum, weiß ich auch nicht. Fast überlege ich, das Programm zu entfernen.

Ständig greift auch mein VCDPlay.exe des Programms "Virtual CD" Version 9 auf die Festplatte zu. Warum weiß ich nicht. Aber das kann ich nicht entfernen, weil ich es brauche.

Die ganzen Nero-Geschichten habe ich auch gleich deaktiviert, genau so wie den Tray von OO-Defrag.

Jetzt sehe ich meine Festplatten-LED kaum noch blinken, wenn ich nichts am PC treibe. Was jetzt noch an Datei-Zugriffen angezeigt wird ohne daß die LED blinkt, holt sich Windows wohl aus dem Cache. Die LED blinkt nur noch, wenn ich wirklich arbeite!

Also, probiert FileMon.exe mal aus. Da läßt sich offenbar einiges "tunen". Hier gibt es die ganze Suite:
http://technet.microsoft.com/en-us/sysinternals/0e18b180-9b7a-4c49-8120-c47c5a693683.aspx

EDIT
[b]ACHTUNG:
FileMon.exe funktioniert unter Windows Vista nicht mehr! Keinesfalls den Kompatibilitätsmodus versuchen! Das kann zu schwerwiegenden Problem führen. Für Vista ist stattdessen nur der SysInternals-Prozess Monitor (ProcMon.exe) geeignet.[/b]
http://technet.microsoft.com/en-us/sysinternals/bb896645.aspx
12
Antworten
6062
Aufrufe
Internetprobleme mit Vista und WLAN
Begonnen von la_geria
01. März 2009, 15:16:10
Ich habe meine Vistamaschine via WLAN im Netz und damit passiert gleiches wie von Euch geschildert per LAN. Ich habe diese angegebene Einstellung abgeschaltet, aber das Problem bleibt. Komisch ist das ich zwar in das Internet mit DOS pingen kann, z.B. t-online, aber alle Seiten die ich öffne können nicht angezeigt werden. Es geht weder mit Explorer, noch mit irgendeinem anderen Browser. Auch der Versuch das es event. am Encapsylator liegen könnte schedet aus da auch bei direkter Eingabe der IP Adresse nichts öffnet. Was auch komisch ist, obwohl ich t-online pingen kann, lässt es sich nicht öffnen, es muss ein Vista Problem sein, da drei weitere Maschinen mit XP und WIN 2000 problemlos und ohne Ausfälle laufen
1
Antworten
10788
Aufrufe
FRITZ!Box Fon WLAN 7270 Firmware in Version 54.04.70 veröffentlicht
Begonnen von Markus
27. Februar 2009, 10:33:14
Heute hat AVM die Firmware-Version  Version 54.04.70 für die AVM FRITZ!Box Fon WLAN 7270 veröffentlicht.

Dabei sind diverse Neuerungen hinzugekommen:
[quote="http://www.avm.de"]Telefonie: NEU - E-Mails lesen mit FRITZ!Fon MT-D*
Telefonie: verbesserte Freisprechfunktion für FRITZ!Fon MT-D*
Telefonie: Übernahme einer Rufnummer aus der Anrufliste des FRITZ!Fon MT-Ds ins FRITZ!Box-Telefonbuch
Telefonie: NEU - SIP-Registrar für IP-Telefone
Telefonie: NEU - Anrufliste mit Filter-Funktion
Telefonie: Liste der Telefoniegeräte überarbeitet
Telefonie: Neue Ansagen im Anrufbeantworter-Menü
Telefonie: Fax-Interoperabilität verbessert
Telefonie: Fehlermeldung trotz erfolgreichem Faxempfang beseitigt
Telefonie: Stabilität verbessert
Internet: NEU - Einsatz von UMTS/HSDPA-Modems unterschiedlicher Hersteller am USB-Host-Anschluss der FRITZ!Box
Internet: Vielfältige Funktionen und hoher Sicherheitsstandard der FRITZ!Box auch bei UMTS/HSDPA
Internet: einkommende FTP-Zugriffe auf Freigaben im FRITZ!Box-Netz beschleunigt
Internet: Interoperabilität mit Mac verbessert (Safari unter OS 10.5.6 und "Back To My Mac")
Internet: Verbindungsaufbau PPTP/GRE zu Microsoft VPN Servern im FRITZ!Box-Netzwerk verbessert
System: Textüberarbeitungen in der Benutzeroberfläche
System: Stabilität verbessert
FRITZ!Musikbox: Interoperabilität mit SONY TVs (Z-Serie) verbessert
USB: Performanceverbesserung beim Schreiben auf NTFS-formatierten USB-Speichern
USB: Ergebnisanzeige beim Trennen und Verbinden von USB-Speichern verbessert
WLAN: Kompatibilität zu WLAN-Clients verbessert
WLAN: WPS-Interoperabilität verbessert
[/quote]

Vor allem folgender Punkt ist sehr interessant:
- Telefonie: SIP-Registrar für IP-Telefone
Dadurch ist es erstmals möglich IP-Telefone an die Fritz-Box anzuschliessen.

Der Download findet sich unter:
http://download.avm.de/fritz.box/fritzbox.fon_wlan_7270/firmware/deutsch/
bzw. über die Fritz!Box-Update-Funktion.
6
Antworten
4489
Aufrufe
Ad-Hoc wie Acces Point
Begonnen von djxerxes
24. Februar 2009, 20:16:53
Hi Leute,
bei uns streiken am freitag die Lehrer, und da wir trotzdem in die Schule müssen, um "beaufsichtigt" zu werden, hat sich meine Klasse , man könnte über ein Ad-Hoc - W-Lan - Netzwerk ein wenig Need for Speed MW Zocken. Das mit dem Ad-Hoc - Netzwerk haben wir schon getestet, und es funzt, auch mit über 10 Laptops. Nun wollen wir, so wie es bei Öffentlichen Acces Poins oft vorkommt, für alle die sich verbinden wollen, ein "Anmeldeformular" erstellen, an dem man sich mit E-Mail und co. einträgt, um dann mit zocken zu können. Wie lässt sich das realisieren?

MfG P. Tippelt @ go-seven.de - Leader

PS: z.B. es erscheint eine Website, mit dem Anmeldeformular... ect.
2
Antworten
2544
Aufrufe
graka problehme
Begonnen von crazy
02. Februar 2009, 20:28:30
Windows Vista Version: Home Premium 64bit
Service Pack: Ja, SP1
Aktuelle Updates: Ja

*** Diese Informationen im Sinne einer schnellen und kompetenten Hilfe bitte angeben ***

Hardware:

CPU: AMD Phenom 9950 125W
Mainboard: ASUS M3N-HT Deluxe
Bios  version 1701 von asus -Fixed AMD-VT function fail to be enabled if using Add-on VGA card.    was heistt das
RAM: Blackdragon QuadKit CL5 DDR2 800
Netzteil: 600W OCZ Stealth X Stream
Grafik: Xpertvision Nvidia 9600GT 1GB Sonic (Chipsatz 15.24 -- Treiberversion 181.122)


Problem:

mein problehm nach so 10 minuten Spiel wird beendet, dann erscheint in der Windows leiste unten rechts immer ein kleines gelbes Dreieck welches sagt: Anzeigetreiber nvlddmkm wurde wiederhergestellt...

Beschreibung

Aufgrund eines Videohardwareproblems ist Windows nicht mehr voll funktionsfähig.

Problemsignatur
Problemereignisame: LiveKernelEvent
Betriebsystemversion: 6.0.6001.2.1.0.768.3
Gebietsschema-ID: 1031

Dateien zur Beschreibung des Problems
WD-20090129-1239.dmp
sysdata.xml
Version.txt
4
Antworten
2355
Aufrufe
Windows Live Messenger
Begonnen von Sweeneymoon
02. Februar 2009, 19:00:00
Hallo Leute,
Jetzt reichts.Ich versuche seid Tagen mich bei MSN anzumelden,mal gehts fuer 30 minuten,dann wieder nicht,und dann bleibt das auch dabei.Ich konnte heute nichteinmal Online,ich dreh gleich noch durch-.-
Kann mir bitte jemand weiterhelfen ?

Inet ist Verbunden :. Logisch .:
DSL 16000+

Screenshot

Allerdings fin ich den Hinweis ne Frechheit,immer alles auf die Leitung zu schieben,hätte vllt mal ein vermerk sein muessen.
"Entweder es liegt an ihrem internet,unsere Server sind scheisse,oder wir sind zu blöd zum Programmieren"

Sry der aufregung.I need Help !!

Fehlercode 81000306. Der übliche halt..Achja..."Ihr Gateway scheint Offline zusein"
2
Antworten
37516
Aufrufe
Microsoft-ISATAP-Adapter #3, Fehler im Gerätemanager
Begonnen von Vudini
01. Februar 2009, 08:54:43
Hi,

heute hab ich auf einmal gemerkt, das im Gerätemanager ein neues Gerät einen Fehler aufweißt!
Das seltsame daran ist, das diese Meldung neu ist und keinerlei neue Geräte seitdem installiert wurden.
Gestern hab ich Steam und Counterstrike installiert, ansonsten wüsste ich jetzt nicht was neues dazu gekommen ist.
Treiber aktualieren hab ich auch gemacht hat leider nix gebracht  :(  Bevor ich jetzt experimentiere möchte ich erstmal Eure Meinung hören, was das sein kann ?

Folgende Meldung kommt nun unter Netzwerkadapter

Microsoft-ISATAP-Adapter #3

Das Gerät funktioniert nicht ordnungsgemäß, da Windows die für das Gerät erforderlichen Treiber nicht laden kann. (Code 31)

Klicken Sie auf "Problembehandlung", um Daten zu diesem Gerät an Microsoft zu senden und zu prüfen, ob eine Lösung verfügbar ist.


2
Antworten
33140
Aufrufe
Installation T-Mobile web'n'walk ExpressCard IV (Huawei E870)
Begonnen von BeKay
25. Januar 2009, 11:29:37
Moin Community,

hat jemand von Euch schon versucht eine T-Mobile web'n'walk ExpressCard IV unter der aktl. Beta von W7 zu installieren?

Bei mir hat das leider nicht geklappt. Die Karte wird nicht direkt als USB-Massenspeicher erkannt, sondern erst, wenn ich auf "Treiber aktualisieren" im Geräte Manager klicke.

Nachdem ich dann die auf der Karte vorhandene Installationroutine komplett habe durchlaufen lassen und den Neustart gemacht habe, ist anschließend wiederum die Karte nicht als USB-Massenspeicher korrekt im Geräte Manager erkannt und die Treiber für das Modem ebensowenig im Gerätemanager vorhanden, wie auch ein Eintrag unter Anschlüsse.

Die Karte funktioniert in der gleichen Umgebung mit Vista SP1 einwandfrei. Habe die Umgebung unter W7 komplett so eingerichtet, wie ich sie auch in meiner Produktivumgebung unter Vista nutze.

Hat jemand eine Idee oder gar Erfahrung? Übrigens: Die Support-Hotline von T-Mobile kann da noch nichts dazu sagen :-(

Gruß
Bernd
5
Antworten
46794
Aufrufe
Bidirektionale unterstützung aktivieren
Begonnen von Marec
18. Januar 2009, 12:18:46
Hallo,

ich habe ein D-Link Router "Dir 635" und neuerdings von D-Link auch die Software "D Link Shareport Network USB Utility" um den USB- Anschluss am Router nutzen zu können.
Dort habe ich meinen Drucker angeschlossen. Der Drucker wird nun von der Software gefunden und erkannt, doch ich kann ihn nicht nutzen, weil ich die "Bidirektionale Unterstützung" nicht aktivieren kann. Diese Option ist hellgrau.
Woran kann es liegen, dass das nicht aktivierbar ist?
Windows Defender und die Windows Firewall hatte ich schon deaktiviert.

Gruß Marec
5
Antworten
5835
Aufrufe
Leichtes 8-Zoll-Notebook
Begonnen von ossinator
12. Januar 2009, 15:03:42

Auf der CES stellte Sony das Mini-Notebook Vaio P vor. Ungewöhnlich: Es ist extrem leicht, mit einem Widescreen-Display ausgestattet und wartet noch mit einer weiteren Besonderheit auf.

Der Winzling misst knapp 12 cm x 25 cm x 2 cm und wiegt sehr leichte 638 g. Ungewöhnlich für die Geräteklasse der Mini-Notebooks: Das 8 Zoll-Widescreen-Display erlaubt eine maximale Auflösung von 1600 x 768 Pixeln. Das Vaio P ist in vier Farben erhältlich: schwarz, weiß, rot und dunkelgrün. Auf ein Touchpad hat Sony zugunsten einer größeren Tastatur verzichtet, die Maus wird von einem Trackpoint ersetzt.

Auf dem Vaio P ist Windows Vista installiert – für die nötige Power sorgen ein Intel-Prozessor mit 1,33 GHz und 512 KB L2 Cache und 2 GB DDR2 SDRAM. Daten kommen auf eine 60 GB große Festplatte, auf Wunsch auch auf eine SSD mit 128 GB. Mit HDD wiegt das Mini-Notebook geringfügig mehr.

Mit der Außenwelt kommuniziert das Vaio P mittels flottem WLAN (802.11 b/g/n) oder Bluetooth. Auch UMTS, HSDPA und sogar ein GPS-Modul sind verbaut. Das Vaio P eignet sich so auch sehr gut für den mobilen Internetzugang oder als Navigationsgerät. Eine eingebaute Kamera plus Mikrofon macht das Mini-Notebook VoIP- und (Video-)Chat-tauglich.
0
Antworten
7807
Aufrufe
Seit WPA2-PSK bricht Wlan kurzzeitig ab!
Begonnen von Lober
12. Januar 2009, 13:18:13
Hey Leute,

ich gehe mit meinem Laptop per Wlan ins Netz! Heut hab ich die Wlan-Verschlüsselung von WEP auf WPA2-PSK gesetzt. Seit dem kommt es alle paar Minuten dazu, dass die Wlan Verbindung für ein paar Sekunden unterbrochen wird und der Laptop die Verbindung augenblicklich wieder aufbaut! Downloads usw. brechen in dieser Zeit allerdings ab, deswegen ist das sehr nervig! Hat einer ne Idee, woran das liegen kann? Habe Vista Home Premium, der Router kommt von O2 (Surf&Phone), mein Netzwerkadapter: Intel WiFi Link 5100 AGN! Treiber sind alle aktuell! Als das Wlan WEP verschlüsselt war trat das Problem nicht auf! Ich hoffe jemand weiß einen Rat!

Gruß!
0
Antworten
11431
Aufrufe
2 rechner mit wlan verbinden, Internet über 1. Rechner per Kabel an Kabel-Modem
Begonnen von dervulkan
11. Januar 2009, 17:11:38
Hallo,
ich habe folgendes Problem:

1. PC =  Notebook per Kabel am Kabel-Modem (ohne Wlan von unitymedia), Internet
2. PC + fritz Wlan Stick  = normaler PC, kein Internet
Beide PC haben als Betriebssystem Vista.

Ich möchte den 2. PC mit dem 1. PC per Wlan verbinden und dann mit dem 2. PC
über das Notebook=1.PC ins Internet.
Leider kann ich keinen Wlan Router á la FritzBox verwenden, da der I-Net Anschluß
über Kabel von Unitymedia ist.

Bin für jeden Tipp/Anleitung dankbar.

Ich habe schon überall gesucht (google usw.), aber alle Lösungen sind nur mit Router oder
Notebook per Wlan im Internet.
13
Antworten
8687
Aufrufe
Ad Hoc Netzwerk einrichten
Begonnen von Urban
05. Januar 2009, 18:53:05
Holla,

Ich bin ein totaler WLAN Anfänger und suche nach einer detalierten Anleitung.

Als Hardware steht

1.PC

Mit DSL Modem angeschlossen, wo ich ein WLAN Stick anschließen will.

2.PC

Will ich 2. WLAN Stick anschließen.


Wie kann ich über zwei WLAN Sticks eine Ad Hoc Netzwerk herstellen.


Liebe Grüsse

Urban
10
Antworten
2902
Aufrufe
UMTS am Bodensee
Begonnen von stoneagem
05. Januar 2009, 15:48:15
Mich wird es geschäftlich für die nächsten paar Wochen oder Monate an den Bodensee verschlagen.In den Raum Konstanz,aber eher die Umgebung.Ich werde vorerst in eine Ferienwohung ziehen,ohne Telefonanschluß.Da ich nicht wirklich einen beantragen will,würde ich gerne für Internet und co. mir eine UMTS-Sim zulegen.Doch welcher Anbieter?Was mir als erstes ins Auge viel war das Angbebot von simyo.1 GB Traffic für knapp 10€ im Monat.1 GB würde völlig ausreichen.Doch wie ist der Empfang da unten.Wie ich gelesen habe geht simyo über die Netze von E-Plus,die aber am Bodensee eher nicht so gut vertreten sein sollten.Doch ich habe bis jetzt noch nichts brauchbares von Vodafone und co. gelesen.Könnt ihr mir was empfehlen?Preisspanne für ca 1 GB Traffic um 10-20€ im Monat.
mfg
10
Antworten
3445
Aufrufe
Counter Strike Source
Begonnen von cs_cz_css@38Salih
02. Januar 2009, 15:21:53
Hi,
ich hab ein problem undzwar mit meinem CSS.
Das Spiel läuft eigentlich sehr gut die grafik is auch gut eingestellt nur beim spielen kommen ab und zu ruckler(ungefähr jede 5 minute),die imma so um die 20 sekunden bleiben...
Das ist das einzige das mich stört...könnt ihr mir weiter helfen????Ich hab nämlich keine Ahnung von :))
Ich kann das sau nich ab das regt mich richtig auf xD
0
Antworten
2303
Aufrufe
Links im Live Messenger funktionieren nicht.
Begonnen von BioBauer
01. Januar 2009, 16:33:12
Hallo!
Ich hab ein problem mit dem Live Messenger, und zwar wenn ich dort einen Link schreibe, wird der zwar als Link dargestellt, und ich kann auch drauf klicken aber es öffnet sich dann keine Internet seite, auch nicht wenn ich diesen link schicke.
Liegt das an dem Messenger, oder an der Firewall? oder gar an Vista??
Wisst ihr da vielleicht eine Lösung?


MFG
BioBauer
19
Antworten
23678
Aufrufe
Finde die MAC-Adresse für meinen WLAN-Stick TP TL-WN322G nicht
Begonnen von Hardie
30. Dezember 2008, 15:19:03
« 1 2
Hallo Leute,

habe gestern LAN über meinen Modem-Router von Netgear installiert. Internet läuft auch sehr gut. Auch guter Empfang.
Ich hatte eigentlich vor, über WLAN ins Netz zu gehen. Hab mir hierfür einen WLAN-Stick von TP-Link Typ TL-WN322G gekauft. Hat mir der Verkäufer zum Router empfohlen.
Hab im Router auch bereits WLAN aktiviert. Wird vom Router als LED angezeigt. Soweit ich weiß, muss man die MAC-Adresse des WLAN-Sticks in die Konfiguration des Routers eingeben, so daß er das Gerät erkennt.
Jetzt steht aber auf der Rückseite des Sticks keine MAC-Adresse.
Wie komme ich daran? Support von TP-Link anrufen, oder gibts eine Vista Premium 64 mäßige Lösung, über den PC diese Daten rauszubekommen?


Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen