262 Benutzer online
17. Juni 2021, 07:05:30

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort nas
0
Antworten
7801
Aufrufe
AVM Fritz!Box 7170 - Labor - HD-Telefonie, Verschlüsselung und Anrufbeantworter
Begonnen von markus
10. Oktober 2007, 15:49:21
AVM hat eine neue Labor-Version (Beta) für die Fritz!Box 7170 veröffentlicht.

zu finden ist die Firmware unter: [url=http://www.avm.de/de/Service/Service-Portale/Service-Portal/Labor/labor_download_telefonie/labor_download_telefonie.php]www.avm.de/labor[/url]

[quote="www.avm.de"]
[b]HD-Telefonie, Verschlüsselung und Anrufbeantworter  Version 29.04.34-8853[/b]

Diese Laborversion der FRITZ!Box-Firmware hebt Telefonieren über das Internet auf eine neue Sicherheits- und Komfort-Stufe und revolutioniert das Klangerlebnis.

Verbesserungen in der Version 29.04.34-8853

    * Anrufbeantworternachrichten per Mail weiterleiten
    * internes Fax: einkommende Faxe per Mail weiterleiten
[/quote]

go-windowsgo-windows windowswindows ymsyms vistavista netzwerknetzwerk zwuzwu winwin bgqbgq win7win7 bgebge forumforum bingbing problemproblem d2sd2s treibertreiber softwaresoftware problemeprobleme keinekeine windows7windows7 5818717858187178 13555341691355534169 zguzgu d24d24 d2kd2k gehtgeht bggbgg wlanwlan keinkein computercomputer festplattefestplatte
0
Antworten
9085
Aufrufe
AVM Fritz!Box 7170 Beta Firmware
Begonnen von markus
03. Oktober 2007, 20:17:20
In den nächsten Tagen wird AVM, für alle Besitzer einer Fritz!Box 7170, eine Beta-Firmware unter www.avm.de/labor mit u.a. folgenden Eigenschaften veröffentlichen:


[quote="www.avm.de"]Das alles kann Ihre FRITZ!Box mit der neuen Beta-Firmware:
[u]
Anrufbeantworter[/u]: Nach Rufnummern individualisiert erhalten bis zu fünf Familienmitglieder ihren persönlichen Anrufbeantworter. Mit einem angeschlossenen USB-Speicher kann die Aufzeichnungsdauer beliebig verlängert werden. Oder Sie lassen sich die Nachrichten als WAV-Datei per E-Mail weiterleiten.

[u]USB-Fernanschluss[/u]: Nutzen Sie am USB-Anschluss der FRITZ!Box angeschlossene Geräte, wie Scanner und Drucker, so als seien sie direkt mit Ihrem Computer verbunden.

[u]USB-Netzwerkspeicher[/u]: Nutzen Sie an der FRITZ!Box angeschlossene USB-Speicher wie eine Festplatte und bearbeiten Sie beispielsweise Ihre Dokumente direkt auf diesem Speicher.

[u]FRITZ!Musikbox[/u]: Streamen Sie Musik vom USB-Speicher über die FRITZ!Box zum Audioplayer im Netzwerk (UPnP AV).

[u]WLAN-Autokanal[/u]: FRITZ!Box analysiert Ihre individuelle WLAN-Umgebung und verhindert automatisch Kollisionen mit anderen aktiven Funknetzwerken. Zusätzlich kann die Sendeleistung automatisch an die Gegenstelle angepasst werden.
[u]
Usability[/u]: Die Benutzeroberfläche der FRITZ!Box ist nicht nur schöner geworden. Sie bietet besonders Neueinsteigern Unterstützung durch Assistenten für die wichtigsten Funktionen, aber auch nützliche Details für all jene, die die Benutzeroberfläche oft verwenden. Freuen Sie sich auf jede Menge Neues!

[u]Push Service[/u]: Über den Push Service sendet Ihnen die FRITZ!Box interessante Informationen und vom Anrufbeantworter gespeicherte Nachrichten in Ihr Mail-Postfach.

[u]DSL[/u]: Für hochbitratige ADSL- und ADSL2+-Anschlüsse wird jetzt eine stabilere Synchronisation bei hohen Übertragungsraten erzielt.

[/quote]
5
Antworten
15898
Aufrufe
Drucker unter Vista nach Neustart immer offline
Begonnen von DerBottroper
23. September 2007, 11:07:42
Hallo @ all,

hab einen neuen Drucker installiert (Treiber aus der Datenbank von Vista Business). Immer wenn ich das NB neustarte ist der Drcuker offline und das läßt sich auch nicht mehr ändern. Hab schon alles probiert (auch also Admin ausführen usw.). Ich muß den Drucker entfernen und wieder neu installieren dann geht es wieder solang wie ich das NB nicht herunterfahre!

Wer weiß rat:-(?
7
Antworten
6351
Aufrufe
kopieren extrem langsam vista ulti 32bit
Begonnen von Axel_Foly
10. August 2007, 14:09:03
Hallo,

Wenn ich etwas kopiere (von festplatte zu festplatte oder Festplattenintern) funktioniert das nur sehr langsam (ca 50kb/s kb!!!). Alle anwendungen starten aber mit normaler geschwindigkeit und die festplatten sind laut hdtune auch in ordnung. was könnte das für ein problem sein?


habe auch schon 2 patches von der microsoftseite geladen die angeblich performance probleme beheben sollten ...

mfg
3
Antworten
12218
Aufrufe
Kopieren von Dateien unter Vista auf NAS Laufwerk EXTREM Langsam
Begonnen von MasterChief
10. Juni 2007, 22:32:33
Hallo Leute!

Hab da ein ziemlich übles Problem.
ICH habe hier bei mir einen rechner mit Windows Vista Home Premium 32 Bit, eine Notebook mit Windows MCE 2005 und eine NAS 900 von Raidsonic mit der 200 GB Platte.
Letztere fungiert bei mir als Server und da liegen meine ganzen Daten, so das ich auf diese von PC wie auch vom Notebook zugreifen kann.
Unter Windows XP konnte ich immer Problemlos auf die NAS kopieren und lesen, alles auch ziemnlich zügig mit 4-8 MB/s.
So das es für das kopieren von einer 500 MB Datei nur einige Sekunden (vielleicht 40-60) dauerte.

Jetzt hab ich hier an meinem Arbeits PC Vista installiert habe auch TOP Hardware eingebaut und dadurch ist Vista auch Super schnell und nicht wikrlich langsamer als XP im normalen Umgang.

Wenn ich jetzt unter Vista allerding probiere eine 500 MB Datei auf die NAS zu kopieren, dann steht da bestimmt erst mal für 20 Sekdunden "verbleibende Zeit wird berechnet". Währenddessen arbeitet die HDD in meiner NAS schon ordentlich, aber es geht kaum Traffic über die Leitung (gesehen im Task-Manager max 10-15 %).
Nach ca 20-30 Sekunden steht dann da, das das Kopieren noch 12 MInuten dauert und mit einer Geschwindigkeit von ca. 350 KB/s übertragen wird.
Das ist echt um einieges zu langsam finde ich.

Wenn ich hingegen lese, dann steigt die Leserrate auch mal auf 1-1,5 MB/s an, ist aber auch noch verdammt langsam.

Folgendes habe ich schon probiert.


Kaspersky ausgeschaltet - [b]keine Änderung[/b]

Folgenden Befehl in cmd einegtragen und danach sogar neugestartet: netsh interface tcp set global autotuninglevel=disabled [b]- keine Änderung[/b]

Microsoft Patch KB931770 installiert - [b]keine Änderung[/b]

Datenträger auf "erweitere Leistung" eingestellt im Gerätemanager - [b]keine Änderung[/b]


Vom Notebook über WLAN geht zwar nicht ganz so schnell, aber die 5-6 MB/S schaffe ich da schon...

Jetzt weiß ich halt nur nicht weiter.

Was kann das denn sein, wieso ist Vista so groten Langsam. So brauche ich ja ewig um was auf den NAS Server zu kopieren oder davon zu holen.

Vielleicht habt Ihr ja ne Idee.

Danke Schon mal

0
Antworten
28783
Aufrufe
Kopieren großer Dateien im Netzwerk beschleunigen
Begonnen von netzmonster
04. Juni 2007, 22:49:40
Irgendwie scheint Vista, zumindest manchmal, ein Problem zu haben große Dateien schnell zu kopieren. Dies passiert vor allem wenn man Daten in einem Netzwerk kopiert, ein anderes Anzeichen könnten zudem Leitungsunterbrechungen sein.

Die ganze Problematik wird von einem neuen Feature namens Auto Tuning hervorgerufen die standardmäßig aktiviert ist allen Windows Vista Versionen. Auto Tuning verändert die sogenannten Receive Windows Size automatisch indem es den Netzwerkverkehr überwacht.

[b]AutoTuning deaktivieren : [/b]

[color=green][i]Start -> Ausführen -> cmd[/i][/color] (enter)

[color=green][i]netsh int tcp set global autotuninglevel=disabled[/i][/color] (enter)

[b]
AutoTuning wieder aktivieren :[/b]

[color=green][i]netsh int tcp set global autotuninglevel=normal[/i][/color] (enter)
13
Antworten
63311
Aufrufe
Ordner mit passwort schützen
Begonnen von Vergil
04. Juni 2007, 14:15:21
Morgen

Ich suche ine Tool um einen Ordner unter Vista 64Bit OEM mit einem Passwort zu schützen. bei XP hatte ich Folder Access leider funktioniert dieses nicht unter Vista.

Kann mir jemand ein Tool empfehlen? Fa,,s es überhaupt schon welche gibt.

Danke und Gruss

Vergil
7
Antworten
20005
Aufrufe
WEBDAV: 32bit ja, 64bit nein? (GMX-Mediacenter)
Begonnen von maCyo
29. Mai 2007, 20:21:21
Hallo,

ich habe die Ultimate 64bit Version auf meinem Desktop Rechner und die Business 32bit auf meinem Notebook.

# Auf meiner 64bit Ultimate Edition bekomme ich keine webdav verbindung zustande, auch mit dem GMX Tool zur webdav Verbindung zum Mediacenter kommt keine Verbindung zustande.

# Auf meiner 32bit Business Edition wiederum bekomme ich via webdav ohne weiteres eine Connection zustande.

Hat jemand Erfahrung mit webdav + 64bit und kann bestätigen das es funktioniert bzw. das es bei ihm/ihr auch nicht funkt?

- Suche: Hat zu meiner Verwunderung bei webdav nicht ein Ergebnis ausgespuckt. Ich denke jedoch das sicher so einige entweder web.de oder GMX via webdav nutzen oder nutzen wollen. Vlt. sinds durch die eher wenigeren 64bit Systeme wohl eingeschränkte Userzahlen die dieses Problem haben...

# Lösung: Wenn einer eine hat gern her damit, denn ohne weiteres oder ohne mehr Aufwand scheint webdav auf 64bit nicht zu realisieren sein. Ich konnte das Problem auf einem anderen 64bit Vista PC rekonstruieren!

Danke für jede Antwort
42
Antworten
41222
Aufrufe
Kopieren und Verschieben von Dateien
Begonnen von vistajaner
18. April 2007, 11:44:28
« 1 2 3
Hallo,

ich bin nachwievor enorm enteuscht von der Kopier- und Verschiebegeschwindigkeit von Dateien obwohl ich das hier im Forum genannte Update bereits installiert habe.

Total erschreckend ist die Geschwindigkeit bei größeren Dateien wie zum Beispiel Videodaten über 5 Gigabyte etc.

Gibt es eine Lösung, womit man die Zeitberechnung abschalten oder beschleunigen kann...?

Gruß
Vistajaner

1
Antworten
6876
Aufrufe
Vista und LAN-Festplatte
Begonnen von dkdust
06. April 2007, 11:46:06
Ein freundliches HALLO in die Runde!
Ich habe folgendes Problem und wollte einmal heraus finden, ob eventl.  Jemand ein ähnliches Problem hatt / hatte und vielleicht eine Lösung weiß.

Es geht um die Einbindung einer LAN-Festplatte (Buffalo Linkstation 250GB LAN) in ein Netzwerk, wo auch ein Vist-Rechner läuft. Die Platte hängt an einem Router und hat eine feste IP. Ich kann auf sie wunderbar als Netzlaufwerk von meinen beiden XP-Rechnern aus zugreifen und dort Dateien zentral speicher (logisch ist ja auch der Sinn einer solchen Platte).

Vor ca. 1ner Woche hab ich mir nun nen neuen Rechner gegönnt inkl. Vista. Vist wurde installiert und hat Problemlos alle Platten erkann, ubter anderem auch die Lan-Platte. Hatte dabei üblicherweise eine Netzlaufwerkverbindung hergestellt (Buchstabe Z) und dann den Benutzernamen + Passwort angegeben und auf die Platte zu kommen.

Da ich einige Probleme mit Programmen (Spiele / Finanzsoftware etc.) hatte  (die haben teilweise die Fehlermeldung rausgeworfen „Ungültiges Laufwerk Z:“) und zu allem überfluss noch der LAN-Controller auf dem Mainboard defekt war, mußte ich nun meinen Rechner (nach Reparatur) erneut neu mit Vista bespielen.

Hab diesmal ZUERST alles nötigen Programm / Spiele etc. installiert um der eventuellen Fehlermeldung über das ungültige Laufwerk zuvor zu kommen.
Hat auch alles geklappt + läuft auch alles wunderbar, nur komm ich jetzt nicht mehr auf die LAN-Platte.

Jedesmal wenn ich als Netzwerkverbbindung (egal ob unter Totalcomander / Explorer / rechtsklick Netzlaufwerk) die Platte ansprechen will > also mit \\PLATTENNAME\  verlang Vista von mir Benutzername + Passwort, was ja auch Sinn macht.
Gebe ich jedoch den Benutzernamen + das Passwort ein also als Beispiel:
Benutzername:root (muss so sein kann ich nicht ändern ist von der LinkStation so vorgegeben) und dann
Passwort:XXXXX
> dann bekomme ich nach einer Weile die Meldung ich solle Benutzername + Passwort überprüfen, Verbindung fehl geschlagen. Es steht dann aber auch bei Benutzername der Benutzername von mir unter Vista + root, also zum Beipiel: Dirk\root.
Kann mir also denken, das Vista es da gut meint und mir diesen Namenszusatz mit reinknallt, meine Platte dann aber sagt „geht so nicht“.
Benutze ich den IE und greife auf meine Platte per IP zu (wie gesagt ist fest) dann bekomme ich die gleiche abfrage > gebe dort root + Pwort ein und bin im Verwaltungsmenü der Platte.
Ich kann die Platte also „Ansprechen“ + sie wird nicht von der Firewall von Vista oder so geblockt.

Liege ich richtig mit der Vermutung das Vista mir da bei der Netzlaufwerkverbindung den Benutzernamen verhagel? Wenn ja wie kann ich das ändern, das Vista NUR den eingegeben Namen übernimmt OHNE zwischen zu fummeln? Oder liege ich ganz falsch und es gibt ne andere Lösung.

Hoffe einer hatte das schon und weis ne schnelle Lösung. Hab mir die ganze nacht mit Google + Foren um die Ohren gehauen jedoch leider nichts gefunden.

Ach ja die entsprechende Buffalo Software leis sich auch einwandfrei installieren > ich kann die Platte per IP finden, anpingen, ins Verwaltungsmenü etc…….
Vista version die ich habe ist Vista-Buisness > selbst installiert > ich bin ADIN

Für Eure Mühe im Voraus DANKE .

Gruß Dirk

3
Antworten
8069
Aufrufe
[News] FRITZ!fax für FRITZ!Box als Beta-Version für Vista
Begonnen von Markus
26. März 2007, 12:52:44
[url=http://www.go-windows.de/forum/vista-hardware-treiber/re-wichtig-alle-64-bit-vista-user-bitte-lesen-!!/]FRITZ!fax für FRITZ!Box als Beta-Version für Vista[/url]

Für alle Fritz!Box-Besitzer, die auch über Windows-Vista faxen wollen, hat AVM sein kostenloses, supportfreies Tool in einer Beta-Version veröffentlicht.



Den Download dazu gibt es unter folgendem Link:



[url=http://www.avm.de/files/fritz.box/tools/fax4box/vista32bit_beta/]http://www.avm.de/files/fritz.box/tools/fax4box/vista32bit_beta/ [/url]



[i]Lizenzrechtliche und technische Voraussetzung für die Nutzung aller Funktionen von [br /]
FRITZ!fax v3.07 ist eine, ueber LAN/Ethernet, WLAN oder USB angeschlossene,[br /]
FRITZ!Box Fon/FRITZ!Box Fon WLAN mit einem Firmwarestand ab Oktober 2005 [br /]
(xx.03.89 und hoeher) sowie eine Verbindung zum Festnetz (ISDN/Analog).[br /]
[br /]
Wir empfehlen, vor der Installation von FRITZ!fax für FRITZ!Box eine auf dem System [br /]
vorhandene Version der ISDN-Software FRITZ! zu deinstallieren. [br /]
Das Programmpaket FRITZ!DSL kann auf dem System verbleiben. [/i]



Quelle:avm.de 




3
Antworten
6446
Aufrufe
Freecom network drive & Netzwerk/Druckerzugriff
Begonnen von josch90
15. März 2007, 20:44:25
Hallo,

habe seit letzter Woche ein Notebook mit windows vista home premium, eigendlich bin ich von vista begeistert, allerdings habe ich folgende Probleme:

- Freecom Network drive:
  Ich habe dier Software zu meiner Netzwerkfestplatte Installiert, wenn ich das Programm allerdings öffne, kommt eine Meldung, dass ich kein Administrator bin, obwohl ich als Administrator angemeldet bin.

- Ich kann über das Netzwerk meinen anderen PC (Win XP professional) nicht finden, und somit auch nicht auf dessen Drucker zugreifen

kann mir jemand Helfen???
Danke schonmal im voraus

Gruß

Jochen
0
Antworten
5948
Aufrufe
USB Transfer von ICY BOX HDD zu ICY Box HDD sehr langsam
Begonnen von jopila
13. März 2007, 15:27:14
Moinsen,

ich habe heute mal mein NAS900 per USB angeschlossen an meinen aktiven USB HUB und zudem meine externe 250 GB Platte und wollte nun mit dem Explorer von Platte 1 auf Platte 2 ca. 70 GB kopieren und bekomm eine Anzeige das es ca. 5 Tage dauert. Nach einer halben Stunde war es immernoch so. Was kann es sein.

Der Rechner ist ein Notebook Acer 1694WLMI, 2GB DDR2-533 und Vista Business.

Gruss
Jopila
5
Antworten
15660
Aufrufe
Dateien kopieren geht soooo langsam
Begonnen von Razzor
24. Februar 2007, 15:14:17
??? Warum geht das kopieren von Dateien von anderen Partitionen oder externen Festplatten so langsam ? Wollte Ordner kopieren von externer Platte (4GB) für das berechnete Vista 12 Stunden, ähnliches von Part C auf PartC2, habe es dennoch kopieren wollen, im Glauben das sei ein Fehler aber nach 3 Stunden hab ich abgebrochen.

Das ist doch ein Bug von Microsoft?

Treiber auch alles OK, neuer PC, hab auch mit abgeschaltetem UAC und dem Indixierungsprozess probiert, bringt nix.
2
Antworten
10681
Aufrufe
Partition magic und O&O disc recovery
Begonnen von AlisD
14. Februar 2007, 09:38:19
Hi,

hab die version 8.xx von partition magic, vista installiert diese zwar aber es ist nicht ausführbar. das selbe problem habe ich bei O&O disc recovery 4.

habe mir diese software teuer erstanden (O&O ca 350€) und dann läuft sie nicht. bei o&o zeigt er mir keine laufwerke an, nur den "arbeitsplatz" denke mal das das programm den "ARBEITSPLATZ" sucht aber nicht findet, weil das ja nu "COMPUTER" heisst.


eine ne lösung?

mfg

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen