360 Benutzer online
22. Januar 2021, 20:40:20

Windows Community



Zum Thema Versehentlich "Energie sparen" gewählt, jetzt nur noch Bluescreen... - Hi,ich wollte den vista-Rechner rebooten, habe stattdessen aber "Energie sparen" erwischt.Ich konnte den Rechner nicht mehr aus diesem Zustand erwecke... im Bereich Windows Vista Forum
Autor Thema:

Versehentlich "Energie sparen" gewählt, jetzt nur noch Bluescreen...

 (Antworten: 5, Gelesen 5896 mal)

  • Windows 1.0
  • Beiträge: 15
Versehentlich "Energie sparen" gewählt, jetzt nur noch Bluescreen...
« am: 17. Mai 2007, 19:18:07 »
Hi,

ich wollte den vista-Rechner rebooten, habe stattdessen aber "Energie sparen" erwischt.
Ich konnte den Rechner nicht mehr aus diesem Zustand erwecken und mir blieb nur das Total-Ausschalten des Rechners übrig.

Jetzt startet Vista, zeigt kurz den Mauszeiger und danach sofort Bluescreen.
Nach ca. 20 weiteren Sekunden startet der Rechner neu, und wieder dasselbe von vorne.

Ich drehe noch durch!!!
Hat hier jemand Tipps für mich?

Danke,
Chris

(auto)bot

  • Windows 1.0
  • Beiträge: 15
« Antwort #1 am: 17. Mai 2007, 19:40:58 »
Habe jetzt auch schon versucht per Installations-DVD von Vista eine Systemwiederherstellung für den Start zu machen, doch er findet keine Fehler.
Wenn ich im abgesicherten Modus starten will zeigt er mir auch einen Bluescreen mit Fehlercodes was wie ein Speicher bzw. RAM Problem aussieht, doch der RAM ist total neu und im Speichertest-Programm können auch keine Fehler gefunden werden.

Ich habe lediglich vor dem "Reboot" die Indizierung der Hauptfestplatte veranlasst. Kann das der Grund dafür sein?
Ich möchte auf keinen Fall Vista neu aufsetzen müssen, ich hab doch schon alles gut eingerichtet gehabt... gibt es eine alternative Lösung, die ich mal versuchen könnte?

  • Windows 1.0
  • Beiträge: 15
« Antwort #2 am: 17. Mai 2007, 19:48:17 »
Noch eine Info: Er zeigt mir jetzt einen Bluescreen mit "REGISTRY_ERROR" an... was hat das zu bedeuten?

  • Windows 95
  • Beiträge: 333
  • Vista is my Favorite!!!
« Antwort #3 am: 17. Mai 2007, 23:24:01 »
Das könnte gut mit der Indexierung zusammen hängen.
Oder MB hat Fehler...
Wenn dies die Ursache wäre würde der Fehler ja auch nach dem Neu aufsetzen kommen.
Kontrollier noch die Bauteile und Steckverbindungen ob alle richtig eingesetzt sind (Wackelkontakt)

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #4 am: 20. Mai 2007, 13:23:00 »
Ich vermute mal, das deine Registry einen defekt hat, das kann daran liegen, das du das system "gekillt" hast.
Da wird wohl nur eine neuinstallation weiterhelfen ;)

  • Silent Whisper
  • Windows Me
  • Beiträge: 1881
  • Besser aufrecht sterben als auf Knien leben!
Re: Versehentlich "Energie sparen" gewählt, jetzt nur noch Bluescreen...
« Antwort #5 am: 24. Mai 2007, 00:22:28 »
Ich überlege gerade, wie es überhaupt dazu kommen konnte. "Energie sparen" bedeutet doch nichts anderes, als dass Windows die Sitzung in den Arbeitsspeicher lädt und dann in den Energiesparmodus geht. Aus diesem sollte der PC mithilfe eines Mausklicks oder irgendeiner Taste auf der Tastatur wieder aktiviert werden können. Und man hat sein System wieder so, wie man es verlassen hat. Was kann da nur passiert sein?

Ach ja, hier noch ein Tipp von mir, um eine Endlosschleife zu vermeiden, wenn einem mal das System abgekackt ist: Systemsteuerung > Systwem und Wartung > System > links im Aufgabenbereich "Erweiterte Systemeigenschaften" wählen > unter Punkt "Starten und Wiederherstellen" auf den Button "Eintellungen" klicken und das Häckchen bei "Automatisch Neustart durchführen" entfernen.
« Letzte Änderung: 24. Mai 2007, 00:24:16 von SunnyboyXP »

vista windows probleme wiederherstellen startet msn neustart festplatte bit problem
taste geht einschalten kein win modus energiesparen deaktivieren explorer zeigt
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen