316 Benutzer online
13. Juli 2024, 14:31:06

Windows Community



Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Themen - fernand

Seiten: [1]
1
Off Topic / Kabelanschluss an Endstufe
« am: 09. September 2017, 18:05:28 »
Hallo alle miteinander,
 
ich versuche seit geraumer Zeit mein Smartphone Xperia Z1Compact D5503
an meine Endstufe (Stereoanlage) Kenwood RXD-980MD anzuschliessen. Jedoch
habe ich nicht den passenden Verbindungskabel. Das Smartphone will ich an der
Rueckseite der Endstufe per Cinchkabel verbinden zwecks Abspielen der auf dem
Smartphone gespeicherte Musik ueber die Stereoanlage.

Kennt jemand einen passenden Kabel der diesen Zweck erfuellen kann.

Vielen Dank.

Fernand

2
PC Hardware & Treiber / Sicherung nicht konfiguriert
« am: 18. Juni 2017, 13:52:08 »
Hallo,
seit geraumer Zeit wenn ich mein BS windows7 hp starte poppt jedesmal ein Fenster auf mit dem Hinweis
"Sicherung nicht konfiguriert". Ich möchte das dieses Fenster nach dem Starten nicht mehr erscheint.
Die Sicherung habe ich über eine externe Software gelöst. Ueber msconfig habe ich bei dem Dienst den Haken vor windows sicherung entfernt jedoch ohne Erfolg.
Anbei versuche ich den screenshot mit der Meldung upzuloaden.
Weiss da jemand eine Lösung.
Vielen Dank.
Fernand

3
Windows 7 Forum / Keine Updates mehr für Windows 7
« am: 10. August 2016, 10:46:38 »
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand   
 

4
Windows 7 Forum / Neuinstallation - Acronis True Image Backup
« am: 15. Juli 2016, 13:40:52 »
Guten Tag an alle Forenmitglieder,
ich wende mich gerne an euch alle um bitte einen Lösungsvorschlag zu erhalten. Nachdem ich mein windows 7 64bit Hp
neu installieren musste, habe ich jetzt Schwierigkeiten meine Daten die ich auf eine externe Festplatte gespeichert habe wieder auf win 7 zurückzuspielen. Nachdem ich jetzt den Usb-Treiber installiert habe wird auch meine externe Festplatte erkannt, jedoch bekomme ich den hier gespeicherten backup nicht wieder auf meine Fesplatte zurückkopiert.
Ich gehe zu Systemsteuerung >Sichern und Wiederherstellen > Andere SIcherung für die Wiederherstellung auswählen >
SIcherung für die Wiederherstellung von Dateien auswählen > Aktualisieren>Netzwerkadresse durchsuchen >Durchsuchen>Netzwerk>darauf drücke ich mit der Maus jedoch nichts geschieht. Alternativ habe ich auf Alle Systemsteuerungselemente>Erweiterte Wiederherstellungsmethode gewählt und dann Verwenden Sie ein zuvor erstelltes Systemabbild, um den Computer wiederherzustellen. Bekomme hier als Antwort: Kein Systemabbild gefunden. Wie kann ich meine gespeicherten Daten wieder aufspielen? Mir fehlen übrigens noch nach Angabe des Gerätemanager die Ethernet- als auch die Netzwerkcontroller Treiber.
Vielen Dank für Eure Hilfe.
Fernand       

5
Windows 7 Forum / Bootproblem
« am: 15. Juni 2016, 09:14:50 »
Hallo liebe Forenmitglieder,

ich hoffe Ihr könnt mir bei meinem Problem helfen. Seit ein paar Tage kann ich mein Betriebssystem windows 7 64bit (Amd-Prozessor) auf meinem Laptop nicht mehr starten. Die Fehlermeldung ist dass der Bootsektor (code 490) beschädigt ist. Ueber die Reparatur-cd habe ich versucht den Bootsektor wieder neu zu erschaffen. Ueber diskpart hat das über die Kommandozeile auch funktioniert, jedoch beim Neustart findet er die Festplatte nicht wo der Bootmanager gestartet wird. Uber das Kommando bcdedit /enum gibt er bei device partition = \Device\HarddiskVolume 1 an obwohl dies 0 sein müsste da ich nur ein Laufwerk mit einem Betriebssystem drauf habe. Das vermute  ist der Grund warum er die Platte nicht findet und deshalb nicht bootet. Meine Frage wäre wie kann ich das Volume1 in Volume 0 umwandeln?

Da ich EFi habe und das Laufwerk eine gpt ist wollte ich auch die Partition auf die die Bootdateien sind aktivieren mit dem Befehl active jedoch bekomme ich immer als Meldung dass dieser Befehl nur für mbr-Disks sind obwohl in den microsoft technics Angaben active auch für gpt-Festplatten Gültigkeit hat.

Ich bedanke mich für etwaige Lösungen.

Gruss
Fernand     

6
Netzwerk Forum / DynDns-Einstellung Zyxel P600 Series Router
« am: 04. September 2014, 11:24:40 »
Hallo liebe Forenmitglieder,

ich hätte da ein paar Fragen was Dyndns-Einstellungen im Router betrifft. In meinem Netzwerk befindet
sich ein Modem mit integriertem Router (Zyxel P-600series) und hier dran angeschlossen ein Access-Point (Tp-Link).
Ich möchte gerne vom Internet auf mein Musikserver zugreifen der sich auf meinem Desktop befindet.

Meine erste Frage ist wo muss ich den HostNamen des Dyndns-Provider eintragen, im Modem/Router oder im access-point oder nur im Modem/Router?

Meine zweite Frage ist, in meinem Zyxel ist als Provider nur www.dyndns.org vordefiniert. Hier kann ich in diesem Kontextmenü keinen anderen Eintrag mehr wählen.

Ist es dennoch möglich einen anderen Provider als dyn.dns.org einzutragen oder geht das bei mir nur über www.dyndns.org.

Meine dritte Frage ist in den dyndns-setup meines Zyxels steht unter der Rubrik provider den typ DnS.
Hier hat man 3 Möglichkeiten zur Auswahl entweder dynamic Dns oder static Dns oder custom Dns. Welche soll man hier wählen und was ist der Unterschied von den drei. Ich bedanke mich jetzt schon recht herzlich für die Antworten.

Gruss Fernand



7
Windows XP Forum / servereinsatz
« am: 25. April 2014, 15:31:54 »
Hallo, ich habe da eine Sicherheitsfrage. Seit dem 8. April werden ja keine Updates mehr von Microsoft für
windows xp ausgeliefert. Ich möchte aber dennoch xp als serversoftware benuzten. D.h. ich habe
ein ftp-server auf win xp laufen. Möchte gerne aus dem Internet auf diesen ftp-server zugreifen.
Was ratet Ihr mir, ist das jetzt zu gefährlich hinsichtlich Trojaner, Würmer oder spielt das keine Rolle
und man kann aus dem Internet bedenkenlos auf die serversoftware auf dem xp zugreifen.
Vielen Dank für Eure Infos.
Fernand

8
Windows 7 Forum / Mac-Adresse
« am: 03. Dezember 2013, 14:28:44 »
Hallo,

da ich mein Netzwerk sicherer gestalten will, habe ich eine Frage wo ich die Mac-Adresse im Router eintragen muss. Mit dem Internet bin ich über den Router/Modem-Zyxel verbunden, dieser wiederum ist mit meinem AP-TP-Link-Router verbunden.

Ich will die Mac-Adresse jedes von mir verwendeten Pc's resp.Smartphone, Notebook etc. in den Router eintragen. Muessen diese sowohl im Zyxel als auch im Tp-Link eingetragen werden oder genügt es nur im Zyxel. Danke mal für jede Empfehlung.

Gruss Fernand

9
Netzwerk Forum / IP
« am: 09. Oktober 2013, 11:43:30 »
Hallo an alle Forenmitglieder,

ich möchte mein Internetradio in mein Netzwerk einbinden. In meinem Netzwerk befindet sich ein einziger
dhcp-server der die ip's vergibt.

Möchte mit dem Internetradio auf mein Musikserver der sich auf dem Desktop befindet zugreifen. Da sowohl der Desktop als auch das Internetradio dynamisch eine ip zugestellt bekommt, möchte ich im Modem des Zyxels dem Internetradio eine feste Ip zuweisen um einen Adressenkonflikt vorzubeugen.

Weiss jemand wo genau in der Konfiguration des Zyxel (660-series) man die feste ip einstellen kann, und muss die feste ip  sich ausserhalb der Ip-Range befinden? Habe keinen solchen Eintrag bis jetzt gefunden.

Liebe Grüsse
Fernand     

10
Windows 7 Forum / nicht identifiziertes Netzwerk
« am: 14. Juni 2013, 13:49:02 »
Hallo an alle Forenmitglieder,

Ich komme momentan nicht ins Internet.  Ein gelbes Ausrufezeichen besagt nicht identifiziertes Netzwerk (windows 7 HP). Bei Offnen des Freigabecenter steht dann noch nicht identifiziertes Netzwerk Offentliches Netzwerk dies aber ohne mein Zutun. Oben steht noch ein gelbes Ausrufezeichen nicht identifiziertes Netzwerk und ein rotes Kreuz. Habe den Netzwerkadapter deinstalliert und nach Neustart wurde er wieder automatisch installiert. Hat aber nichts geändert, ins I-net komme ich nicht. Hat jmd eine Idee wie man hier am Besten vorgehen kann. Ich bedanke mich für jeden Vorschlag.
Fernand



11
Netzwerk Forum / Netzwerkübersicht
« am: 13. Juni 2013, 08:07:59 »
Hallo,
auf meinem Desktop im win xp in der Netzwerkübersicht taucht neben meinem Ethernet-Lan noch ein
weiteres Netzwerksymbol auf. Es hat die merkwürdige Nummer 1394 gefolgt mit dem Vermerk geschützt hinter der Firewall. Kann man diesen getrost löschen, da ich Sinn und Zweck dieses Eintrages nicht erkennen kann. Klicke ich hier auf die Eigenschaften dann sind hier ebenfalls alle Optionen angekreuzt wie
auch in dem Symbol der Ethernet-Lan-Karte. Hat jemand eine Idee was dieses Netzwerksymbol bedeute.
Danke mal für alle Kommentar.
Gruss
Fernand 

12
Netzwerk Forum / Zugriff vom Internet zum Musikserver
« am: 12. Juni 2013, 13:28:22 »
Hallo liebe Forenmitglieder,

ich habe an Euch eine Frage. Ich möchte vom Internet auf mein Musikserver
zugreifen dieser befindet sich auf meinem Desktop, dieser wiederum ist mit einem Router mit integriertem
Modem angeschlossen und letzterer wiederum per Patchkabel mit meinem Tp-link router der als reinen
access point eingerichtet ist. In welchem muss ich jetzt die Portweiterleitung einrichten nur im Router/Modem oder im Router/Modem und im Router der als access point eingerichtet ist?

Vielen Dank für mögliche Antworten.
Fernand
 

13
Netzwerk Forum / Musikserver
« am: 18. Dezember 2012, 15:35:53 »
Hallo liebe Forenmitglieder. Ich habe folgendes Problem. Ich möchte vom Internet aus auf ein mein Musikserver der sich auf einem einem Debian-Linux Pc befindet zugreifen. Der Musikserver hat ein Port mit der Nummer:4444, ich habe in meinem Router eine Portweiterleitung auf die Nummer 4444 eingestellt, sodass die Anfrage aus dem Internet die am Router ankommt weiter auf meinen Lan-Pc weitergeleitet wird. Sitze ich jetzt auf meinem Pc der sich im wan(Internet) befindet
und gebe in der Url des Browsers meine vom provider zugewiesene ip-Adresse wie auch den port des servers ein dann bekomme ich als Antwort jeweils: this website does not supply ownership information, Ich habe nach diesem Satz gegoogelt aber nichts herausgefunden was dieser Satz genau bedeutet. Firewall ist keine soweit ich weiss im Debian eingestellt. Die Verbindung
zu meinem Musikserver müsste eigentlich gelingen tut es aber nicht. Ich wäre sehr froh wenn Ihr mir bei meinem Unterfangen helfen könnt.
Gruss Fernand

14
Windows XP Forum / Dateifreigabe
« am: 27. November 2012, 15:04:01 »
Hallo an alle Forenmitglieder,
da ich  jetzt die Daten- und Druckerfreigaben auf beiden Rechner win7 und win xp freigeschaltet habe
gelingt es mir nicht den Laufwerkordner c: auf dem xp Rechner nachdem ich hier den PC von win7 angewählt habe zu öffnen. Es kommt immer eine Fehlermeldungfenster dass ich nicht die Administratorenrechte habe. Egal ob ich mich im win xp-Rechner als Administrator oder als Benutzer anmelde kann ich diesen Laufwerkordner nicht öffnen. Logge ich mich sogar mit selben Benutzer- und Kennwort wie am win 7 am xp-Rechner an und gebe in der Eingabemaske der Eingabeaufforderung den Bereich in der die Ordner des win7-Rechner liegen ein öffnet sich schon vorher ein Fenster wo ich Benuzter und Kennwort eingeben soll obwohl ich vorher nie ein Kennwort eingegeben habe und somit wird mir der Eingang verwehrt. Ich habe im Internet und in manch anderen Foren nach einer Lösung gesucht aber nichts gefunden. Die Freigaben sind auf beiden Rechner gesetzt. Weiss jemand einen Ra,. dies geschieht nur bei dem Laufwerkordner als auch beim windowsordner bei anderern Ordner dagegen besteht dieses Problem nicht.
Gruss Fernand     

15
PC Hardware & Treiber / Netzwerkdrucker
« am: 24. November 2012, 11:51:37 »
Hallo liebe Forenmitglieder.

Ich habe folgendes Problem ich habe ein Tintenstrahldrucker der Marke HP Deskjet 840 C der ist an einem
Desktop per USB angeschlossen. Im Desktop ist ein windows xp professionnell SP3 32 bit integriert. An meinem zweiten Pc das ein Notebook ist ist windows 7 HP SP1 64 bit dieser ist mit wlan verbunden.

Der Desktop ist mit einem Ethernetkabel mit dem Modem verbunden, so dass das ganze ein geschlossenes Netzwerk ist. Fuer den Datenaustausch kann ich von beiden Rechner jeweils auf den anderen zugreifen. Der Tintenstrahldrucker ist freigeschaltet fuer das Netzwerk. Ich koennte den USB-Kabel vom Desktop abstoepseln und es mit dem Notebook verbinden was ich aber nicht bevorzuge. Der Drucker wuerde so funktionnieren. Ich finde das aber nicht sehr praktisch den Kabel immer abzuziehen und am Notebook zu befestigen.

Da ich Daten der beiden Rechner einlese ist mein Desktop Rechner sowieso eingeschaltet. Mein Ziel ist es vom Notebook aus auf den Drucker zuzugreifen und so zu drucken. Ich habe viel im Internet gestoebert um eine Loesung zu finden aber es hat sich nichts Konkretes ergeben. Ich wuerde mich freuen wenn Ihr mir helfen koenntet.
Gruss Fernand

Seiten: [1]