287 Benutzer online
13. November 2019, 00:42:46

Windows Community



Zum Thema Vista Internetproblem - Hallo alle zusammen,ich habe eine riesiges Problem mit meinem Arbeitsrechner.Und zwar seitdem wir umgezogen sind und ich den WLan Router neu eingerichtet habe, ... im Bereich Netzwerk Forum
Autor Thema:

Vista Internetproblem

 (Antworten: 2, Gelesen 1393 mal)

  • Windows 1.0
  • Beiträge: 1
Vista Internetproblem
« am: 11. November 2016, 17:35:51 »
Hallo alle zusammen,
ich habe eine riesiges Problem mit meinem Arbeitsrechner.
Und zwar seitdem wir umgezogen sind und ich den WLan Router neu eingerichtet habe, bekommt mein Laptop mit Vista zwar volle Verbindung zum Router jedoch ist die Verbindung nur lokal.
Ich bin absolut kein Fachmann auf diesem Gebiet und hoffe auf eure Hilfe!
Bin echt schon am Verzweifeln:-(

(auto)bot

  • Windows 98SE
  • Beiträge: 967
« Antwort #1 am: 11. November 2016, 21:20:28 »
Keine Netzwerkfrage ohne vollständige Mitteilung, was der Befehl ipconfig /all ausgeworfen hat.

  • Windows 98
  • Beiträge: 598
« Antwort #2 am: 11. November 2016, 23:44:35 »
so ist es. Es gibt im Leben aber auch LAN Kabel und jeder User ist in der Lage, diese Verbindung herzustellen.
Manchmal mit Arbeit verbunden aber ohne diese Verbindung kann keiner logischerweise eine WLAN Verbindung herstellen  ;)

Also fangen wir besser bei LAN an, der Rest ist Makulatur.

Gruß Harald

go-windows bgs 145063293
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen