376 Benutzer online
13. Juli 2024, 16:20:42

Windows Community



Zum Thema problem mit internet-explorer-sicherheit / adobe flash player - hi.....ich habe da ein problem mit der internet explorer sicherheit.also das alles war so: ich war an einem tag sehr in eile und habe die meldung bekommen, dass... im Bereich Netzwerk Forum
Autor Thema:

problem mit internet-explorer-sicherheit / adobe flash player

 (Antworten: 3, Gelesen 13679 mal)

  • Windows 3.11
  • Beiträge: 163
problem mit internet-explorer-sicherheit / adobe flash player
« am: 26. Februar 2008, 21:22:09 »
hi.....
ich habe da ein problem mit der internet explorer sicherheit.
also das alles war so: ich war an einem tag sehr in eile und habe die meldung bekommen, dass ich eine neue version des adobe flash players installieren soll.....ohne zu überlegen habe ich auf abbrechen geklickt. und jetzt bekomme ich bei so gut wie jeder aktion im internet diese warnmeldung wie auf dem screenshot......wie kann ich es hinkriegen, dass diese meldung nicht mehr kommt und auch wieder der adobe flash player richtig funktioniert, denn manche online-flashgames zb funktionierne nicht mehr......

ich bedanke mich schonmal im voraus.....

lg mesut

(auto)bot

  • Windows 98
  • Beiträge: 529
  • http://work.beatjunkie.operaunite.com/
« Antwort #1 am: 26. Februar 2008, 21:30:36 »
hackerl bei "Diese Warnung nicht mehr anzeigen" und "zulassen" klicken?  :]
go-windows.de
meinpc - go-windows.de

  • Windows 3.11
  • Beiträge: 163
« Antwort #2 am: 26. Februar 2008, 22:00:26 »
ist ja nicht ne wirkliche lösung oder?...damit bekomme ich zwar keine warnung aber das problem bleibt immernoch bestehen....

flash filme kann ich mir im internet trotzdem nicht angucken...
« Letzte Änderung: 26. Februar 2008, 22:02:23 von mesut »

  • Windows 98
  • Beiträge: 529
  • http://work.beatjunkie.operaunite.com/
« Antwort #3 am: 26. Februar 2008, 23:45:36 »
hm...
ich würd dir sowieso zu nem anderen browser raten  :wink  :D
www.opera.com - www.firefox.com

vista aero winamp windows update 64bit probleme error fun neustart
version bit problem installation keine for www installiert forum media